Титульный лист

LIGHT ON YOGA
YOGA DIPIKA
BY
B.K.S.IYENGAR
London
GEORGE ALLEN & UNVIN LTD

Б.К.С .АЙЕНГАР
ПРОЯСНЕНИЕ
ЙОГИ
МЕДСИ XXI
МОСКВА-1993

Прояснение йоги. (Йога Дипика):
Пер. с англ. — М-МЕДСИ XXI, 1993. - 528 с., ил.
Б. К. С. Айенгар — основатель одной из наиболее многочисленных и известных школ йоги. Наставник с 50-летним стажем, признанный авторитет в области теории и практики йоги. Его книги считаются классическими.

"Прояснение йоги" — наиболее полная, иллюстрированная энциклопедия, дающая возможность заниматься самостоятельно. В тексте — более 600 фотографий, а также уникальные описания 200 поз йоги, 14 дыхательных техник, бандх и крий. Специальные разделы посвящены нади, чакрам, кундалини, учению основателя йоги Патанджали. В приложениях публикуются 300-недельный курс занятий, программы упражнений для лечения различных заболеваний, глоссарий санскритских терминов.

Перевод с английского под редакцией кандидата психологических наук Е. О. Федотовой

Перевод выполнен с издания В. К. S. IYENGAR «Light on Yoga», 1965

ISBN 5-87261-001-7

© Издательство «МЕДСИ XXI», 1993
© Перевод Е. О. Федотовой, 1993

Посвящено моему высокочтимому Гуруджи Санкхья-йога-Сикхамани; Веда-кесари; Ведантавагиша Ньячария; Миманса-ратна; Миманса-тхиртха

Т.Кришнамачария из Майсора

Профессор, Шриман, Т.Кришнамачария из Майсора (юг Индии)

МОЛИТВА

"Я преклоняюсь перед Патанджали, благороднейшим из мудрецов, который своим сочинением по йоге придал безмятежность уму, сочинением по грамматике - ясность речи и сочинением по медицине - чистоту телу"

"Я приветствую Адишвару (Изначального Господа Шиву), который первым преподал нам науку Хатха Йоги - науку, служащую лестницей для тех, кто желает подняться к высотам Раджа Йоги"

к началу >=========> далее


Предисловие Иегуди Менухина

ПРЕДИСЛОВИЕ
Йегуди Менухина

Практика йоги воспитывает важнейшее чувство меры и пропорции. Применяя ее к своему собственному телу, нашему первому инструменту, мы учимся играть на нем, извлекая максимум звучания и гармонии. С неослабным терпением мы культивируем и одухотворяем каждую нашу клетку, ежедневно вновь берясь за этот труд, раскрывая и высвобождая способности, которые иначе не нашли бы выхода и были бы обречены на гибель.

Каждый нефункционирующий участок тканей и нервов, мозга и легких - это вызов нашей воле и целостности. Если мы не услышим его, он может стать источником краха и смерти. Те, кто имел честь общаться с г-ном Айенгаром или восхищаться точностью, изяществом и красотой его мастерства, получили возможность созерцать человека в первозданном совершенстве и чистоте - безоружного и не знающего стыда, каким его создал Бог-Творец, каким он - сын Бога - был в саду Эдема. Древо познания породило действительно множество разнообразнейших плодов, сладких и горьких, ядовитых и полезных, - в зависимости от того, как мы пользуемся ими. Но разве наше время не обязывает нас особенно тщательно растить его и питать его корни? И потом - ведь знания опасны для тех, кто, будучи не в ладу сам с собой, предпочитает применять их для управления другими людьми и предметами, вместо того чтобы улучшать и совершенствовать самих себя.

Занятия йогой в течение последних пятнадцати лет убедили меня в том, что наше отношение к жизни почти всегда имеет физические соответствия в нашем организме. Так, всякое сравнение и критика должны начинаться с выравнивания левой и правой стороны нашего тела до такой степени, когда станут возможны даже более филигранные уточнения; так, сила воли побудит нас начать с вытяжения тела от пальцев ног до темени, борясь с силой притяжения. Стремления и честолюбие начинаются, пожалуй, с ощущения веса и скорости, порождаемого свободно раскачивающимися конечностями, а не с длительного балансирования на одной стопе, обеих стопах или кистях рук, которое приносит устойчивость. Упорство воспитывается вытяжением тела в различных позах йоги в течение нескольких минут подряд, а покой приходит со спокойным равномерным дыханием и расширением легких. Сознание непрерывности и ощущение всеобщности приходят с пониманием неизбежного чередования напряжения и расслабления в вечных ритмах, подчиняясь которым, каждый вдох и выдох образуют один цикл, волну или вибрацию среди бесчисленных мириад, составляющих вселенную.

А какова альтернатива этому? Обиженные и ожесточенные, проклинающие существующий порядок вещей, увечные, критикующие праведных, властолюбцы, пресмыкающиеся в мечтах о главенстве, - трагическое зрелище изливающих свое раздражение и неустойчивость в глумлении над другими.

Йога, как ее осуществляет г-н Айенгар, - это жертвенное посвящение: человек возлагает на алтарь самого себя, себя одного, чистого телом и умом, сосредоточив внимание и волю, возлагает непосредственно и чистосердечно - не жертву для всесожжения, а просто самого себя, поднявшегося предельно высоко в собственном развитии.

Этот метод идеально приспособлен для предотвращения душевных и физических болезней, для общего укрепления тела, что неизбежно развивает чувство уверенности в себе и в своих силах. По самой своей сущности он неразрывно связан с вселенскими законами: ведь уважение к жизни, правдивость и терпеливость необходимы для ровности дыхания, спокойствия ума и твердости воли.

В этом заключаются нравственные ценности, присущие йоге. Поэтому она требует полной отдачи, беспредельных усилий, захватывающих и преобразующих все существо человека. Тут нет места механическому повторению, фальшивым заверениям, как бывает при благих решениях и формальных молитвах. Йога по самой своей сущности - это живое действие в каждый момент нашего существования.

Я надеюсь, что "Прояснение йоги" г-на Айенгара даст возможность многим последовать его примеру и стать учителями, в которых так нуждается человечество. Если эта книга поможет распространению этого основополагающего искусства и обеспечит его практику на самом высоком уровне, я буду глубоко благодарен за то, что имел возможность участвовать в ее представлении читателям.

Лондон, 1964

к началу >=========> далее


Вступление Б.К.С. Айенгара

ВСТУПЛЕНИЕ

Лишь благодаря упорным настояниям моих верных друзей и учеников эта книга наконец написана; сам я откладывал бы ее, вероятно, вновь и вновь не только из-за недостаточного владения английским языком,но и потому, что без их энергичной поддержки и убежденности у меня не хватило бы решимости.

Йога - это вневременная прагматическая наука, разрабатываемая на протяжении тысячелетий и занимающаяся физическим, нравственным, ментальным и духовным благополучием человека в целом.

Первой книгой, систематизировавшей эту практику, был классический трактат "Йога Сутры" (или афоризмы) Патанджали, созданный за двести лет до нашей эры. К сожалению, большинство появляющихся в наши дни книг по йоге не достойно ни темы, ни этого первого великого изложения ее; они поверхностны, популярны и местами извращают предмет. Читатели таких книг даже спрашивали меня, могу ли я пить кислоту, жевать стекло, проходить через костер, становиться невидимым или проделывать другие магические фокусы. На большинстве языков уже имеются надежные научные изложения религиозных и философских текстов, но приемы искусства истолковать и передать труднее, чем чисто литературную или философскую концепцию.

Эта книга озаглавлена 'Прояснение йоги" (на санскрите "Йога Дипика"), так как я поставил своей целью описать как можно проще асаны (позы) и пранаямы (способы регулирования дыхания) в новом свете нашего времени, современных знаний и требований. Поэтому я даю очень подробные указания по исполнению асан и пранаямы, опираясь на свой - теперь уже 27-летний - опыт обучения людей в разных странах. В книге содержится полное описание техники выполнения 200 асан с приложением 592 снимков, позволяющих освоить их; включена и характеристика бандх, крий и пранаям с еще пятью фотографиями.

Западного читателя могут удивить частые упоминания Вселенского Духа, обращения к мифологии и даже опора на философские и нравственные принципы. Надо помнить, что в древности все высшие достижения человека в познании, искусстве и власти были частью религии и считались принадлежащими Богу и Его земным служителям. Последним таким воплощением божественного знания и мощи на Западе является папа римский. Но раньше даже и в западном мире музыка, живопись, архитектура, философия и медицина, а также войны всегда были формой служения Богу. В Индии искусства и науки стали освобождаться отбожественности лишь совсем недавно. При этом к ней сохраняется должное уважение: хотя волю человека теперь рассматривают отдельно от Божьей воли, мы в Индии продолжаем ценить чистоту цели, смирение и самоотречение - наследие нашего длительного служения Богу. Я полагаю, что читателю будет непросто интересно, но и важно познакомиться с происхождением асан, и потому я включил в книгу легенды, дошедшие до нас от йогов-практиков и от мудрецов.

Во всех древних комментариях к йоге подчеркивается, что заниматься необходимо под руководством гуру (учителя). Хотя мой опыт подтверждает мудрость этого правила, я смиренно попытался составить руководство для читателей - как учителей, так и учеников, преподать им правильную, надежную и безопасную методику овладения асанами и пранаямами.

В приложении I представлено расписание трехсотнедельного курса для усердно занимающихся; асаны сгруппированы там по стадиям соответственно с их структурой.

В приложении II асаны сгруппированы в соответствии с их оздоровляющим и лечебным значением.

Прежде чем браться за выполнение асан и пранаямы, следует тщательно изучить указания и предостережения.

Я искренне благодарен моему уважаемому другу и ученику Йегуда Менухину за предисловие, которое он написал к моей книге, и за его огромную поддержку.

Я многим обязан моему ученику Б.И.Тарапоревале за сотрудничество в подготовке этой книги.

Благодарю издательство Аллена и Анвина за согласие опубликовать книгу с таким множеством иллюстраций и представить мой труд читателям всего мира.

Выражаю искреннюю благодарность фотографам фирмы Дж. Дж. Уэллинга в Пуне (Индия) за интерес и внимание, с которыми они отнеслись к трудоемким съемкам и за предоставление в мое распоряжение оборудования своего ателье.

Автор хочет выразить благодарность Джеральду Йорку за внимательную вычитку машинописных экземпляров и правку корректур.

Б. К. С. Айенгар

к началу >=========> далее


ЧТО ТАКОЕ ЙОГА?

Слово "йога" образовано от санскритского корня "юдж", означающего "связывать", "соединять", "скреплять", "сцеплять", а также "направлять, сосредоточивать внимание", "употреблять", "применять". Оно также означает союз или общность. Это истинное единение нашей воли с волей Божьей. Как говорит Махадев Десай в своем предисловии в книге "Гита по Ганди", "йога есть прикрепление всех сил тела, ума и души к Богу; она предполагает дисциплинирование интеллекта, ума, эмоций и воли; это уравновешенное состояние души, дающее человеку возможность спокойно взирать на жизнь во всех ее аспектах".

Йога - одна из шести ортодоксальных систем индийской философии. Она была верифицирована, скоординирована и систематизирована Патанджали в его классическом труде "ЙОГА СУТРЫ", состоящем из 185 сжатых афоризмов. По представлениям индийцев, все проникнуто Верховным Вселенским Духом (Параматмой или Богом), частью которого является душа отдельного человека (дживатма). Система йоги получила свое название, потому что учит тому, как дживатма может соединиться или вступить в общение с Параматмой и достичь таким образом освобождения (мокши).
Тот, кто следует путем йоги, называется йог или йогин.

В шестой главе "Бхагавадгиты", самого авторитетного источника по философии йоги, Шри Кришна объясняет Арджуне значение йоги как освобождение от страданий и горя. Там говорится:
"Когда мысли поток, обуздан,
пребывает лишь в атмане, Партха,
когда муж успокоил желанья - он тогда именуется "йогин".

Когда йогин, мысль обуздавший,
сам себя укрепляет в йоге,
он подобен свече, чье пламя
не колеблется в месте без ветра.

Там, где мысль, упражнением в йоге
остановленная, замирает,
там, где в атмане радость находит
созерцающий атманом атман, -

ибо там он познает то счастье,
что сверх чувств, одной мысли доступно,
запредельное, стоя в котором,
он от истины не уклонится, -

пребывающий там не смутится
даже самой тяжелою скорбью;
ведь, достигнув той цели, не мнит он
что-то высшее, лучшее встретить.

Состояние это есть йога,
что оковы скорбей размыкает".
("Бхагавадгита", VI, 18-23.)*

Как у хорошо отшлифованного алмаза каждая из многочисленных граней отражает иной луч света, так и в слове "йога" каждая грань отражает иной оттенок смысла, выявляя разные аспекты всего диапазона человеческих стремлений добиться внутреннего мира и счастья.

_________________________
* Здесь и далее перевод B.C-Семенцова (прим. ред.).

В "Бхагавадгите" есть и другое объяснение термина йога, где ударение делается на Карма Йоге (йоге действия):
"Лишь на действие будь направлен,
от плода же его отвращайся;
пусть плоды тебя не увлекают,
но не будь и бездействием скован.

От привязанностей свободен,
в йоге стоек, свершая деянья,
уравняв неудачу с удачей:
эта ровность зовется йогой".
("Бхагавадгита", II, 47-48.)

Йогой называют также мудрость в работе или умение жить в трудах, гармонии и умеренности.
"Тот не йогин, кто переедает,
и не тот, кто не ест совершенно,
и не тот, кто спит свыше меры,
и не тот, кто себя сна лишает.

В пище, в отдыхе будь умерен,
будь умерен в свершенье действий,
в сне и в бдении - так обретешь ты
уносящую скорби йогу".
("Бхагавадгита", VI.16-17.)

В Катха Упанишаде йога описывается так: "Когда чувства утихомирены, когда ум в покое, когда интеллект не колеблется, тогда, как говорят мудрецы, достигнута высшая ступень. Этот постоянный контроль над чувствами и умом называют йогой. Достигнувший его освобождается от заблуждений".

Патанджали характеризует йогу во втором афоризме первой главы своих Йога Сутр словами "читта вритти ниродха", что можно перевести как "сдерживание (ниродха) колебаний (вритти) ума (читта)", либо как "подавление (ниродха) флуктуаций (вритти) сознания (читта)". Слово "читта" означает ум в общем или собирательном смысле и включает три категории: (а) ум (манас, т.е. индивидуальный ум, обладающий спосособностями и возможностями внимания, выбора и отвержения; это колеблющаяся, нерешительная часть ума), (б) разум или рассудок (буддхи, т.е. состояние принятия решения, устанавливающее различия между предметами) и (в) эго (ахамкара, буквально "создающее себя", т.е. состояние утверждения: "Я знаю").

Слово "вритти" образовано от санскритского корня "врит" - поворачиваться, вращаться, катиться. Оно означает ход действия, поведение, способ существования, условие или ментальное состояние. Йога - это метод успокоения мятущегося ума и направления энергии в конструктивные каналы. Подобно могучей реке, которая при разумно устроенных плотинах и каналах представляет собой огромный запас воды, спасающий от засухи и голода и порождающий обильную энергию для промышленности, ум, когда находится под контролем, аккумулирует покой и порождает обильную энергию для духовного роста человека.

Задачу контроля над умом решить нелегко, как видно из разговора Арджуны с Кришной в шестой главе "Бхагавадгиты". Арджуна спрашивает:
"Проповедуя это ученье,
ты его объясняешь, как ровность,
но не вижу ему я опоры:
ведь нестойко, изменчиво сердце.

Это сердце столь непостоянно,
столь порывисто, сильно, упрямо,
что его удержать так же трудно,
как в руке удержать быстрый ветер".

Шри Кришна отвечает:
"Это правда, могучерукий,
что изменчиво сердце, нестойко;
все же знай: упражненьем, бесстрастьем
обуздать его, Партха, возможно.

Кто себя обуздать не в силах,
этой Йогой едва ль овладеет,
но подвижник, себя победивший,
зная средства, ее достигает."
("Бхагавадгита", VI, 33-36.)

к началу >=========> далее


СТУПЕНИ ЙОГИ

Правильные средства столь же важны, как и конечная цель. Патанджали перечисляет эти средства, называя их восемью членами или ступенями йоги на пути духовного поиска. Они таковы:

1.Яма (общие нравственные требования);
2. Нияма (самоочищение посредством дисциплины);
3. Асана (поза);
4. Пранаяма (ритмический контроль дыхания);
5. Пратьяхара (отвлечение и освобождение ума от власти чувств и внешних объектов);
6. Дхарана (концентрация);
7. Дхьяна (медитация);
8. Самадхи (состояние сверхсознания, наступающее в результате углубленной медитации, когда индивидуальный адепт (садхака) сливается с объектом медитации - Параматмой или Вселенским Духом).

Яма и нияма контролируют страсти и эмоции йога, помогают жить в согласии с ближними. Асаны сохраняют тело здоровым и сильным, в согласии с природой. В конце концов йог освобождается от телесного сознания. Он подчиняет себе тело, превращая его в подобающее вместилище для души. Первые три ступени являются внешним поиском (бахиранга садхана).

Две следующие, пранаяма и пратьяхара, учат адепта регулировать дыхание и тем самым контролировать ум. Это помогает освободить чувства от порабощения объектами желаний. Эти две ступени йоги считаются внутренним поиском (антаранга садхана).

Дхарана, Дхьяна и Самадхи вводят йога в глубины его души. Йог не ищет Бога в небесах, зная, что Он внутри, что Он - Антаратма (Внутреннее Я). Три последние ступени помогают ему поддерживать гармонию с самим собой и своим Творцом. Эти ступени называются духовным Поиском (антаратма садхана).

Глубокая медитация приводит к единству познающего, познания и познаваемого. Созерцающий, созерцание и созерцаемое не существуют отдельно друг от друга. Так великий музыкант сливается со своим инструментом и с музыкой, льющейся из него. Тогда йог пребывает в своем естестве и осознает свое Я (Атман) - часть Верховной Души внутри себя.

Человек идет к своему Творцу разными дорогами (марга). Деятельный обретает реализацию посредством Карма Марги, в труде и долге постигая свою божественную сущность. Эмоциональный человек - обретает ее посредством Бхакти Марги - преданности и любви к личному Богу. Интеллектуальный человек следует Джняна Марге, к нему реализация приходит через познание. Созерцающий и размышляющий следует Йога Марге и осознает свою божественную сущность посредством контроля над умом.

Счастлив человек, умеющий благодаря своей проницательности и мудрости отличать действительное от нереального, вечное от преходящего и благое от приятного. Дважды благословен тот, кто знает истинную любовь и способен любить все Божьи создания. Трижды благословен тот, кто трудится бескорыстно для блага других с любовью в сердце. Тот же, кто сочетает в своем смертном теле познание, любовь и самоотверженное служение, -свят, и к нему идут паломники, как к месту слияния рек Ганга,Сарасвати и Джамуны. Увидевшие его обретут душевный покой и очистятся.

Ум - царь чувств. Победивший свой ум, чувства, страсти, мысли и рассудок - царь над людьми. Он достоин Раджа Йоги, царственного союза со Вселенским Духом. Он обрел Внутренний Свет.

Подчинивший свой ум - это Раджа-йог. Слово раджа значит царь. Выражение Раджа Йога подразумевает полное владение своим Я. Хотя Патанджали объясняет методы контроля над умом, он нигде в своих афоризмах не утверждает, что эта наука - Раджа Йога, а называет ее Аштанга Йога, или восемь ступеней (членов) йоги. Но поскольку подразумевается полное владение собой, можно называть это наукой Раджа Йоги.

Сватмарама, автор Хатха Йога Прадипики (хатха - значит сила, устремленное усилие), называет тот же путь Хатха Йогой, так как он требует строгой дисциплины.

Принято считать, что Раджа Йога и Хатха Йога совершенно несходны, различны и противоположны одна другой, что Йога Сутры Патанджали касаются дисциплины духа, а Хатха Йога Прадипика Сватмарамы занимается лишь дисциплиной тела. Но это не так: Хатха Йога и Раджа Йога дополняют друг друга, образуя единый путь к освобождению. Как альпинисту, чтобы взбираться на ледяные вершины Гималаев, нужны не только лестницы, веревки и обувь с шипами, но и физическая подготовка и дисциплина, так и адепту йоги необходимы знания и дисциплина Хатха Йоги Сватмарамы, чтобы достичь вершин Раджа Йоги, о которой говорит Патанджали.

Путь йоги - исток трех остальных путей. Он приносит спокойствие и умиротворенность и подготавливает ум к абсолютному неограниченному подчинению Богу, в котором все четыре пути сливаются вместе.

к началу >=========> далее


Читта вритти

Читта вритти (причины модификаций ума)

Патанджали называет в своих Йога Сутрах пять классов читта вритти, порождающих удовольствие и страдание. Они таковы:

1. Прамана (образец или идеал), соотносительно с которым определяются или оцениваются вещи и ценности. Его принимают на основании (а) непосредственного доказательства, то есть восприятия (пратьякша), либо (б) вывода, заключения (анумана), либо (в) авторитетного свидетельства или сообщения, когда источник сведений проверен и оказался надежным и достоверным (агама).

2. Випарьяя (ошибочное мнение, ложность которого выявляется впоследствии). Примерами випарьяи могут служить неправильный медицинский диагноз, основанный на ложных предположениях, или принятая прежде в астрономии теория, что Солнце вращается вокруг Земли.

3. Викальпа (фантазия или воображение, опирающееся только на слова, не имеющее никаких реальных оснований). Так, нищий может почувствовать себя счастливым, мечтая о том, как тратит миллионы. И, с другой стороны, богатый скряга может морить себя голодом, возомнив, что у него нет средств.

4. Нидра (сон, при котором отсутствуют мысли и переживания). Крепко спящий человек не помнит своего имени, родных, общественного положения, лишен своих знаний и мудрости, не помнит, что существует. Забываясь так во сне, человек встает отдохнувшим. Но если тревожные мысли проникают в его ум, когда он засыпает, он как следует не отдохнет.

5. Смрити (память, сохранение впечатлений от пережитого). Есть люди, живущие давними переживаниями, хотя прошлое необратимо. Грустные или светлые воспоминания прочно связывают их с прошлым, и они не могут разорвать эти путы.

Патанджали перечисляет пять причин читта вритти, вызывающих боль (клеша), а именно:

1. Авидья (невежество или незнание);
2. Асмита (чувство индивидуальности, обособляющее человека и выделяющее его из группы. Оно бывает физическим, ментальным, интеллектуальным или эмоциональным);
3. Para (привязанность или страсть);
4. Двеша (неприязнь или отвращение);
5. Абхинивеша (жизнелюбие, инстинктивная привязанность к земной жизни и плотским наслаждениям, боязнь быть отрезанным от них смертью).

Эти причины страданий находятся в глубине ума садхаки (адепта, искателя истины). Они подобны айсбергам полярных морей, у которых заметна только верхняя часть. Их надо упорно контролировать и искоренять, иначе покоя не будет. Йог учится забывать о прошлом и не заботиться о будущем. Он живет в вечном настоящем.

Как ветерок колышет поверхность озера, искажая отражающиеся в нем образы, так и читта вритти нарушают спокойствие ума. Неподвижные воды озера отражают красоту вокруг него. Когда ум остановлен, в нем отражается красота Я. Йог останавливает свой ум непрестанными стараниями и освобождением от желаний. Восемь ступеней йога учат его, как достигнуть этого.

к началу >=========> далее


Читта викшепа

Читта викшепа (отвлечения и помехи)

Отвлечения и помехи, препятствующие адепту в занятиях йогой, - это:

1. Въядхи - болезнь, нарушающая физическое равновесие;

2. Стьяна - вялость или умственное нерасположение к труду;

3. Самшая - сомнение или нерешительность;

4. Прамада - равнодушие или бесчувственность;

5.Аласья - лень;

6. Авирати - чувственность, возбуждение желаний, когда умом овладевают чувственные объекты;

7. Бхранти даршана - ложные или неточные знания, иллюзии;

8. Алабдха бхумикатва - неспособность сохранять непрерывность мышления или концентрироваться, без чего нельзя узреть реальность;

9. Анавастхитаттва - непостоянство в удержании достигнутой после длительных упражнений сосредоточенности.

Существуют, однако, еще четыре отвлечения: (1) дукха - боль или несчастье, (2)даурмансья - отчаяние, (3) ангамеджаятва - неустойчивость тела и (4) шваса-прашваса - неровное дыхание.

Генерал, чтобы выиграть сражение, обозревает местность и противника и планирует контрмеры. Аналогичным образом йог планирует завоевание Я.

Въядхи: Понятно, что первым из препятствий является слабое здоровье или болезнь. Для йога тело есть важнейшее орудие. Если экипаж сломался, путешественник далеко не уедет. Если тело надломлено недомоганиями, ученик немногого достигнет. Физическое здоровье необходимо для ментального развития, поскольку ум функционирует посредством нервной системы. Когда тело болеет или нервная система поражена, ум приходит в беспокойство, либо делается равнодушным и инертным, а тогда невозможны концентрация и медитация.

Стьяна: Человек, страдающий вялостью, не имеет перед собой ни цели, ни пути, по которому следовать, ни энтузиазма. Его ум и интеллект притупляются и ржавеют от бездеятельности. Горный поток сохраняет чистоту, потому что неустанно мчится, в канаве же вода застаивается, в ней не может быть ничего хорошего. Вялый человек похож на живой труп, так как не может ни на чем сосредоточиться.

Самшая: Безрассудные, неверующие, нерешительные люди губят сами себя. Как им радоваться в этом мире или в будущем, где им найти счастье? Ищущий должен верить в себя и в своего учителя. Он должен быть убежден, что Бог всегда рядом с ним и никакое зло не может коснуться его. Как только в сердце возникает вера, она выжигает похоть, неблагожелательность, умственную леность, духовную гордыню и сомнения. Освободившись от этих помех, сердце становится спокойным и безмятежным.

Прамада: Человек, страдающий от прамады, полон самодовольства, не знает смирения и считает умным себя одного. Он, конечно, знает, что правильно и что неправильно, но упорствует в безразличии к правильному, выбирая приятное. Ради удовлетворения своих эгоистических страстей и мечтаний о личной славе он сознательно и без колебания принесет в жертву всякого, кто окажется у него на пути. Такой человек слеп к Божьей славе и глух к словам Бога.

Аласья: Чтобы убрать помеху лени, нужен неослабевающий энтузиазм (вирья). Ученик похож на влюбленного, постоянно стремящегося к свиданию с возлюбленной и не поддающегося отчаянию. Надежда должна быть его щитом, а мужество - мечом. Он должен быть свободен от ненависти и печали. С помощью веры и энтузиазма он должен преодолеть инертность тела и ума.

Авирати: Это сильнейшая тяга к чувственным объектам, уже сознательно отвергнутым, которую так трудно сдержать. Освободившись от привязанности к чувственным вещам, йог учится радоваться им при помощи совершенно подчиненных ему чувств. Упражняясь в пратьяхаре, он обретает свободу от привязанностей и от желаний и становится удовлетворенным и безмятежным.

Бхранти даршана: Человек, страдающий от ложного знания, поражен заблуждениями и полагает, что он один узрел истинный свет. Интеллект его силен, но он лишен смирения и похваляется своей мудростью. Встать твердо на правильный путь и побороть эту слабость он может, общаясь с великими людьми и пользуясь их руководством.

Алабдха бхумикатва: Как альпинисту не удается достичь вершины из-за недостатка выносливости, так и человек, не могущий преодолеть неспособность к концентрации, не в состоянии стремиться к познанию реальности; ему доступны лишь некоторые проблески, но ясно он ничего не видит. Он подобен музыканту, услышавшему во сне божественную музыку, но не умеющему повторить ее после пробуждения и не могущему вновь увидеть тот же сон.

Анавастхитаттва: Человек, пораженный анавастхитаттвой, упорным трудом приблизился к познанию реальности. Счастливый, гордясь своими достижениями, он ослабил усердие в занятиях (садхана). Добившись чистоты и высокой сосредоточенности, он подошел уже к последнему перекрестку на своем пути. Но и на этой последней стадии необходимы непрерывные усилия, надо неотступно следовать по своему пути с беспредельным терпением и настойчивой решимостью, не допуская небрежности и непостоянства, мешающих двигаться по пути осознания Бога. Ему надо ждать, пока снизойдет благодать. В Катха Упанишаде сказано: Я нельзя осознать посредством учения и научения, ни остротой ума, ни большими знаниями, но только стремлением к Нему того, кого Он избрал. Истинно, такому человеку Я раскрывает свое подлинное бытие.

Чтобы преодолеть препятствия и достигнуть безмятежного счастья, Патанджали предложил несколько средств. Лучшее из них - это сочетание четырех свойств: Майтри (дружелюбия), Каруни (сострадания), Мудиты (радости) и Упекши (неодобрения).

Майтри - это не просто дружелюбие, но также и чувство единства с объектом дружелюбия (атмията). Мать бесконечно счастлива успехами своих детей благодаря атмияте, чувству единства с ними. Патанржали рекомендует майтри для сукхи (счастья или добродетели). Йог развивает в себе майтри и атмияту ради общего блага и, не питая ни к кому зла, обращает врагов в друзей.

Каруня - это не просто выражение жалости и сострадания, сочувственное проливание слез отчаяния при чужом несчастье (дукха). Это сострадание, соединенное с целеустремленной деятельностью для облегчения участи несчастных. Йог использует все свои ресурсы - физические, экономические, умственные и нравственные, чтобы облегчить чужие муки и страдания. Он делится своей силой со слабыми, пока те не станут сильными. Он делится мужеством с робкими, пока они не станут смелыми по его примеру. Он отвергает принцип выживания сильнейших, но придает слабым достаточно силы, чтобы выжить. Он становится на защиту всех и каждого.

Мудита - это чувство радости при хорошем деянии (пунья) другого человека, пусть и соперника. Благодаря мудите йог избавляется от раздражения и досады, так как не выказывает гнева, ненависти или зависти к достигшему желанной цели, чего ему самому не удалось.

Упекша - это не просто чувство неодобрения или презрения к человеку, впавшему в грех (апунья), или безразличие и высокомерное пренебрежение им. Это глубокая самопроверка, при которой человек старается уяснить, как он сам бы поступил, встретившись с подобным искушением. Это и проверка того, насколько ты сам виноват в положении несчастного грешника, и попытка вывести его потом на путь истинный. Йог понимает чужие ошибки, обнаруживая и изучая их сначала в самом себе. Такое самоисследование учит его быть милосердным ко всем.

Более глубокое значение этих четырех свойств - майтри, каруни, мудиты и упекши - недоступно пониманию беспокойного ума. Мой опыт привел меня к выводу, что обыкновенному человеку, мужчине или женщине, из любого общества можно достигнуть спокойствия ума, упорно работая над двумя, из восьми ступеней йоги Патанджали, а именно над асанами и пранаямой.

Ум (манас) и дыхание (прана) тесно связаны, активность или остановка одного воздействуют на другое. Поэтому Патанджали и рекомендовал пранаяму (ритмический контроль дыхания) для достижения умственного равновесия и внутреннего спокойствия.

к началу >=========> далее


Шшиья и Гуру

Шшиья и Гуру (Ученик и Учитель)

Шива Самхита разделяет учеников (садхака) на четыре класса: (1) мриду (слабый); (2) мадхьяма (средний); (3) адхиматра (высший) и (4) адхиматрама (наивысший). Только один последний способен пересечь океан видимого мира.

Слабые ученики - это те, у которых недостает энтузиазма, они критикуют учителей, жадны, расположены к дурным поступкам, много едят, подвержены влиянию женщин, непостоянны, трусливы, болезненны, несамостоятельны, у них грубая речь, слабый характер, им недостает мужества. Гуру (Учитель или Наставник) ведет таких искателей лишь по тропе Мантра Йоги. Такой садхака может достичь просветления за двенадцать лет, если будет очень стараться. (Слово Мантра образовано от корня "ман" - думать. Мантра означает священную мысль или молитву, повторяемую с полным пониманием ее значения). Требуется долгое время, нередко целые годы, чтобы мантра прочно укоренилась в уме слабого садхаки, и еще дольше, чтобы она дала плоды.

У среднего ученика ум ровен, он способен выдержать невзгоды, стремится работать лучше, говорит деликатно, умерен во всех отношениях. Распознав эти качества, Гуру обучает его Лайя Йоге, которая приносит освобождение (Лайя означает преданность, поглощенность или растворение).

У искателя высшего типа устойчивый ум, он способен к Лайя Йоге, мужественен, независим, благороден, милосерден, снисходителен, правдив, храбр, молод, почтителен, преклоняется перед своим учителем, тверд в занятиях йогой. Такой ученик может достичь просветления через шесть лет практики. Гуру обучает таких энергичных людей Хатха Йоге.

Полный великой мужественности и энтузиазма, приятной наружности, отважный, знающий священное писание, усердный в занятиях, здравомыслящий, неунывающий, сохраняющий молодость, размеренный в еде, владеющий своими чувствами, не знающий страха, чистый, искусный, щедрый, помогающий всем, твердый, умный, независимый, снисходительный, с хорошим характером, с деликатной речью, преклоняющийся перед своим гуру - таков наивысший тип искателя, он годен для всех форм йоги. Он может достичь просветления за три года.

Хотя в Шива Самхите и Хатха Йога Прадипике говорится о возможных сроках достижения успеха, Патанджали нигде не определяет, сколько времени требуется, чтобы индивидуальная душа достигла единения с Божественной Вселенской Душой. Он говорит, что ум делают безмятежным и спокойным абхьяса (непрестанная и настойчивая практика) и вайрагья (свобода от желаний). Абхьясу он определяет как длительное непрерывное усилие, выполняемое с преданностью, что и создает крепкий фундамент.

Изучение йоги не похоже на занятия в учебном заведении для получения аттестата или университетского диплома в определенный, заранее обусловленный период времени.

Помехи, трудности и огорчения на пути йоги могут быть в значительной степени устранены с помощью гуру. (Слог "гу" значит тьма, а слог "ру" - свет. Только тот может называться гуру, кто удаляет тьму и несет просветление.) Понятие гуру глубоко и многозначно. Это не обычный руководитель. Это духовный наставник, который учит жизненному пути, а не просто тому, как зарабатывать на жизнь. Он передает знание о Духе, а получающий такое знание - это шишья, т.е. последователь.

Отношения между гуру и шишьей совершенно особенные, они превосходят отношения между родителями и ребенком, мужем и женой или друзьями. Гуру не знает эгоизма. Он преданно ведет своего шишью к конечной цели, не думая ни о славе, ни о выгоде. Он указывает ему путь к Богу, следит за его успехами и ведет его вперед по этому пути. Он внушает доверие, преданность, дисциплинированность, глубокое понимание и просветление через любовь. Веря в своего ученика, гуру напряженно трудится, дабы ученик усвоил учение. Гуру побуждает его задавать вопросы, чтобы познавать истину, выясняя и анализируя.

Шишья должен обладать качествами, необходимыми для высшей реализации и развития. Он должен верить своему учителю, быть ему преданным и любить его. Превосходным примером отношений между гуру и шишьей являются отношения между Ямой (Богом смерти) и Начикетой в "Катха Упанишаде" и между Кришной и Арджуной в "Бхагавадгите". Начикета и Арджуна достигли просветления благодаря целеустремленному уму, рвению и пытливому духу. Шишья должен жаждать знаний, смиренно, настойчиво и упорно стремиться к цели. Нельзя идти к гуру просто из любопытства. Шишья должен обладать шраддхой (активной верой), он не должен разочаровываться, если не сумеет достигнуть цели, когда предполагал. Требуется огромное терпение, чтобы успокоить мятущийся ум, окрашенный бесчисленными прошлыми переживаниями и самскарой (накопившимся осадком прежних мыслей и действий).

Недостаточно просто слушать слова гуру, чтобы воспринять учение. Это подтверждается историей Индры и Вайрочаны. Индра, король богов, и Вайрочана, князь демонов, вместе ходили к своему духовному наставнику Брахме, чтобы познать Высшее Я. Оба слушали вместе то, что говорил им гуру. Индра достиг просветления, а Вайрочана - нет. Память Индры развивалась на основе глубокой приверженности к изучаемому, а также его любви и веры в учителя, с которым он чувствовал единение. Это были причины его успеха. Память Вайрочаны развивалась только благодаря его интеллекту. Он не был предан ни изучаемому предмету, ни своему наставнику. Он остался тем, кем был изначально - интеллектуальным гигантом. Он вернулся сомневающимся. Индра обладал интеллектуальным смирением, а Вайрочана - интеллектуальной гордыней. Вайрочана считал, что с его стороны было снисхождением ходить к Брахме. Индра был предан учению, тогда как Вайрочана относился к нему практически. Вайрочану побуждало любопытство, и он хотел получить практические знания, которые, как он полагал, могли пригодиться ему в дальнейшем для завоевания власти.

Ученик превыше всех сокровищ должен ценить любовь, умеренность и смирение. Любовь порождает отвагу, умеренность создает изобилие, смирение порождает силу. Отвага без любви жестока. Изобилие без умеренности приводит к пресыщению и разложению. Сила без смирения порождает наглость и деспотизм. Истинный шишья узнает от своего гуру о силе, которая не оставит его, так как он вернется к Первозданному Источнику Своего Бытия.

к началу >=========> далее


Садхана

Садхана (ключ к свободе)

Все важнейшие труды о йоге подчеркивают огромное значение садханы или абхьясы (постоянной практики). Садхана - это не просто теоретическое изучение текстов йоги. Это - духовное стремление. Семена надо выжать, чтобы получить масло. Дерево надо нагреть, чтобы зажечь его и выявить огонь, скрытый внутри него. Аналогично садхака постоянной практикой должен разжигать в себе священное пламя.

"Молодые, пожилые, престарелые, даже больные и дряхлые - все достигнут совершенства в йоге посредством постоянной практики. Успеха дождется тот, кто занимается, а не тот, кто не занимается. Успеха в йоге нельзя добиться просто чтением священных текстов. Нельзя его достигнуть ни ношением одежды йога или саньясы (отшельника), ни разговорами о нем. Лишь в постоянной практике кроется секрет успеха. Истинно, в этом нет сомнения". ("Хатха Йога Прадипика", гл.1, стихи 64-66).

"Как, освоив алфавит, можно, непрерывно занимаясь, овладеть всеми науками, так, усердно упражняя сперва свое тело, можно обрести знание Истины (Таттва Джняна), т.е. подлинной природы человеческой души, идентичной Верховному Духу, коим исполнена вселенная".("Гхеранда Самхита", гл.1, стих 5).

Координируя и концентрируя усилия своего тела, чувств, ума, рассудка и Я, человек достигает награды - внутреннего покоя - и осуществляет стремление своей души соединиться с Творцом. Главное приключение в жизни человека - это его возвращение к Творцу.

Чтобы достигнуть цели, ему нужны хорошо развитые и координирование функционирующие тело, чувства, ум, рассудок и Я. Если его усилия не скоординированы, человек потерпит неудачу. В третьей главе (валли) первой части "Катха Упанишады" Бог смерти Яма объясняет эту йогу искателю истины Начикете, рассказывая притчу о человеке на колеснице.

"Познай Атмана (Я) как Господа в колеснице, разум - как возничего, а ум - как вожжи. Чувства, говорят, это кони, а объект их желаний -пастбище. Мудрые люди называют Я в единстве с чувствами и умом Бхоктром (тем, кто наслаждается). Неспособный к различению никогда не будет властвовать над своим умом, чувства его подобны норовистым коням. Способный к различению всегда контролирует свой ум; его чувства подобны послушным коням. Неспособный к различению становится небрежным, даже нечистым; он не достигает цели, переходя из одного тела в другое. Способный к различению становится внимательным и всегда чист; он достигает цели и не рождается вновь. Человек, у которого есть способный к различению возничий, правящий умом, достигает конца пути - Высшей Обители вечного Духа".

Высоки полагают - чувства;
еще выше, чем чувства, сердце;
выше сердца находится буддхи,
еще выше стоит вожделенье.

Распознав то, что выше буддхи,
укрепив своим атманом атман,
порази же врага, мощнорукий,
столь упорного - вожделенье.
("Бхагавадгита", III, 42-43.)

Чтобы это осуществить, требуется не только постоянная практика, но и самоотречение. Что касается самоотречения, то возникает вопрос, - от чего следует отрекаться. Йог не отрекается от мира, так как это означало бы, что он отрекается от Творца. Йог отрекается от всего, что уводит его от Бога. Он отрекается от своих желаний, зная, что всякое вдохновение и праведные поступки исходят от Бога. Он отрекается от тех, кто враждебен деятельности Бога, кто распространяет демонические представления, кто только говорит о моральных ценностях, но не следует им.

От действий йог не отрекается. Он рвет связи, приковывающие его к его действиям, посвящая их плоды Богу либо человечеству. Он считает своей привилегией выполнение долга и убежден, что не имеет прав на плоды своей деятельности.

Другие спят, когда их призывает долг, и просыпаются, только чтобы требовать осуществления своих прав, йог же всегда бодрствует, когда надо исполнять долг, и спит, когда речь идет о его правах. Потому и говорят, что когда всех объяла ночная мгла, дисциплинированный и спокойный человек пробуждается, чтобы узреть свет.

Аштанга Йога (восемь ступеней йоги)

Йога Сутры Патанджали разделены на четыре главы, или пады. В первой речь идет о самадхи, во второй - о средствах (садхана) достижения йоги, в третьей - перечисляются силы (вибхути), которые йог приобретает в своих исканиях, в четвертой говорится об освобождении (кайвалья).

к началу >=========> далее


Яма

Восемь ступеней йоги описаны во второй главе. Первой из них является яма (этические дисциплины) - великие заповеди, истинные для всех религий, стран, веков и времен. Они таковы: ахимса (ненасилие), сатья (правдивость), астея (неворовство), брахмачарья (воздержание), апариграха (нежелание чужого). Эти заповеди являются правилами нравственности для общества и отдельного человека, несоблюдение их порождает хаос, насилие, ложь, воровство, беспутство, зависть. Корни этих зол кроются в чувствах алчности, вожделения и привязанности, которые могут быть слабыми, умеренными и чрезмерными. Они приносят только страдания и невежество. Патанджали подрубает их под корень, изменяя направление мыслей человека в сторону пяти принципов ямы.

А х и м с а. Слово ахимса образовано из отрицательной частицы "а" и существительного "химса", означающего убийство или насилие. Это не просто негативный приказ "не убий", это слово имеет более широкое позитивное значение, а именно любовь. Это любовь, охватывающая все мироздание, так как мы все дети одного отца - Бога. Йог верит, что убить или уничтожить вещь или существо - значит оскорбить его Создателя. Люди совершают убийства ради пропитания или для защиты себя от опасности. Но если человек вегетарианец, это еще не значит, что он чужд насилия по темпераменту или что он йог, хотя вегетарианство - необходимое условие для занятий йогой. Кровожадные тираны могут быть вегетарианцами, насилие - это состояние ума, а не диета. Оно заключено в уме человека, а не в орудии, которое он держит в руке. Ножом можно очистить плод, и его можно вонзить в тело врага. Виновно не орудие, а тот, кто им пользуется.

Люди прибегают к насилию для защиты своих интересов: своего тела, своих любимых, своей собственности или достоинства. Но человек не может полагаться только на себя, чтобы защитить себя или других. Такое убеждение ложно. Человек должен полагаться на Бога - источник всякой силы. Тогда он не будет бояться никакого зла.

Насилие возникает от страха, слабости, невежества или беспокойства. Чтобы справиться с ним, прежде всего необходима свобода от страха. А для достижения этой свободы надо изменить взгляд на жизнь и переориентировать ум. Насилие отступит, когда человек научится основывать свою веру на реальности и исследовании, а не на невежестве и догадках.

Йог убежден, что любое существо имеет столько же прав на жизнь, сколько он сам. Он верит, что появился на свет, чтобы помогать другим, и он смотрит на все сущее очами любви. Он знает, что его жизнь неразрывно связана с жизнью других, и он радуется, когда может способствовать их счастью. Чужое счастье он ставит выше своего и становится источником радости для всех, кто встречается с ним. Как родители поощряют первые шаги ребенка, так йог ободряет тех, кто несчастнее его, и помогает им выжить.

За зло, совершенное другими, люди требуют справедливого наказания, а за свои дурные поступки просят прощения и милосердия. Йог же, наоборот, полагает, что за свои дурные деяния следует нести наказание, а дурные деяния других людей следует прощать. Йог знает, как жить, и учит этому других. Всегда стремясь совершенствовать себя, йог любовью и состраданием показывает другим людям, как им улучшать себя.

Йог восстает против зла, которое творит человек, но не против человека, творящего зло. Он требует раскаяния, а не наказания за дурные дела. Осуждение зла и любовь к человеку, творящему зло, могут существовать бок о бок. Жена пьяницы, любя мужа, может все-таки противостоять его дурным привычкам. Противостояние без любви ведет к насилию; любовь к человеку, творящему зло, без противостояния злу в нем -это безумие, приводящее к несчастью. Йог знает, что правильный путь, которому надлежит следовать, - это любить человека и в то же время бороться со злом, которое есть в нем. Побеждает в этой борьбе тот, кто борется со злом любовью. Любящая мать иногда отшлепает своего ребенка, чтобы отучить его от дурной привычки. Таким же образом истинный последователь ахимсы любит своего противника.

Ахимсе сопутствуют абхая (свобода от страха) и акродха (свобода от гнева). Свобода от страха приходит только к тем, кто ведет чистую жизнь. Йог ничего не боится и его никто не должен бояться, потому что он очищается через изучение Я. Страх охватывает человека и парализует его. Он боится будущего, неизвестного и невиданного. Боится, что может потерять свои средства существования, богатство или репутацию. Но величайший страх он испытывает перед смертью. Йог же знает, что он отличен от своего тела, что оно лишь временная обитель его духа. Он видит все существа в Я и Я - во всех существах, вот почему он теряет всякий страх. Хотя тело подвержено болезням, старению, угасанию и смерти, дух остается незатронутым. Для йога смерть - это приправа, добавляющая вкус жизни. Его ум, рассудок и вся жизнь посвящены Богу. Раз он связал все свое существо с Богом, чего же ему бояться?

Имеется два вида гнева (кродха), один унижает ум, другой же ведет к духовному развитию. В основе первого лежит гордыня, вызывающая гнев при недостатке уважения. Гнев мешает уму видеть вещи в перспективе и порождает неверные суждения. Йог же, напротив, гневается на самого себя, когда его ум оступается или когда ему не удается, несмотря на знания и опыт, избежать глупых поступков. Он суров к самому себе, когда анализирует собственные ошибки, но кроток к чужим ошибкам. Кротость - это свойство йога, чье сердце чувствительно к всякому страданию. В нем совмещаются кротость к другим и суровость к самому себе, и в его присутствии исчезает всякая враждебность.

С а т ь я. Сатья, или правдивость, является высшимправилом поведения и нравственности. Махатма Ганди говорил: "Правда есть Бог, и Бог есть правда". Как огонь выжигает примеси и очищает золото, так пламя правды очищает йога и выжигает в нем все шлаки.

Если ум занят правдивыми мыслями, язык произносит слова правды и вся жизнь основана на правде, то такой человек становится достоин единения с Бесконечным. Реальность, в сущности, есть любовь и правда, и она проявляет себя через эти два аспекта. Жизнь йога должна строго соответствовать этим двум граням действительности. Вот почему йогу предписывается ахимса, которая всецело основана на любви. Сатья предполагаег совершенную правдивость в мыслях, словах и делах. Неискренность в любой форме разрушает гармонию садхаки с фундаментальным законом правдивости.

Правдивость не ограничивается только речью. Речи присущи четыре греха: оскорбление и брань, лжесвидетельство, распространение клеветы и сплетен и, наконец, высмеивание того, что другие считают святым. Сплетник более ядовит, чем змея.

Контроль над речью ведет к искоренению злобы. Когда в уме нет злобы ни к кому, он наполняется милосердием ко всем. Тот, кто научился управлять своим языком, уже достиг значительной степени власти над собой. Когда такой человек говорит, его слушают с уважением и вниманием. Его слова будут помнить, так как это слова добра и правды.

Человек, утвердившийся в правде, молится чистосердечно, и то, что ему действительно нужно, приходит к нему, когда оказывается по-настоящему необходимо. Ему не надо ни за чем бегать. Человек, утвердившийся в правде, получает плоды своей деятельности, не хлопоча о них. Бог - источник всей правды - обеспечивает его потребности и заботится о его благополучии.

А с т е я. Желание обладать и наслаждаться тем, что имеют другие, ведет к дурным поступкам. Из этого желания возникает побуждение красть и домогаться чужого. Астея (от слов "а" - не, и "стея" - кража), или неворовство, означает не только недопустимость брать без разрешения то, что принадлежит другому, но также использовать что-либо не так и не тогда, как намечал владелец этой вещи. Таким образом, этот принцип исключает незаконное присвоение, нарушение доверия, плохое использование и неправильное употребление. Йог сокращает свои физические потребности до минимума, считая, что станет вором, набирая то, без чего может обойтись. Другие люди жаждут богатства, власти, славы, удовольствий, у йога же желание одно - обожать Бога. Свобода от алчности отвращает от больших соблазнов. Алчность мутит поток спокойствия, делает людей низкими, подлыми и калечит их. Тот, кто соблюдает заповедь "не укради", становится надежным хранилищем всех сокровищ.
Б р а х м а ч а р ь я. В словаре это слово толкуется как целомудренная жизнь, посвященная религиозным занятиям и самообузданию. Принято считать, что потеря спермы ведет к смерти, а удержание ее - к жизни. Благодаря сохранению спермы тело йога источает аромат. Пока йог удерживает ее в себе, он может не бояться смерти. Отсюда предписание сохранять ее сосредоточенным усилием ума. Понятие брахмачарья не отрицательное, оно не предполагает ни принудительного аскетизма, ни запретов. По словам Шанкарачарии, брахмачари (тот, кто соблюдает брахмачарью) - это человек, поглощенный изучением священных ведических знаний, постоянно приверженный Брахману и знающий, что все сущее заключено в Брахмане. Иными словами, брахмачари это тот, кто видит во всем божество. Патанджали, однако, подчеркивает значение воздержания тела, речи и ума. Это отнюдь не означает, что философия йоги предназначена лишь для безбрачных. Брахмачарья не зависит от того, холост человек или женат и ведет жизнь семьянина. Он должен воплотить высшие проявления брахмачарьи в повседневной жизни. Чтобы достигнуть спасения, не обязательно соблюдать безбрачие и не иметь домашнего очага. Напротив, все смрити (кодексы законов) рекомендуют женитьбу. Не испытав человеческой любви и счастья, невозможно познать божественную любовь. Почти все йоги и мудрецы Древней Индии были женатыми, семейными людьми. Они не уклонялись от общественных и нравственных обязанностей. Женитьба и забота о детях не препятствуют познанию божественной любви, счастью и единению с Высшей Душой.

О положении ученика-семьянина в "Шива Самхите" говорится так:
"Пусть он занимается вдали от людей, в уединенном месте. Для соблюдения приличий он должен оставаться в обществе, но не должен быть привязанным к нему сердцем. Он не должен отказываться от исполнения своего профессионального долга и соответствующих его общественному положению обязанностей; пусть он исполняет их, сознавая себя орудием Бога, не думая о результатах. Он будет преуспевать, мудро следуя методу йоги, это несомненно. Оставаясь в кругу семьи, постоянно исполняя долг семьянина, человек, освободившийся от заслуг и недостатков и обуздавший свои чувства, достигнет спасения. Ни добродетели, ни пороки не затрагивают семьянина, занимающегося йогой; его не запятнает и грех, если придется согрешить ради зашиты человечества" ("Шива Самхита", гл.У, 234-238).

Утвердившийся в брахмачарье приобретает запас жизненных сил и энергии, отважный ум и сильный интеллект, так что он может бороться с любой несправедливостью. Брахмачари благоразумно использует приобретенные им силы: физические силы - для богоугодных дел, ментальные - для распространения культуры, интеллектуальные - для развития духовной жизни. Брахмачарья - это заряд, питающий светоч мудрости.

А п а р и г р а х а. Париграха означает накопление или собирательство. Апариграха - это свобода от накоплений, нестяжательство, то есть другая грань астеи (неворовства). Как не следует брать вещей, в которых нет действительной нужды, так не следует накапливать и собирать вещи, которые в данную минуту не нужны. Не следует брать ничего не заработанного или даваемого в качестве услуги, так как это признак нищеты духа. Йог чувствует, что собирание и накопление вещей для обеспечения своего будущего происходит от недостатка веры в Бога и в свои собственные силы. Он сохраняет веру, всматриваясь в образ Луны. В ту половину месяца, когда Луна восходит позднее, большинство людей спит и не замечает ее красоты. Ее сияние меркнет, но она не сходит со своего пути и равнодушна к тому, что люди не оценили ее блеск. Она верит, что снова будет полной, когда предстанет перед Солнцем, и тогда люди будут страстно ждать ее пышного восхода.

Соблюдая апариграху, йог по возможности упрощает свою жизнь и приучает свой ум не ощущать нехватки или недостатка в чем бы то ни было. Тогда все, в чем он действительно нуждается, придет к нему само по себе в надлежащее время. Жизнь обычного человека наполнена бесконечными тревогами и неудачами и его реакциями на них. Поэтому ему практически невозможно держать свой ум в состоянии равновесия. Садхака развил в себе способность оставаться довольным, что бы с ним ни случилось. Так он достигает покоя, который уводит его за пределы царства иллюзий и несчастий, которыми наполнен наш мир. Он вспоминает обещание, которое дал Шри Кришна Арджуне в девятой главе "Бхагавадгиты":
Но всем тем, кто Меня почитают,
ни о чем ином не помышляя, -
постоянно обузданным в йоге
я дарю плодов сохраненье.
(Бхагавадгита, IX, 22.)

к началу >=========> далее


Нияма.

Нияма - это правила индивидуального поведения, в то время как законы ямы универсальны. Патанджали перечисляет пять ниям: шауча (чистота), сантоша (удовлетворенность), тапас (рвение или аскетизм), свадхьяя (изучение Я) и Ишвара пранидхана (преданность Богу).

Ш а у ч а. Чистота тела является необходимым условием хорошего самочувствия. Такие хорошие привычки, как купание, очищают тело извне, асаны и пранаяма очищают тело внутри. Практика асан тонизирует все тело, устраняет токсины и нечистоты, накопляющиеся от потворства своим слабостям. Пранаяма очищает и вентилирует легкие, насыщает кислородом кровь и очищает нервы. Но еще более важным, чем физическое очищение тела, является очищение ума от несущих смятение эмоций, таких как ненависть, ярость, гнев, вожделение, алчность, обман и гордыня. Еще важнее очищение интеллекта (буддхи) от порочных мыслей. Нечистоты ума смываются водами бхакти (обожания). Нечистоты интеллекта или рассудка выжигаются в огне свадхьяи (изучения Я). Внутреннее очищение дает свет и радость. Оно приносит благожелательность (сауманасья) и устраняет душевные муки, уныние, печаль и отчаяние (даурманасья). Обладая доброжелательностью, человек видит достоинства других людей, а не только их ошибки. Уважение, с которым человек относится к чужим добродетелям, приучает его к самоуважению и помогает ему бороться со своими горестями и трудностями. Когда ум ясен, ему легче придать однонаправленность (экагра). Посредством концентрации достигается управление своими чувствами (индрия-джая). Тогда человек готов войти в храм своего тела и увидеть свое истинное Я в зеркале собственного ума.

Кроме чистоты тела, мыслей и слов необходима также чистота пищи. Помимо опрятности при приготовлении пищи необходимо соблюдать чистоту и в средствах добывания ее.

Пища - субстанция, поддерживающая, но и поглощающая всякую жизнь, - рассматривается как фаза Брахмана. Пищу следует есть, сознавая, что каждый кусок, каждый глоток дает силу служить Богу. Тогда пища становится чистой. Быть ли вегетарианцем или нет - это личное дело каждого человека, зависящего от обычаев и традиций страны, в которой он родился и воспитывался. Но спустя какое-то время занимающемуся йогой придется принять вегетарианскую диету для того, чтобы достигнуть однонаправленности внимания и духовной эволюции.

Есть следует для сохранения здоровья, силы, энергии и жизни. Пища должна быть простой, питательной, сочной и успокаивающей. Следует избегать кислой, горькой, соленой, острой, обжигающей, несвежей, невкусной, тяжелой и загрязненной пищи.

Тип пищи, которую мы употребляем, и то, как мы ее едим, формирует характер человека. Человек - это единственное существо, которое ест, не будучи голодным, и вообще скорее живет для того, чтобы есть, а не ест для того, чтобы жить. Если мы едим ради поощрения своего вкуса, то переедаем и заболеваем расстройствами пищеварения, которые выводят из строя наш организм. Йог верит в гармонию и потому ест только для поддержания жизни. Он не переедает и не недоедает. Он рассматривает свое тело как обитель души и остерегается потворства своим желаниям.

Помимо пищи большое значение имеет также выбор места для духовной практики. Трудно заниматься в чужой стране, вдали от родины, в лесу, в людном городе или там, где шумно. Надо выбрать такое место, где легко достать пищу, где нет насекомых, защищенное от игры стихий и с красивым окружающим видом. Берег озера или реки или морской берег - идеальное место. Такие идеальные, тихие места трудно найти в наше время, но уголок для занятий можно устроить и у себя в комнате, лишь бы он был чистым, сухим, свободным от насекомых и хорошо проветривался.

С а н т о ш а. Сантошу, или удовлетворенность, надо воспитывать. Неудовлетворенный ум не способен сосредоточиваться. Йог не ощущает ни в чем недостатка, поэтому его удовлетворенность естественна. Удовлетворенность дает йогу непревзойденное блаженство. Удовлетворенный человек - совершенен, так как он познал Божественную любовь и выполнил свой долг. Он благословен, так как познал истину и радость.

Удовлетворенность и спокойствие - это состояния ума. Среди людей возникают разногласия из-за расового происхождения, религиозной принадлежности, богатства и образования. Разногласия создают раздоры, возникают сознательные и неосознаваемые конфликты, расстраивающие и ошеломляющие человека. В таких случаях ум не может стать однонаправленным (экагра) и лишается покоя. Удовлетворенность и спокойствие возникают тогда, когда пламя духа не колышется от ветра желаний. Садхака ищет не пустого покоя мертвеца, ему нужно спокойствие человека, чей рассудок прочно утвердился в Боге.

Т а п а с. Слово "тапас" образовано от корня "тап", который значит пылать, гореть, сиять, испытывать боль или быть снедаемым жаром. Тапас, следовательно, означает пламенное стремление достичь определенной цели в жизни при любых обстоятельствах. Оно предполагает очищение, самодисциплину и аскетизм. Всю науку воспитания характера можно рассматривать как практику тапаса.

Тапас - это сознательное стремление достичь окончательного единства с Божеством и выжечь все желания, стоящие на пути к этой цели. Достойная цель освещает, очищает, обожествляет жизнь. Без такой цели деяния и молитвы ничего не значат. Жизнь без тапаса подобна сердцу без любви. Без тапаса ум не может подняться к Богу.

Есть три типа тапаса. Он может относиться к телу (каика), к речи (вачика) или к уму (манасика). Воздержание (брахмачарья) и ненасилие (ахимса) относятся к тапасу тела. К тапасу речи относится выбор необидных слов, прославление Бога, привычка говорить только правду, не считаясь с последствиями для себя, и не говорить дурного о других. Культивация установки, при которой человек сохраняет спокойствие и уравновешенность в радости и печали и не утрачивает самоконтроля, - это тапас ума.

Тапасом будет также и то, когда человек работает без эгоистических побуждений, без надежды на вознаграждение, непоколебимо веря, что даже былинка не может сдвинуться с места без воли Всевышнего.

При помощи тапаса йог развивает силу тела, ума и характера, приобретает мужество и мудрость, целостность, прямоту и простоту.

С в а д х ь я я. "Сва" значит сам, а "адхьяя" - учение или образование. Образование - это извлечение лучшего, что есть в человеке. Следовательно, свадхьяя - это самообразование. Свадхьяя отличается от обычного обучения вроде посещения лекций, на которых лектор похваляется своей ученостью перед невежественной аудиторией. Когда люди объединяются для свадхьяи, говорящий и слушающий - единомышленники, испытывающие обоюдную любовь и уважение. Здесь нет проповедей, а просто одно сердце разговаривает с другим. Облагораживающие мысли, возникающие при свадхьяе, проникают, так сказать, в кровь человека и становятся частью его жизни и существа.

Человек, занимающийся свадхьяей, читает собственную книгу жизни, и в то же время пишет ее, и исправляет. В его взглядах на жизнь происходит изменение. Он начинает сознавать, что все творения предназначены скорее для бхакти (обожания), чем для бхоги (наслаждения), что все они божественны, что божественность есть и в нем самом и что им движет та же энергия, которая движет всей Вселенной.

По словам Шри Виноба Бхаве (лидера бхуданского движения), свадхьяя - это изучение одного предмета, который является корнем, основой для всех других предметов или действий, в котором они находят опору, тогда как он сам ни на что не опирается.

Чтобы жизнь была здоровой, счастливой и мирной, необходимо регулярно изучать священную литературу, находясь в чистом месте. Это изучение священных книг мира даст садхаке возможность сосредоточиться на сложных проблемах жизни и разрешать их, когда они возникают. Это положит конец невежеству и принесет знания. У невежества нет начала, но оно имеет конец. У знаний есть начало, но нет конца. При помощи свадхьяи садхака осознает природу своей души и достигает единения с божественным. Мировые священные книги предназначены для всех. Они не предназначены для людей какого-либо одного вероисповедания. Как пчела собирает нектар с различных цветов, так и садхака впитывает знания других вер, что позволяет ему лучше оценить свою.

Филология - это не язык, а наука о языках; занятия этой наукой помогают студенту лучше изучить родной язык. Так и йога не является сама по себе религией. Это наука о религиях, изучение которой даст садхаке возможность лучше оценить свою веру.

И ш в а р а п р а н и д х а н а. Посвящение своих действий и воли Богу -это Ишвара пранидхана. Тот, кто верует в Бога, никогда не отчаивается. Он испытал просветление (теджас). Тот, кто знает, что все творения принадлежат Богу, не будет раздуваться от самодовольной гордыни, ни опьяняться властью. Он не унизится до эгоистических целей и преклонит голову лишь для поклонения Богу. Когда по турбинам его ума потекут воды бхакти (обожания), они породят ментальную силу и духовное просветление. Физическая сила одна, без бхакти, убийственна. Обржание без силы характера подобно наркотику. Приверженность удовольствиям губит и власть, и славу. Удовлетворение чувств, стремящихся к наслаждению, порождает моху (привязанность) и лобху (ненасытность), стремление повторять его. Если чувства не удовлетворяются, возникает сока (огорчение). Чувства следует обуздывать знанием и терпением, овладеть же умом много труднее. Истощив свои возможности и не добившись успеха, человек обращается за помощью к Богу, источнику всех сил. На этом этапе и возникает бхакти. В бхакти ум, интеллект и воля подчинены Богу, и садхака молится так: "Я не знаю, что для меня хорошо. Да будет воля Твоя". Другие молятся об исполнении или удовлетворении своих желаний. В Бхакти, истинной любви, нет места для "я" и "мое". Когда ощущение "я" и "мое" исчезает, индивидуальная душа достигает полного расцвета.

Когда ум освободился от желания личного удовлетворения, его следует заполнить мыслями о Боге. Когда ум занят мыслями об удовлетворении личных желаний, появляется опасность, что чувства увлекут его в погоню за объектами желаний. Пытаться практиковать бхакти, не освободив ум от желаний, - это все равно что пытаться разжечь костер из сырых дров. Будет много дыма, который вызовет слезы на глазах разжигающего костер и тех, кто стоит рядом. Ум, порабощенный желаниями, не вспыхивает и не загорается, и, соприкоснувшись с огнем знания, он не дает ни тепла, ни света.

Имя Божье, как солнце, рассеивает всякую тьму. Луна бывает полной, когда она обращена к Солнцу. Индивидуальная душа ощущает полноту (пурната), когда она обращена к Богу. Когда тень Земли проходит между Луной и Солнцем, происходит затмение. Если ощущение "я" и "мое" набрасывает тень на чувство полноты, то все усилия садхаки достичь покоя будут тщетны.

В поступках личность человека отражается лучше, чем в словах. Йог научился искусству посвящать все свои дела Богу, и поэтому в них отражается его внутренняя божественность.

к началу >=========> далее


Асана

Третьим членом йоги является асана, или поза. Асана дает устойчивость, здоровье и подвижность. Устойчивая и приятная поза порождает умственную уравновешенность и препятствует непоследовательности мыслей. Асаны - это не просто гимнастические упражнения, это позы. Чтобы их выполнить, требуется чистое, хорошо проветренное помещение, коврик и решимость, тогда как для других систем физической культуры нужны большие спортивные площадки и дорогостоящее оборудование. Асаны можно выполнять одному, так как конечности тела обеспечивают необходимый вес и противовес. Путем практики в асанах приобретается ловкость, равновесие, выносливость и большая жизнеспособность.

Асаны совершенствовались в течение веков так, чтобы воздействовать на каждый мускул, нерв и железу организма. Они обеспечивают хорошее сложение, с сильными и эластичными мышцами, не выпирающими наружу, и предохраняют тело от болезней. Они снимают усталость и успокаивают нервы. Но их главное значение, заключается в тренировке и дисциплине ума.

Многие артисты, акробаты, атлеты, танцоры, музыканты и спортсмены также обладают превосходным телосложением и прекрасно владеют своим телом, но не умеют владеть своим умом, интеллектом и Я. Поэтому они находятся не в ладу сами с собой и среди них редко можно встретить уравновешенную личность. Они часто ставят тело превыше всего. Нельзя сказать, что йог недооценивает свое тело, но он думает не только об его совершенствовании, но и о своих чувствах, уме, интеллекте и душе.

Выполняя асаны, йог подчиняет себе свое тело, делает его инструментом духа. Он знает, что тело - это необходимый инструмент духа. Душа без тела подобна птице, лишенной способности летать.

Йог не боится смерти, зная, что со временем всем приходит конец. Он знает, что тело постоянно изменяется и зависимо от детства, юности, старости. Рождение и смерть - явления естественные, душа же им не подвержена. Как человек сбрасывает с себя изношенное платье и надевает новое, так и обитатель тела отбрасывает изношенные и надевает новые тела.

Йог верит, что тело дано ему Богом не только для наслаждений, но и для служения своим ближним каждую минуту своей жизни. Он не считает тело своей собственностью. Он знает, что Бог, давший ему тело, когда-нибудь возымет его обратно.

Выполняя асаны, садхака, во-первых, приобретает здоровье. Здоровье - это не просто существование. Это не товар, который можно купить за деньги. Это благо можно приобрести только упорным, тяжелым трудом. Это состояние полного равновесия тела, ума и духа. Здоровье - это когда человек забывает о своем физическом и умственном состоянии. Выполняя асаны, йог делается свободным от физических недомоганий и умственных раздражении. Служа человечеству, он подчиняет свои действия и их плоды Богу.

Йог сознает, что его жизнь и все виды его деятельности - это часть божественных деяний в природе, которые проявляются и действуют в форме человека. В биении своего пульса и ритме дыхания он узнает смену периодов времен года и колебания жизни вселенной. Его тело - это храм, в котором живет Божественная Искра. Он чувствует, что пренебрегать нуждами тела, отрицать их или думать о них как о чем-то небожественном значило бы пренебрегать и отрицать жизнь вселенной, частью которой он является. Потребности тела - это потребности божественного духа, который существует посредством тела. Йог не ищет Бога в небесах, он знает, что Бог внутри него и зовется Антаратма (Внутреннее Я). Он ощущает царство Божие внутри и вовне и находит рай в самом себе.

Где кончается тело и где начинается ум? Где кончается ум и где начинается дух? Их нельзя разделить, так как они взаимосвязаны и являются лишь различными аспектами одного и того же всеохватывающего Божественного сознания.

Йог никогда не пренебрегает и не умерщвляет ни свое тело, ни ум, но лелеет их. Тело для него не является ни помехой в его духовном освобождении, ни причиной неудач, но орудием достижений. Он стремится к тому, чтобы сделать тело сильным, подобно молнии, здоровым и не знающим страданий, чтобы посвятить его служению Богу, для чего оно и предназначено. Как подчеркивается в "Мундака Упанишаде", Я нельзя постичь, не имея силы, внимательности и цели. Как необожженный глиняный горшок растворяётся в воде, так и тело быстро разлагается. Так что обжигайте его упорно в огне йогической дисциплины, очищая и укрепляя его.

Названия асан знаменательны, они иллюстрируют принцип эволюции. Некоторые получили имена в честь растений, как, например, дерево (врикша) и лотос (падма); другие - в честь насекомых: саранча (шалабха) и скорпион (вричика); еще некоторые в честь водных животных и амфибий: рыба (матсия), черепаха (курма), лягушка (бхека или мандука), крокодил (накра). Имеются асаны, названные в честь птиц: петух (куккута), цапля (бака), павлин, (майюра), лебедь (хамса), а также в честь четвероногих: собака (швана), лошадь (ватаяна), верблюд (уштра), лев (симха). Не забыты также имена пресмыкающихся, например, змея (бхуджанга), и название человеческого зародыша (гарбхапинда). Некоторые асаны названы в честь легендарных героев, например, Вирабхадры и Ханумана - сына Ветра. Используются имена мудрецов: Бхарадваджа, Капила, Васиштха и Вишвамитра. Некоторые асаны названы в честь богов индуистского пантеона, другие напоминают об аватарах, воплощениях Божественной силы. Во время выполнения асан тело йога принимает многообразные формы, напоминающие различные существа. Его ум так воспитан, что не презирает ни единое существо, так как знает, что во всей гамме творений, от низшего насекомого до совершенного мудреца, дышит один и тот же Вселенский Дух, который принимает бесчисленные формы. Йог знает, что высшая форма - Бесформенность. Он находит единство во всеобщности. Истинны те асаны, в которых мысль о Брахмане течет беспрепятственно и непрерывно в уме садхаки.

Научившйсь асанам, садхака перестает различать такие дуальности, как приобретение и потеря, победа и поражение, слава и позор, тело и ум, ум и душа, и переходит к пранаяме, четвертой ступени на пути йоги. При выполнении пранаямы активно задействованы только ноздри, носовые проходы и перегородки, дыхательное горло, легкие и диафрагма. Только они ощущают полное воздействие силы праны - дыхания жизни. Поэтому не спешите овладеть пранаямой, так как вы играете с самой жизнью. При неправильных занятиях пранаямой возникнут болезни дыхательных органов, а нервная система расшатается. Надлежащей же практикой пранаямы можно избавиться от большинства болезней. Никогда не пытайтесь заниматься пранаямой самостоятельно. Совершенно необходимо иметь личного руководителя - гуру, который знает физические возможности своего ученика.

к началу >=========> далее


Пранаяма

Слово прана, так же как слово йога, многозначно. Прана означает вдох, дыхание, жизнь, жизнеспособность, ветер, энергию, силу. Это слово может также означать душу, в противоположность телу. Во множественном числе оно обычно означает жизненно важные токи энергии. Аяма значит длительность, распространение, вытяжение или сдерживание. Пранаяма, таким образом, означает удлинение дыхания и контроль над ним. Этот контроль предполагает управление всеми дыхательными функциями, а именно: (1) вдыханием или вдохом - пурака (наполнение), (2) выдыханием или выдохом - речака (опустошение легких) - и (3) задержкой или приостановкой дыхания - состоянием, в котором не происходит ни вдоха, ни выдоха, - кумбхака. В текстах Хатха Йоги термин кумбхака используется в широком обобщенном смысле для обозначения всех трех дыхательных функций: вдоха, выдоха и задержки дыхания.

Кумбха - это кувшин, горшок, чаша или кружка. Сосуд может быть совершенно освобожден от воздуха и наполнен водой, либо освобожден от воды и целиком наполнен воздухом. Аналогично есть два состояния кумбхаки: (1) когда дыхание задерживается после полного вдоха (легкие целиком заполнены живительным воздухом) и (2) когда дыхание задерживается после полного выдоха (легкие совершенно освобождены от отработанного воздуха). Первое из этих состояний, когда дыхание задерживается после полного вдоха перед тем, как начнется выдох, называется антара кумбхака. Второе, когда дыхание задерживается после полного выдоха, перед началом вдоха, называется бахья кумбхака. Антара значит внутренний, бахья - внешний, наружный. Итак, кумбхака - это интервал или промежуток между полным вдохом и выдохом (антара кумбхака), либо между полным выдохом и вдохом (бахья кумбхака). В обоих случаях дыхание приостанавливается и сдерживается.

Пранаяма, таким образом, - это наука о дыхании. Это ступица, вокруг которой вращается колесо жизни. "Как львов, слонов и тигров приручают медленно и осторожно, так же и праной учатся управлять очень медленно и постепенно, в соответствии со способностями и физическими возможностями ученика. Иначе она убьет его, " - предостерегает "Хатха Йога Прадипика ", (гл.II, 16).

Жизнь йога измеряется не количеством дней, а количеством дыханий. Поэтому он соблюдает должную схему ритма медленного и глубокого дыхания. Такие схемы ритма укрепляют дыхательную систему, ус покаивают нервную систему и ослабляют вожделения. С ослаблением желаний и вожделений ум освобождается и становится орудием, пригодным для сосредоточения. Неправильной практикой пранаямы ученик расстраивает свой организм, вызывая икоту, газы, астму, кашель, катары, головную боль, боли в глазах и ушах, раздражительность. Требуется много времени, чтобы научиться медленному, глубокому, стабильному и правильному вдыханию и выдыханию. Добейтесь этого, прежде чем делать попытки кумбхаки.

Как огонь вспыхивает ярко, когда ветер сдует золу с углей, так и божественное пламя внутри тела сияет во всем величии, когда пепел желаний отброшен практикой пранаямы.

"Освобождение ума от всех иллюзий - вот истинная речака (выдох). Осознание того, что Я есть Атма (дух) - вот истинная пурака (вдох). Стабильное удержание ума в этом убеждении - вот истинная кумбхака (задержка). Это истинная Пранаяма ", - говорит Шанкарачария.

Каждое живое существо бессознательно с каждым вдохом повторяет молитву "Сохам " ( "Сах " - Он, "ахам " - Я, т.е. "Он - Бессмертный Дух - это Я "). Подобным же образом с каждым выдохом каждое живое существо молится "Хамсах " (Я есмь Он). Эта аджапа-мантра (бессознательно повторяемая молитва) продолжается вечно внутри каждого существа всю его жизнь. Йог полностью осознает значение этой аджапа-мантры, и таким образом освобождается от всех пут, связующих его душу. Он возносит самое дыхание своего бытия в жертву Богу и получает дыхание жизни от Бога как Его благословение.

Прана в теле отдельного человека (дживатма) является частью космического дыхания Вселенского Духа (Параматма). Практика пранаямы - это попытка согласовать индивидуальное дыхание (пинда-прана) с космическим дыханием (Брахманда-прана). Как сказал мистик XVII века Кариба Эккен: "Если вы хотите воспитывать спокойствие духа, сперва научитесь управлять дыханием. Когда дыхание под контролем, сердце пребывает в спокойствии, при судорожном же дыхании сердце беспокойно. Поэтому, прежде чем браться за что-либо, сперва наладьте свое дыхание, это смягчит ваш нрав и успокоит дух ".

Читта (ум, рассудок и эго) подобна колеснице, влекомой упряжкой сильных лошадей. Одна из них - прана (дыхание), другая - васана (желание). Колесница будет двигаться туда, куда тянет более сильная лошадь. Если превалирует дыхание, то желания контролируются, чувства сдерживаются и ум спокоен. Если превалирует желание, то дыхание беспорядочно, ум - в волнении и тревоге. Поэтому йог овладевает наукой дыхания; регулируя дыхание и управляя им, он управляет умом и останавливает его постоянные колебания. При занятиях пранаямой глаза закрыты, чтобы ум не блуждал. "Когда прана и манас (ум) поглощены, возникает неописуемая радость " ( "Хатха Йога Прадипика ", гл.IV, стих 30).

Эмоциональное волнение воздействует на темп дыхания, и так же намеренное регулирование дыхания сдерживает эмоциональное волнение. Поскольку основная цель йоги - контролировать и остановить ум, то йог сперва изучает пранаяму, чтобы овладеть дыханием. Это даст ему возможность управлять своими чувствами и, таким образом, достичь стадии пратьяхары. Только тогда ум будет подготовлен для сосредоточения (дхьяны).

Говорят, что ум двояк, он может быть чистым и нечистым. Ум чист, когда он совершенно свободен от желаний, а нечист - когда он в союзе с желаниями. Сделав ум неподвижным и освободив его от лени и рассеяния, человек достигает состояния безмыслия (аманасика), высшего состояния самадхи. Это состояние безмыслия не лунатизм и не идиотизм, но сознательное состояние ума, свободного от мыслей и желаний. Имеется существенное различие между идиотом и лунатиком, с одной стороны, и йогом, стремящимся достигнуть состояния безмыслия, с другой. Первый не ведает забот, второй старается освободиться от них. Единство дыхания и ума, а также чувств при отказе от всех условностей существования и мышления - вот что означает йога.

Прана Ваю. Одной из самых тонких форм энергии является воздух. Эта жизненная энергия, пропитывающая и человеческое тело, в текстах по Хатха Йоге подразделяется на пять основных категорий соответственно ее разным функциям. Эти категории, которые называются ваю (ветер), таковы: прана (здесь общий термин обозначает частность), которая движется в области сердца и управляет дыханием; апана, которая движется в нижней части живота и управляет функцией выведения мочи и кала; самана, которая раздувает огонь желудка, способствуя пищеварению; удана, которая обитает в грудной полости и управляет принятием воздуха и пищи; вьяна, которая пропитывает все тело и распределяет энергию, получаемую из пищи и дыхания. Есть еще пять вспомогательных ваю: нага, которая снижает давление в животе путем отрыжки; курма, которая управляет движением век, чтобы предупредить попадание в глаза инородных тел и чрезмерно яркого света; крикара, которая предупреждает попадание посторонних веществ в носовые проходы и глотку, вызывая чихание и кашель; девадатта, которая обеспечивает дополнительное поступление кислорода при усталости путем зевания, и, наконец, дханамджая, которая остается в теле даже после смерти и иногда раздувает труп.

к началу >=========> далее


Пратьяхара

Если рассудок человека уступает влечениям его чувств, он погибнет. И, напротив, при ритмичном регулировании дыхания, вместо того чтобы гоняться за внешними объектами желаний, чувства устремляются внутрь, и человек освобождается от их тирании. Это пятая ступень йоги, называемая пратьяхарой, на которой осуществляется контроль над чувствами.

Достигнув этой ступени, садхака производит тщательную самопроверку. Чтобы побороть смертельно опасные, но пленительные чары чувственных объектов, надо вооружиться обожанием (бхакти), непрестанно думая о Творце, который создал эти объекты желаний. Ученику необходим и светоч знания Божественного наследия. Причины и рабства и освобождения людей заключены на самом деле в их уме. Ум, привязанный к объектам желаний, приносит рабство, отрешившись же от них, приносит освобождение. Когда ум жаждет чего-то, тоскует или горюет о чем-то, человек находится в рабстве. Когда все желания и страхи уничтожены, ум очищается. Люди встречаются в жизни и с благими и с приятными побуждениями действию. Йог предпочитает благие приятным. Другие, увлекаемые желаниями, выбирают приятные и упускают самую цель жизни. Йог ощущает радость в себе самом. Он умеет остановиться и потому живет спокойно. Он начинает с того, что предпочитает то, что горше яда, и упорствует в практике, будучи уверен, что в конце концов горькое станет сладчайшим нектаром. Те же, кто стремится соединить свои чувства с объектами желаний, предпочитают кажущееся вначале сладким, не зная, что в конце концов оно обратится в горечь.

Йог знает, что дорога чувственного удовлетворения широка, но ведет к гибели, а идут по ней многие. Путь йоги узок, как острие бритвы, идти по нему очень трудно, и лишь немногие обретают его. Йог знает, что в нем самом находятся пути к гибели и к спасению.

Согласно философии индуизма, сознание проявляется в трех разных качествах. Для человека его жизнь и сознание вместе со всем космосом - это эманации одной и той же пракрити (космической материи или сущности), различающиеся по своему предназначению в зависимости от того, какая из гун в них преобладает. Эти три гуны (качества или атрибуты):

1. Саттва (качество просветления, чистоты, добра), ведущая к ясности и умиротворенности;

2. Раджас (качество подвижности или деятельности), делающий человека активным и энергичным, страстным и своевольным;

3. Тамас (качество тьмы и косности), препятствующий и противодействующий стремлениям раджаса к труду и саттвы к выявлению.

Тамас - это качество заблуждения, невнятности, инертности и невежества. Человек, в котором преобладает тамас, инертен и апатичен. Качество саттвы влечет к Божественному. Качество же тамаса - к демоническому; раджас находится между ними.

Смотря по тому, какая гуна превалирует в человеке, различаются и его верования, и пища, и жертвы, которые он приносит, и аскетические испытания, которым себя подвергает, и дары, которые делает.

Рожденный со склонностью к божественному бесстрашен и чист, великодушен и властвует над собой. Он стремится к самопознанию. Он не совершает насилия, правдив и безгневен. Он отрешается от плодов своего труда и работает только ради самой работы. Он спокоен, ни к кому не питает злобы, но ко всем - милосердие, поскольку свободен от алчности. Он кроток, скромен и постоянен. Он разумен, милостив и решителен, так как в нем нет вероломства и гордыни.

Человека, в котором преобладает раджас, отличает внутренняя неутолимость и привязчивость. Будучи страстным и жадным, он причиняет другим страдания. Его желания ненасытны, так как он полон похоти и ненависти, зависти и обмана. Он непостоянен, изменчив, легко отвлекается и, в то же время, честолюбив и корыстолюбив. Он ищет покровительства друзей и хранит фамильную честь. Он уклоняется от неприятного и льнет к приятному. Его речь нелюбезна, а чрево прожорливо.

Рожденные со склонностью к демоническому лживы, наглы и самодовольны. Они исполнены злобы, жестокости и невежества. У таких людей нет ни чистоты, ни благопристойности, ни правдивости. Они потакают своим страстям. Ошалевшие от множества желаний, запутавшиеся в паутине заблуждений, эти приверженцы чувственных удовольствий попадают в ад.

Как работает ум людей, у которых преобладают разные гуны, можно показать на примере их разного подхода к такой всеобщей заповеди, как "не желай чужого". Человек, в котором преобладает тамас, может истолковать эту заповедь так: "Другие не должны желать моего, как бы я ни приобрел его. А если пожелают, я их уничтожу". Человек с преобладанием раджаса, расчетливый и эгоистичный, истолкует эту заповедь так: "Не надо мне желать чужого добра, чтобы чужие не пожелали моего". Он будет следовать букве закона, выбрав такую политику, но не истинному духу закона, который следовало бы возвести в принцип поведения. Человек же, чей темперамент определяется саттвой, будет соблюдать и букву и дух предписания из принципа, а не из соображений политики, понимая вечную ценность заповеди. Он будет поступать праведно ради самой праведности, а не потому, что существует человеческий закон, заставляющий соблюдать честность под страхом наказания.

Йог - тоже человек и зависит от всех трех гун. Упорное и усердное изучение (абхьяса) себя и объектов, к которым стремятся его чувства, позволяет ему понять, какие мысли, слова и поступки внушены тамасом и какие - раджасом. Непрерывными усилиями он выпалывает и искореняет мысли, продиктованные тамасом, и трудится, чтобы приобрести саттвический склад ума. Когда в человеке осталась только саттва-гуна, это значит, что душа его продвинулась далеко на пути к конечной цели.

Воздействие гун подобно силе земного притяжения. Чтобы испытать чудо преодоления силы тяжести в космическом пространстве, требуются напряженные занятия и суровая подготовка, так и садхаке нужны взыскательная самопроверка и дисциплина йоги, чтобы - освободившись от притяжения гун - испытать единение с Творцом космоса.

Ощутив полноту творения или Творца, садхака утратит алчность (тришна) к чувственным вещам и будет в дальнейшем взирать на них с бесстрастием (вайрагья). Его уже не будут беспокоить жара и холод, страдание и удовольствие, честь и бесчестие, добродетель и порок. Он с одинаковой невозмутимостью относится к обоим обманщикам - поражению и победе. От всех этих пар противоположностей он освободился. Он вышел за пределы притяжения гун и сделался гунатитой (преодолевшим гуны). Тогда он освобождается от рождения и смерти, от боли и горя и становится бессмертным. Он утрачивает самоидентичность, так как живет в полноте Вселенской Души. Такой человек ничего не презирает и все направляет на путь совершенствования.

к началу >=========> далее


Дхарана

Когда тело закалено асанами, ум очищен огнем пранаямы, а чувства обузданы пратьяхарой, садхака достигает шестой ступени йоги, называемой дхараной. Здесь он сосредоточивается целиком на одном объекте или задаче, в которую полностью погружен. Чтобы достичь этого состояния полного поглощения, ум должен быть успокоен.

Ум - это инструмент, который классифицирует, оценивает и координирует впечатления внешнего и внутреннего мира.

Ум - это продукт мыслей, которые трудно удерживать, потому что они неуловимы и изменчивы. Мысль, хранимая управляемым умом, приносит счастье. Чтобы хорошо пользоваться инструментом, нужно знать, как он действует. Ум - это инструмент мышления, поэтому необходимо рассмотреть, как он функционирует.

Ментальные состояния подразделяются на пять групп. Первая - состояние кшипта, когда умственные силы разбросаны в беспорядке и небрежении. Ум гоняется за объектами желаний, преобладает раджо-гуна. Вторая - состояние викшипта, когда ум взволнован и расстроен. Здесь имеется способность наслаждаться плодами своих усилий, но желания не приведены в порядок и не контролируются. Третья - состояние мудха, ум в нем глуп, медлителен и туп. Он растерян и не знает, чего хочет. Здесь преобладает тамо-гуна. Четвертое состояние - это экагра (от слов "зка" - один и "агра" - главный), когда ум очень внимателен и ментальные способности сосредоточены на единственном объекте или направлены на одну только точку: здесь преобладает саттва-гуна. Человек этого типа отличается превосходными интеллектуальными способностями и точно знает, чего хочет, а потому использует все свои силы для достижения цели. Бывает, что он гонится за желанной целью, не думая, чего это может стоить другим, и вызывает страшные беды. Нередко случается, что когда желанная цель достигнута, остается горький привкус.

Арджуна, могучий стрелок из эпоса "Махабхарата", представляет пример того, что подразумевается под дхараной. Однажды Дрона, наставник принцев, устроил для проверки их уменья соревнования в стрельбе из лука. Принцы должны были по очереди описать указанную им Дроной мишень. Это была птичка в гнезде. Некоторые принцы описали всю рощу, другие - отдельное дерево или только ту ветку, на которой держалось гнездо. Когда же наступила очередь Арджуны, он сперва описал птичку, потом увидел только ее головку и, наконец, лишь сверкающий глаз, который и был центром мишени.

Приходится, однако, опасаться того, что такой человек станет эгоистом в высшей степени. Если чувства начинают бродить бесконтрольно, ум ведет себя так же. Чувства тогда сбивают с толку рассудок и отдают его во власть стихий, как потрепанный корабль в бурном море. Кораблю нужен балласт для устойчивости, а рулевому нужен светоч-маяк, чтобы вести к нему судно. Человеку типа экагра нужны бхакти (обожание Бога) и сосредоточение на Божестве, чтобы сохранить умственное равновесие и всегда двигаться в нужном направлении. Он не узнает счастья, пока не утратит ощущение "я" и "мое".

Последнее ментальное состояние - это нируддха, в котором ум (манас), интеллект (буддхи) и эго (ахамкара) контролируются и направлены к Богу, на служение и пользу Ему. Здесь нет места ощущению "я" и "Мое". Как линза становится более светоносной, когда на нее падает много света, и кажется даже неотличимой от самого источника света, так и садхака, отдавший Богу свой ум, интеллект и эго, становится единым с Ним, ибо думает лишь о Нем, Творце мышления.

Без экаграты (сосредоточения) нельзя ничем овладеть. Без сосредоточения на Божестве, оформляющем и управляющем вселенной, невозможно постигнуть божественность внутри себя и стать универсальным. Чтобы достигнуть такого сосредоточения, рекомендуется эка-таттва-абхьяса, то есть изучение единой стихии, охватывающей все, сокровенного Я всех существ, превращающего Свою единую форму во многие. Потому, чтобы достичь экаграты, садхака сосредоточивается на звуке АУМ, символе Бога.

к началу >=========> далее


АУМ

По мнению Шри Виноба Бхаве, латинское слово "Omne" и санскритское слово "Аум" образованы от одного корня, означающего "все", и оба слова выражают понятия всеведения, вездесущности и всемогущества. Вместо Аум употребляют иногда слово "пранава", образованное из корня "ну" - хвалить и префикса "пра", означающего превосходство. Это слово поэтому значит "лучшая хвала" или "лучшая молитва".

Символ АУМ составлен из трех букв, над которыми пишется еще полумесяц с точкой наверху. Для примера можно привести здесь несколько различных толкований его значения.

Буква А символизирует сознательное или бодрствующее состояние (джаграта-авастха), буква У - состояние сна со сновидениями (свапна-авастха), а буква М означает состояние сна без сновидений, в котором пребывает ум и дух (сушупта-авастха). Весь символ вместе с полумесяцем и точкой обозначает четвертое состояние (турия-авастха), которое объединяет в себе три других и трансцендирует их. Это состояние самадхи.

Буква А символизирует речь (вак), У - ум (манас), М - дыхание жизни (прана), а весь символ означает живой дух, который является лишь частью божественного духа.

Три буквы толкуются также как обозначения трех измерений: длины, ширины и глубины, а весь символ представляет Божество, не знающее ограничений размеров и форм.

Буквы А, У и М символизируют отсутствие желаний, страха и гнева, а весь символ означает совершенного человека (стхита-праджна), чья мудрость утверждена в Божестве.

Эти буквы символизируют три рода: мужской, женский и средний, а весь символ обозначает все творения вместе с Творцом.

Эти буквы обозначают три гуны, или качества: саттва, раджас и тамас, а символ в целом - гунатиту, человека, преодолевшего притяжение гун.

Эти буквы обозначают три времени: прошедшее, настоящее и будущее, а весь символ - Творца, превосходящего ограничения времени.

Они означают также учение, преподанное соответственно матерью, отцом и гуру, а символ в целом представляет Брахма Видью - познание Я, бессмертное учение.

Буквы А, У и М означают три ступени йоги - асану, пранаяму и пратьяхару, а весь символ - самадхи, цель, к которой ведут эти три ступени.

Эти буквы представляют Божественную Троицу: Брахму, Творца вселенной, Вишну, ее Хранителя, и Шиву, Разрушителя. Весь же символ считается обозначением Брахмана, из которого она эманирует, в котором растет и созревает и в который она, наконец, вливается. Брахман не растет и не меняется. Многое изменяется и проходит, но Брахман остается вечно неизменным.

Эти три буквы представляют собой и мантру "Тат твам аси" ('То есть ты"), осознание божественности внутри себя. Весь символ означает это осознание, высвобождающее человеческий дух из пределов тела, ума, интеллекта и эго.

Осознав важность символа АУМ, йог сосредоточивает внимание на возлюбленном Божестве, добавляя АУМ к имени Бога. Это слово слишком пространно и абстрактно для того, чтобы полностью осознать и прочувствовать значение этой мантры, поэтому йог объединяет чувства, волю, интеллект, ум и рассудок, сосредоточиваясь на имени Бога и добавляя слово АУМ в однонаправленном преклонении.

Йог вспоминает строки из "Мундака Упанишады": "Взяв, как лук, великое оружие Упанишад, наложи на него стрелу, заостренную медитацией. Натягивая лук мыслями, обращенными на сущность Того, порази стрелой, словно цель, Непоразимого, мой Друг. Мистический слог АУМ - это лук. Стрела - это Я (Атман). Брахман - это цель. Проникнуть в Него может только сосредоточенный человек. Надо войти и пребывать в Нем, как стрела в мишени".

к началу >=========> далее


Дхьяна

Как вода принимает очертания сосуда, так и ум, созерцая объект, принимает форму этого объекта. Ум, сосредоточенный на почитании вездесущего Божества, в результате длительного преклонения преобразуется, наконец, в подобие этого Божества.

Переливая масло из одного сосуда в другой, можно наблюдать непрерывно льющуюся струю. Когда струя сосредоточения непрерывна, возникает состояние дхьяны (медитации). Как волосок в электрической лампочке накаляется и светит при условии непрерывного поступления электрического тока, так дхьяна освещает ум йога. Его тело, дыхание, чувства, ум, рассудок и эго - все соединяется в объекте созерцания, Вселенском Духе. Он пребывает в состоянии сознания, которое недоступно определению. Исчезают все чувства, остается только ощущение Высшего Блаженства. Как вспышку молний, йог видит Свет, сияющий за пределами земли и небес. Он видит свет, сияющий в его собственном сердце. Он сам становится светом для себя и для других.

Признаками прогресса на пути йоги являются здоровье, чувство физической легкости, устойчивость, ясность речи, благозвучный голос, приятный запах тела и свобода от вожделений. Ум уравновешен, безмятежен и спокоен. Человек становится воплощением смирения. Он посвящает все свои труды Богу, находит в Нем убежище и освобождается от уз кармы (действия), становясь Дживана Муктой (Освободившейся Душой).

"Не аскет, но богатый верой,
в йоге сердце не удержавший,
не обретший в ней совершенства -
по какому пути он шагает?"

На этот вопрос Арджуны Шри Кришна отвечает:

"Не погибнет ни в здешнем он, Партха,
ни в ином, после смерти, мире,
ведь никто не приходит к дурному концу,
кто творит здесь добро, моя радость!

Но, достигнув миров благой кармы,
проведя там бессчетные годы,
в доме чистом и благословенном
вновь родится заблудший в йоге.

Или даже он в доме аскетов
возродится, обильных знаньем,
ведь такое рождение, Партха,
очень трудным считается в мире.

Так, возникнув на свет, обладая
своей буддхи из прежнего тела,
он потрудится с большим усердьем,
чтоб теперь совершенства достигнуть.

Ибо прежних рождений заслуги
его мощно вперед увлекают,
ведь кто жаждет познания йоги,
слово - Брахмана тот превосходит.

Упражненьем упорным тот йогин,
от грехов себя всех очищая,
восходя от рожденья к рожденью,
высшей цели затем достигает

Превосходит йогин аскетов,
йогин выше, чем тот, кто знает,
йогин выше, чем делатель жертвы;
устремляйся же к йоге, Арджуна!

Но и йогинов тот превосходит,
кто, на Мне всей своею душою
утвердившись, исполненный веры,
почитает Меня с любовью".

("Бхагавадгита", VI, 37,40-47.)

к началу >=========> далее


Самадхи

Самадхи - это завершение исканий садхаки. На вершине медитации садхака переходит в состояние самадхи, в котором тело и чувства отдыхают, как во сне, а способности ума и рассудка действуют, как при бодрствовании, и все же он находится за пределами сознания. Человек в состоянии самадхи совершенно бодр и в полном сознании.

Все сущее - это Брахман. Садхака спокоен и почитает его, как то, из чего произошел, то, чем дышит, и то, в чем растворится. Душа, находящаяся в сердце человека, меньше горчичного зернышка и больше небес, она вмещает все труды и все желания. В нее входит садхака. И тогда уже ощущения "я" и "мое" исчезают, поскольку деятельность тела, ума и интеллекта прекратилась, как бывает в глубоком сне. Садхака достиг тогда истинной йоги, у него остается только переживание сознания, истины и невыразимой радости. Это покой, превосходящий всякое понимание. Уму не найти слов для описания этого состояния, и языку не выговорить их. Сравнивая переживание самадхи с иными переживаниями, мудрецы говорят: "Нети! Нети!" ("Это не то! Это не то!") Такое состояние можно выразить только глубочайшим молчанием. Йог расстался с материальным миром и погружен в Вечное. Познающий и познаваемое не раздвоены, но слиты, как камфора и огонь.

И тогда из сердца йога изливается "Песнь души", которую спел Шанкарачария в своем "Атма Шаткам".

Песнь Души

Я не личность и не разум, не сознание и не мысль,
Меня нельзя услышать, ни выразить словами, ни обонять, ни узреть;
Не найти меня ни в свете, ни в ветре, ни на земле, ни на небе -
Я - воплощенное сознание и радость, Блаженство блаженных.

У меня нет имени, у меня нет жизни, я не дышу живым воздухом,
Никакие стихии не дали мне форму, никакая телесная оболочка
не дает мне приют;

Нет у меня речи, ни рук, ни ног, ни средств развития -
Я - сознание и радость и Блаженство в растворении.

Я отбросила ненависть и страсти, я преодолела заблуждения и жадность;

Я не обольщалась гордыней и потому не порождала зависти;
Я стою вне всяких верований, вне богатства, свободы и желаний,
Я - воплощенное сознание и радость, Блаженством я облечена.

Добродетели и пороки, удовольствия и страдания - это все не мое наследие,
Ни священные тексты, ни жертвоприношения, ни молитвы, ни паломничества;

Я не пища, и не поедание пищи, и не тот, кто ест, -
Я - воплощенное сознание и радость, Блаженство блаженных.

Я не знаю страха смерти, ни бездн, разделяющих расы,
У меня нет родителей, никакие узы рождения не связывают меня,
Я не ученик и не учитель, у меня нет родни, нет друзей -
Я - сознание и радость и конец нахожу, вливаясь в Блаженство.

Я не познаваема, и я не знание, ни познающий,
форма моя бесформенна,
Я живу в чувствах, но чувства не мое жилище;
Я всегда нахожусь в спокойном равновесии,
ни свободная, ни скованная -
Я - сознание и радость, и обретаюсь в Блаженстве.

к началу >=========> далее


Йогасаны

Часть II

ЙОГАСАНЫ,
БАНДХА И КРИЯ

Указания, предостережения, техника и эффект

(После названия каждой асаны стоит цифра со звездочкой. Эти цифры обозначают степень интенсивности асаны: чем меньше число, тем легче асана, чем оно больше, тем труднее асана. Самая легкая помечена "Первая"*, самая трудная - "Шестидесятая"*.)

ЙОГАСАНЫ

Указания и предостережения для практики асан

Необходимые условия

1. Дом не может стоять без прочного основания. Цельная личность невозможна без соблюдения принципов ямы и ниямы, закладывающих прочные основания для выработки характера. Практика асан без опоры на принципы ямы и ниямы - это всего лишь акробатика.

2. Качества, обязательные для занимающегося, - это дисциплина, вера, упорство и настойчивость в регулярных, без перерывов, упражнениях.

Очищение и пища

3. Прежде чем выполнять асаны, следует освободить мочевой пузырь и кишечник. Работе кишечника способствуют перевернутые позы. Если ученик страдает запором или оказалось невозможным опорожнить кишечник перед началом занятий, надо начинать с Ширшасаны и Сарвангасаны и их вариаций. К другим позам можно приступать только после очищения кишечника. Ни в коем случае не беритесь за трудные асаны, не освободив предварительно кишечник.

Омовения

4. Асаны легче выполнять после купания. После них тело покрывается липким потом и желательно минут через 15 по окончании упражнений совершить омовение. Принятие ванны или душа перед выполнением асан и после него освежает и тело и ум.

Пища

5. Асаны предпочтительно исполнять на пустой желудок. Если это трудно, можно выпить до них чашку чая, кофе, какао или молока. После совсем легкой еды до занятий должно пройти не менее часа, после плотной еды - не менее четырех часов. Спустя полчаса после окончания упражнений можно поесть.

Время занятий

6. Лучше всего заниматься рано утром или поздно вечером. Утром выполнять асаны труднее, так как тело еще сковано. Зато ум свеж, а по мере того как проходит время, его живость и решительность уменьшаются. Скованность тела преодолевается регулярной практикой, и создается возможность выполнять асаны хорошо. Вечером тело более податливо, и асаны выполняются лучше и с большей легкостью, чем утром. Утренние занятия способствуют лучшей работе в течение дня.

Вечерние занятия устраняют усталость от напряжений дня, освежают и успокаивают. Поэтому трудные асаны надо выполнять утром, когда у человека больше решимости, а стимулирующие асаны (такие как Ширшасана, Сарвангасана и их вариации, а также Пашчимоттанасана) - вечером.

Солнце

7. Не выполняйте асаны после длительного (несколько часов) пребывания на жарком солнце.

Место

8. Заниматься надо в чистом, хорошо проветриваемом месте, где нет насекомых и шума.

9. Не делайте асаны на голом полу или на неровном месте. Нужно постелить на ровный пол сложенное одеяло.

Предостережения

10. Во время занятий никакого чрезмерного напряжения не должно ощущаться ни в лицевых мышцах, ушах и глазах, ни в дыхании.

Закрывание глаз

11. В начальном периоде держите глаза открытыми. Тогда вы будете знать, что делаете и где ошибаетесь. Закрыв глаза, вы не сможете следить за необходимыми движениями тела и даже за направлением позы. Держать глаза закрытыми можно лишь когда вы в совершенстве освоите какую-то асану, так как только тогда вы будете в состоянии регулировать движения тела и ощущать правильные вытяжения.

Зеркало

12. Если вы делаете асаны перед зеркалом, оно должно доходить до пола и быть строго перпендикулярно к нему, иначе позы будут выглядеть скошенными соответственно углу его наклона. Если зеркало не доходит до уровня пола, вы не сможете наблюдать движения и постановку головы и плеч в перевернутых позах.

Мозг

13. Во время выполнения асан активным должно быть только тело, мозг остается пассивным, но бдительным наблюдателем. Если же асаны выполняются с участием рассудка, вы не сможете увидеть собственных ошибок.

Дыхание

14. Во всех асанах нужно дышать только носом, а не через рот.

15. Не задерживайте дыхания, входя в позу или находясь в ней. Соблюдайте указания относительно дыхания, которые приводятся ниже при описании техники выполнения различных асан.

Шавасана

16. После окончания упражнений всегда ложитесь хотя бы на 10-15 минут в Шавасану, это снимает усталость.

Асаны и пранаяма

17. Прежде чем приниматься за пранаяму, внимательно прочтите советы и предостережения (см. часть III). Пранаямой можно заниматься либо очень рано утром перед асанами, либо вечером после завершения их. В утреннее время Пранаямой можно заниматься от 15 до 30 минут, затем следует выполнить в течение нескольких минут Шавасану, а к асанам приступать только спустя некоторое время, которое можно заполнить повседневными делами. При вечерних занятиях к пранаяме можно приступать не ранее, чем через полчаса после выполнения асан.

Специальные указания для лиц, страдающих головокружениями или нарушениями кровяного давления

18. Если у вас бывают головокружения или повышено давление крови, не начинайте с Ширшасаны и Сарвангасаны. Сначала выполните Пашчимоттанасану. Прежде чем браться за перевернутые позы, вроде Ширшасаны и Сарвангасаны, следует делать Пашчимоттанасану, Уттанасану и Адхо Мукха Шванасану. А после выполнения перевернутых поз надо повторить Пашчимоттанасану, Адхо Мукха Шванасану и Уттанасану (именно в такой последовательности).

19. Все позы с наклоном вперед полезны для лиц, страдающих как пониженным, так и повышенным давлением крови.

Специальные предостережения для лиц, страдающих от гноя в ушах и смещения сетчатки

20. Лицам, страдающим такими заболеваниями, не следует выполнять перевернутые позы.

Специальные указания женщинам

21. Менструации. Не выполняйте асаны в период менструаций. Однако при слишком обильных выделениях крови могут быть полезны Упавиштха Конасана, Баддха Конасана, Вирасана, Джану Ширшасана, Пашчимоттанасана и Уттанасана. Ни в коем случае не становитесь на голову в период менструаций.

Беременность

22. В первые три месяца беременности можно выполнять все асаны. Все позы стоя и наклоны вперед могут выполняться мягкими движениями, так как позвоночник должен становиться сильным и гибким, а в области живота не должно ощущаться давления. Баддха Конасану и Упавиштха Конасану можно выполнять в течение всей беременности в любое время дня (даже после еды, только не наклоны вперед - их нельзя выполнять сразу после приема пищи), так как обе эти асаны укрепляют мышцы таза и поясницу, а также значительно облегчают родовые схватки. Пранаяму без задержки дыхания следует практиковать в течение всего периода беременности, так как регулярное глубокое дыхание значительно помогает во время родов.

Послеродовой период

23. В первый месяц после родов не следует делать никакие асаны. Затем можно приступить к умеренным упражнениям. Постепенно увеличивайте курс, как указано в Приложении I. Спустя три месяца после родов можно свободно выполнять все асаны.

Эффект асан

24. Неправильные занятия асанами уже через несколько дней вызывают неприятные ощущения и напряжение. Это свидетельство того, что занятия ведутся неверно. Если вы сами не в состоянии найти ошибку, лучше обратиться к человеку, который преуспел в занятиях, и послушать его совет.

25. Правильная методика выполнения асан приносит ощущение легкости и бодрости телу, а также и уму, чувство единства тела, ума и души.

26. Продолжительная практика меняет взгляды занимающегося. Он становится дисциплинированнее в пище, половых отношениях, соблюдении чистоты, совершенствует характер, делается новым человеком.

27. Когда асана хорошо освоена, она выполняется без усилий и неприятных ощущений. Движения становятся изящными. При выполнении асан тело ученика принимает множество форм, которые встречаются у различных существ, от низшего насекомого до самого совершенного мудреца, и он обнаруживает, что во всех существах дышит один и тот же Вселенский Дух - Дух Божий. Во время практики он смотрит внутрь себя и ощущает присутствие Бога в различных асанах, выполняемых им так, словно он припадает к стопам Господа.

к началу >=========> далее


Пранаяма

Часть III

ПРАНАЯМА

УКАЗАНИЯ И ПРЕДОСТЕРЕЖЕНИЯ

Прежде чем приступать к пранаяме, внимательно прочитайте и хорошо усвойте следующие указания и предостережения.

Определение пригодности

1. Как возможность обучения в аспирантуре зависит от способностей человека и от навыков работы, приобретенных им при изучении той отрасли знаний, которой он занимался раньше, и от дисциплины, так и обучение пранаяме требует овладения асанами и приобретенных таким образом силы и дисциплины.

2. Пригодность ученика к занятиям и продвижению в пранаяме должна определяться опытным гуру, чье личное руководство существенно важно.

3. Пневматические инструменты способны прорезать крепчайшие скалы. В пранаяме йог использует свои легкие как пневматический инструмент. Неправильное употребление погубит как инструмент, так и человека, работающего с ним. Это правило применимо и к пранаяме.

Чистота и пища

4. В храм не входят с грязным телом и нечистыми мыслями. Прежде чем войти в храм собственного тела, йог соблюдает правила чистоты.

5. Перед выполнением пранаямы следует освободить мочевой пузырь и кишечник. Это облегчает выполнение бандх.

6. Предпочтительно практиковать пранаяму на пустой желудок, но если это трудно, можно выпить перед занятиями чашку молока, чая, кофе или какао. После приема пищи должно пройти не менее шести часов, прежде чем можно будет приступать к пранаяме.

7. Через полчаса после окончания занятий пранаямой можно принять легкую пищу.

Время и место

8. Лучшее время для занятий пранаямой - раннее утро (предпочтительнее перед восходом солнца) и после захода солнца. Согласно "Хатха Йоге Прадипике", пранаяму следует практиковать четыре раза в сутки: рано утром, в полдень, вечером и в полночь, по 80 циклов за раз (гл.II, стих 11). Это едва ли возможно в каше торопливое время. Поэтому можно рекомендовать заниматься не менее 15 минут в день. Выполнять же 80 циклов могут ревностно преданные йоге люди, это не для среднего семьянина.

9. Лучше всего начинать занятия весной или осенью, когда нет резких климатических колебаний.

10. Пранаямой следует заниматься в чистом, хорошо проветренном помещении, свободном от насекомых, в тихие часы, когда нет беспокоящего шума.

11. Пранаяму следует выполнять решительно и регулярно в одно и то же время, в одном и том же месте и в одной и той же позе. Изменения допускаются только в типе пранаям: если в первый день выполняется Сурья Бхедана Пранаяма, то на следующий день можно упражняться в Шитали, а на. третий - в Бхастрике. Нади Шодхана Пранаяма должна, конечно, выполняться ежедневно.

Поза

12. При выполнении пранаямы дыхание производится только через нос, за исключением Шитали и Шитакари.

13. Лучше всего выполнять пранаяму, сидя на полу на сложенном одеяле. Подходящими позами будут Сиддхасана, Вирасана, Падмасана и Баддха Конасана. Можно принять и любую другую сидячую позу, лишь бы она обеспечивала абсолютно прямое (от основания позвоночника до шеи) и перпендикулярное по отношению к полу положение спины. Некоторые типы пранаям могут выполняться лежа, о чем будет сказано ниже.

14. Во время занятий не должно ощущаться никакого напряжения ни в лицевых мышцах, ни в глазах или ушах, ни в мышцах шеи, плечах, руках, бедрах и стопах. Бедра и руки следует намеренно расслаблять, так как они бессознательно напрягаются во время пранаямы.

15. Язык следует держать пассивно, иначе во рту будет скапливаться слюна. Если это произойдет, проглотите ее перед выдохом (речакой), а не во время задержки дыхания (кумбхаки).

16. Во время вдоха и задержки дыхания грудная клетка должна расширяться как вперед, так и в стороны, но область под лопатками и подмышками должна расширяться только вперед.

17. В начальном периоде наблюдаются потоотделение и дрожь, но постепенно они исчезают.

18. Во всех пранаямах, выполняемых в сидячей позе, голова должна свисать от шеи, а подбородок помещаться в ямку между ключицами наверху грудины. Этот подбородочный замок, или Джаландхара Бандху, следует выполнять всегда, за исключением особых положений, оговоренных ниже.

19. Во время занятий глаза следует держать закрытыми, так как иначе ум будет блуждать, следя за внешними объектами, и отвлекаться. Если глаза держать открытыми, в них возникнет ощущение жжения и раздражения.

20. Во время занятий пранаямой внутри ушей не должно ощущаться давления.

21. Левую руку нужно держать прямой, а задняя сторона ее запястья должна лежать на левом колене. Кончики указательного и большого пальцев соединяются в Джняна Мудру, описание которой следует ниже.

22. Правая рука сгибается в локте, а ее кисть располагается на носу для того, чтобы регулировать ровный ток дыхания и определять тонкость дыхательной струи. Это осуществляется при помощи кончиков безымянного пальца и мизинца, которые контролируют левую ноздрю, и кончика большого пальца, который контролирует правую ноздрю. Положение правой руки подробно рассматривается в разделе "Техника". В некоторых типах пранаям обе кисти располагаются на коленях в Джняна Мудре.

23. Когда ребенок учится самостоятельно ходить, мать не двигается, ее тело пассивно, но ум бдит. При необходимости, например, если ребенок споткнется, ее тело моментально приводится в действие, чтобы уберечь ребенка от падения. Так и при занятиях пранаямой мозг пассивен, но бдителен. Если какие-то телесные органы не срабатывают, бдительный мозг шлет сигналы предупреждения. Ухо должно прислушиваться к звуку дыхания (о надлежащем его звучании говорится ниже), а кисть руки и нос должны следить за чувствительностью дыхательного потока, идущего через носовые проходы.

24. Возникает вопрос: если мозг обязан посылать чувствам предупредительные сигналы, как можно сосредоточиться на пранаяме? Художник, поглощенный своей работой, замечает одновременно различные подробности: перспективу и композицию, тона и оттенки цвета, передний план и фон, мазки своей кисти. Музыкант, исполняя какую-либо мелодию, следит за движением своих пальцев и за сочетаниями звуков, за настройкой инструмента и за высотой тона. Хотя художник и музыкант замечают и исправляют разные частности, они сосредоточены на своем деле. Так и йог, учитывая такие частности, как время, положение тела и даже ритм дыхания, бдителен и чувствителен к току праны внутри себя.

25. Как заботливая мать учит ребенка ходить без поддержки, так заботливый ум йога учит его чувства беззаботности. В результате продолжительных занятий пранаямой чувства освобождаются от увлечения вещами, к которым когда-то стремились.

26. Выполняя пранаяму, каждый человек должен определить свои возможности и не превышать их. Это можно проверить следующим образом: предположим, что человек может спокойно делать вдохи и выдохи длительностью по 10 секунд ритмическими пятиминутными циклами. Если появится какое-либо изменение в ритме, скажем, период вдоха или выдоха уменьшится до 7 или 8 секунд, значит возможности упражняющегося исчерпаны. Продолжать упражнения далее этой точки значило бы неумеренно напрягать легкие, что повлечет всяческие дыхательные расстройства.

27. Неправильная практика приводит к чрезмерному напряжению легких и диафрагмы. От этого страдает дыхательная система, и это вредно отражается на нервной системе. Неправильные занятия пранаямой могут сотрясти основы и здорового тела и здравого ума. Насильственные и напряженные вдохи и выдохи недопустимы (за исключением Бхастрики).

28. Равномерность дыхания способствует здоровому состоянию нервов и, таким образом, ведет к уравновешенности ума и темперамента.

29. Асанами ни в коем случае не следует заниматься сразу после пранаямы. Если сначала выполняется пранаяма, то нужно отдыхать не менее часа, прежде чем приступить к асанам, так как спокойствие нервов, достигнутое в пранаяме, может быть нарушено движениями тела в асанах.

30. Пранаяму можно выполнять спустя не менее 15 минут после умеренных занятий асанами.

31. Напряженные асаны вызывают усталость. При утомлении нельзя заниматься пранаямой ни в какой сидячей позе, так как спина не может держаться прямо, тело охватит дрожь, а ум - беспокойство. Глубокое дыхание, как это делается в Удджайи, но в лежачем положении, снимает усталость.

32. Если не удается больше сохранять мерный ритм глубокого, устойчивого и медленного дыхания - остановитесь. Не продолжайте дальше. Ритм следует определять по характеру носового звука при вдохе ("сссссса", вроде того, что слышится, когда воздух вырывается из прокола велосипедной шины) и при выдохе (придыхание вроде "хууууууууум"). Если громкость звука уменьшилась, надо остановиться.

33. Старайтесь достигнуть ровного соотношения вдоха (пураки) и выдоха (речаки). Например, если в данном непрерывном цикле вдох занимает 5 секунд, то выдох должен занимать столько же.

34. Из всех типов пранаям особенно полезны Удджайи и Нади Шодхана. Их могут выполнять беременные женщины, предпочтительно в позе Баддха Конасана. Только нельзя во время беременности производить задержку дыхания, разве под непосредственным руководством опытного учителя.

35. После окончания пранаямы всегда ложитесь в Шавасану (Фото 592) не менее чем на 5-10 минут в тишине. Ум должен быть полностью отключен, и все члены тела и органы чувств должны быть совершенно пассивны, как у мертвеца. Шавасана после пранаямы освежает как тело, так и ум.

Кумбхаки

36. Все три бандхи, а именно, Джаландхара, Уддияна и Мула, должны соблюдаться в кумбхаке (паузе после полного вдоха или задержке дыхания после полного выдоха), о чем еще пойдет речь. Бандхи - это своего рода предохранительные клапаны, которые должны быть закрыты во время кумбхаки.

37. Необходимо полностью освоить выполнение вдоха (пураки) и выдоха (речаки), прежде чем браться за разучивание антара кумбхаки (задержки после вдоха).

38. Не следует пытаться делать бахья кумбхаку (задержку после выдоха) пока не будет полностью освоена антара кумбхака.

39. Во время выполнения кумбхаки существует тенденция, втягивать воздух, а также сжимать и расслаблять диафрагму и органы брюшной полости, чтобы увеличить время задержки дыхания. Это происходит бессознательно и непреднамеренно. Следует стараться не допускать этого.

40. Если окажется трудным задерживать дыхание (делать кумбхаку) после каждого вдоха либо выдоха, то выполните несколько циклов глубокого дыхания, а затем упражняйтесь в кумбхаке. Например, за тремя циклами глубокого дыхания может следовать один цикл кумбхаки, а после еще трех циклов глубокого дыхания второй цикл кумбхаки и т.д.

41. Если задержка дыхания нарушает ритм вдохов или выдохов, сократите длительность кумбхаки.

42. Люди, страдающие глазными или ушными болезнями (например, глаукомой или гнойным воспалением в ушах), не должны пытаться задерживать дыхание.

43. Иногда вначале упражнений в кумбхаке возникает запор. Это временное явление, оно скоро проходит.

44. Нормальная частота дыхания - 15 дыханий в минуту. Она возрастает, когда деятельность организма нарушается из-за несварения желудка, лихорадки, насморка и кашля или таких эмоций, как страх, злоба, похоть. При нормальной частоте дыхания в сутки человек делает 21600 вдохов и выдохов. Йог измеряет продолжительность своей жизни количеством не дней, а дыханий. Поскольку в пранаяме дыхание удлиняется, занятия ею ведут к долголетию.

45. Продолжительная практика пранаямы изменяет мировоззрение и значительно укрощает чувственное стремление к мирским удовольствиям, таким как курение, выпивка и распутство.

46. При занятиях пранаямой чувства втягиваются внутрь, и в тишине кумбхаки адепт слышит внутренний голос, призывающий: "Смотри внутрь! Источник всякого счастья внутри!" Это также подготавливает ученика к следующей ступени йоги - пратьяхаре, которая ведет к освобождению от власти и тирании чувств.

47. Поскольку во время занятий пранаямой глаза держат постоянно закрытыми, ход времени отмечают джапой - повторением в уме какого-либо священного слова или имени. Такое повторение священных слов или имен считается семенем (биджа), посаженным в ум йога. Это семя растет, подготовляя адепта к дхьяне (сосредоточению), шестой ступени йоги. В конечном счете оно порождает плод - самадхи, последнюю ступень йоги, на которой йог испытывает полноту сознания и высшую радость, он сливается с Творцом Вселенной и ощущает то, что никогда не смог бы выразить, но не может и полностью скрыть. Слова бессильны передать его ощущения, так как ум не может найти нужных для этого слов. Это ощущение покоя, которое выше понимания.

БАНДХИ, НАДИ и ЧАКРЫ

Чтобы следовать техникам пранаямы, необходимо знать кое-что о бандхах, нади и чакрах.

Бандха - значит связь, соединение, сковывание, захват. Так называют также позу, в которой какие-то органы или части тела сокращены и взяты под контроль.

Нади - это трубчатый канал в организме, через который течет энергия.

Чакры - это колеса или круги. Это маховые колеса в механизме человеческого организма.

При производстве электрической энергии необходимы трансформаторы, проводники, предохранители, выключатели и изолированные провода для передачи энергии к месту назначения; без всего этого электроэнергия была бы смертельно опасна. Когда выполнение пранаям возбуждает течение праны в теле йога, ему столь же необходимо применять бандхи, чтобы помешать утечке энергии и чтобы доставлять ее в нужное место, не причиняя вреда другим органам. Без бандх прана смертоносна.

Три главные бандхи, важные для пранаямы: (1) Джаландхара Бандха, (2) Уддияна Бандха, (3) Мула Бандха.

Первая бандха, которую йогу следует освоить, - это Джаландхара (от слова "джала" - сеть, сетка, паутина, решетка). В Джаландхаре шея и горло сокращены, а подбородок опущен на грудь в ямку между ключицами наверху грудины. Йог осваивает эту бандху, упражняясь в Сарвангасане (см. стр. 197-212) и других асанах ее цикла, так как при их выполнении тоже образуется подбородочный замок. Джаландхара Бандха регулирует поступление крови и праны к сердцу, к железам, расположенным в области шеи и головы, и к мозгу. Если пранаяма выполняется без Джаландхара Бандхи, тотчас же ощущается давление в области сердца, за глазными яблоками и в полостях ушей, начинается головокружение. Джаландхара Бандха играет существенную роль в трех процессах пранаямы, а именно: пураке (вдохе), речаке (выдохе) и кумбхаке (задержке дыхания).

"Уддияна" значит взлет. В процессе Уддияна Бандхи диафрагма поднимается высоко в грудную клетку, а органы брюшной полости втягиваются назад к позвоночнику. Говорят, что процесс Уддияна Бандхи заставляет великую птицу Прану устремляться вверх по Сушумна нади - главному каналу нервной энергии, который расположен внутри меру-данды (позвоночного столба). Говорят, что это лучшая из бандх и тот, кто постоянно упражняется в ней так, как учит его гуру или наставник, становится снова молодым. Говорят, что она как лев, который убивает слона по имени Смерть. Выполнять Уддияну можно только во время бахья кумбхаки, следующей за речакой, т.е. в промежутке между полным выдохом и свежим вдохом, когда дыхание приостановлено. Она упражняет диафрагму и органы брюшной полости. Впадина, образуемая при подъеме диафрагмы, способствует легкому массажу мышц сердца и тонизирует его. Ни в коем случае не следует делать Уддияна Бандху во время антара кумбхаки, т.е. в промежутке между полным вдохом и началом выдоха, когда дыхание задержано, так как это создает напряжение в сердце и диафрагме и утруждает глаза.

"Мула" значит корень, источник, происхождение или причина, базис или основа. Мула Бандха - это область между анусом и мошонкой. Сокращение этой области вынуждает Апана Ваю (нисходящую энергию нижней части брюшной полости) течь вверх на соединение с Прана Ваю, вместилище которой находится в области груди.

Мула Бандху сначала следует делать во время антара кумбхаки (задержки дыхания после вдоха). Нижняя часть брюшной полости от пупка до ануса прижимается тогда к позвоночнику и подтягивается вверх к диафрагме. В Уддияна Бандхе подтягивается назад к. позвоночнику и поднимается вверх вся область от ануса до диафрагмы по самую грудину. Но в Мула Бандхе вся нижняя часть брюшной полости от ануса до пупка сокращается, подтягивается назад к позвоночнику и поднимается вверх к диафрагме.

Освоить Мула Бандху помогает опыт сокращения анального сфинктера (Ашвини Мудра). Ашва - это лошадь, а мудра - запечатывающая поза. Она называется так потому, что вызывает представление о мочащейся лошади. Ее можно разучивать во время выполнения различных асан, особенно Тадасаны, Ширшасаны, Сарвангасаны, Урдхва Дханурасаны, Уштрасаны и Пашчимоттанасаны.

Выполнение этих бандх замыкает, говорят, шестнадцать адхар. "Адхара" (от корня "дхр" - поддерживать) значит опора, жизненно важная часть. Эти шестнадцать жизненно важных частей тела таковы: большие пальцы рук, лодыжки, колени, бедра, крайняя плоть, детородные органы, пупок, сердце, шея, горло, небо, нос, пространство между бровями, лоб, голова и брахмарандхра (отверстие в темени, через которое улетает душа, оставляя тело).

Осваивать Уддияна Бандху и Мула Бандху самостоятельно, без личного наблюдения опытного гуру или учителя очень опасно. Неправильное выполнение Уддияна Бандхи вызовет непроизвольное истечение семени и утрату жизненной энергии, а неправильное выполнение Мула Бандхи серьезно ослабит занимающегося и лишит его силы. Даже правильное выполнение Мула Бандхи имеет свои опасности. Она повышает способность удерживать сексуальную силу, чем может соблазнить на злоупотребление ею. Если ученик поддастся этому искушению, он погиб. Все его дремлющие желания пробудятся и станут смертоносными, как змея, разбуженная ударом палки. Овладев тремя бандхами, йог оказывается на перекрестке своей судьбы. Одна дорога ведет к бхоге, наслаждению мирскими радостями, другая - к йоге, единению с Верховной Душой. Привлекательность мирских радостей велика. Йог, однако, чувствует большее влечение к их Творцу. Чувства открыты наружу, поэтому они притягиваются к вещам и следуют по пути бхоги. Если направление чувств изменить так, чтобы они повернулись вовнутрь, тогда они встанут на путь йоги. Чувства йога повернуты к встрече с Творцом, источником всего мироздания. И именно тогда, когда ученик освоит три бандхи, руководство гуру особенно необходимо, так как под надлежащим руководством эта возросшая сила сублимируется для высших и благородных целей. Упражняющийся становится тогда урдхваретусом (от слов "урдхва" - вверх и "ретус" - сперма), то есть человеком, избравшим безбрачие и не растрачивающим попусту половую энергию. Такой человек обретает нравственную и духовную силу. Эта внутренняя сила будет сиять, как солнце.

Практикуя Мула Бандху, йог стремится достигнуть истинного источника (мула) всего мироздания. Его целью является полное обуздание (бандха) читты, которая включает ум (манас), интеллект (буддхи) и эго (ахамкару).

Человеческое тело, само по себе, является миниатюрной вселенной. Слово хатха состоит из двух слогов: "ха" - солнце и "тха" - луна. Считается, что солнечная и лунная энергии текут соответственно через два главных канала (нади) - Пингалу, который начинается от правой ноздри, и Иду, начинающийся от левой ноздри; они идут вниз, к основанию позвоночника. Пингала - это нади солнца, а Ида - это нади луны. Между ними находится Сушумна - нади огня. Как уже указывалось, Сушумна нади -это главный канал нервной энергии, он расположен внутри меру-данды (позвоночного столба). Пингала, Ида и Сушумна пересекаются друг с другом в различных местах. Эти узловые пункты называются чакрами, центрами управления механизмом тела, которые можно уподобить маховым колесам машины.

Главные чакры следующие: Муладхара Чакра (от слов "мула" - основа, причина, источник и "адхара" - опора, жизненно важная часть) находится в области малого таза над анусом; Свадхиштхана Чакра (от слов "сва" - жизненная сила, душа и "адхиштхана" - вместилище, местопребывание) расположена над детородными органами; Манипурака Чакра (от слова "манипура" - пупок) в пупке; Манас Чакра и Сурья Чакра (от слов "манас" - ум и "сурья" - солнце) расположены между пупком и сердцем; Анахата Чакра (от слова "анахата" - сердце) в области сердца; Вишуддха Чакра (от слова "вишуддха" - чистый) в области глотки; Аджна Чакра (от слова "аджна" - приказ) в межбровье; Сахасрара Чакра, которая называется тысячелепестковым лотосом, расположена в полости мозга; Лалата Чакра (от слова "лалата" - лоб) в верхней части лба.

Возможно, эти чакры соответствуют эндокринным железам, которые снабжают организм гормонами и другими внутренними секрециями. Чакры Муладхара и Свадхиштхана, возможно, соответствуют половым железам (яичкам, половому члену и предстательной железе - у мужчин; яичникам, матке и влагалищу - у женщин). Между этими двумя чакрами расположен орган деторождения, называемый Камарупа, в честь Камы, Бога страсти и любви. Органам брюшной полости (желудку, селезенке, печени и поджелудочной железе), может быть, соответствует Манипурака Чакра. Оба надпочечника можно сопоставить с чакрами Сурья и Манас. Анахата Чакра - это сердце и главные кровеносные сосуды вокруг него. Вишуддха Чакра - это, возможно, щитовидная и паращитовидная, а также вилочковая железы. Чакры Аджна, Сахасрара и Лалата, возможно, обозначают мозговое вещество, гипофиз и шишковидную железу.

По тантрическим текстам, целью пранаямы является пробуждение в нашем теле Кундалини, божественной космической силы. Кундалини символически представляют в виде свернувшейся спящей змеи, скрытой в самом нижнем нервном центре у основания позвоночника в Муладхара Чакре. Эту скрытую энергию надо пробудить и заставить двигаться вверх по позвоночнику, пронизывая чакры вплоть до Сахасрары (тысячелепесткового лотоса в голове, нервной сети мозга), а там соединиться с Верховной Душой. Все это, возможно, аллегорический способ описания огромной жизненной силы, в особенности сексуальной, которая достигается практикой Уддияна и Мула Бандх, описанной выше. Пробуждение Кундалини и направление ее вверх, возможно, является символическим способом описания сублимации сексуальной энергии.

к началу >=========> далее


 Алфавитный перечень асан и пранаям
АЛФАВИТНЫЙ ПЕРЕЧЕНЬ АСАН и ПРАНАЯМ

Цифры в скобках после названия асаны указывают номера иллюстрирующих ее фотоснимков.
Цифра в скобках после названия пранаямы указывает на порядковый номер ее описания в тексте (прим. ред.).

Это устаревший вариант странички. Пожалуйста, перейдите на обновленную версию.

  1. Ардха Баддха Падма Пашчимоттанасана (135)
  2. Ардха Матсиендрасана I (311 и 312)
  3. Ардха Навасана (79)
  4. Ардха Чандрасана (19)
  5. Адхо Мукха Шванасана (75)
  6. Баддха Конасана(102)
  7. Бхарадваджасана I (297 и 298)
  8. Бхарадваджасана II (299 и 300)
  9. Бхекасана (100)
  10. Бхуджангасана I (73)
  11. Вирабхадрасана I (14)
  12. Вирабхадрасана II (15)
  13. Вирабхадрасана III (17)
  14. Вирасана (89)
  15. Врикшасана (2)
  16. Гарудасана (56)
  17. Гомукхасана (80)
  18. Дандасана (77)
  19. Джатхара Паривартанасана (274 и 275)
  20. Джану Ширшасана (127)
  21. Дханурасана (63)
  22. Карнапидасана (246)
  23. Лоласасна (83)
  24. Макрасана (62)
  25. Маласана II (322)
  26. Маричиасана I (144)
  27. Маричиасана II (146 и 147)
  28. Маричиасана III (303 и 304)
  29. Матсиасана (113)
  30. Маха Мудра (125)
  31. Нади Шодхана Пранаяма (205)
  32. Наули (595 и 596)
  33. Нираламба Сарвангасана I (236)
  34. Нираламба Сарвангасана II (237)
  35. Падангуштхасана (44)
  36. Пада Хастасана (46)
  37. Падмасана (104)
  38. Парватасана (107)
  39. Парианкасана (97)
  40. Паривритта Триконасана (6 и 7)
  41. Паривритта Паршваконасана (10 и 11)
  42. Паригхасана (39)
  43. Пapипypнa Навасана (78)
  44. Пapипypнa Матсиендрасана (336 и 339)
  45. Паршваика Пада Сарвангасана (251)
  46. Паршваика Пада Ширшасана (210)
  47. Паршва Пиндасана в Сарвангасане(270 и 271)
  48. Паршва Сарвангасана (254)
  49. Паршва Урдхва Падмасана в Сарвангасане (262-265)
  50. Паршва Урдхва Падмасана в Ширшасане (213-216)
  51. Паршва Халасана (249)
  52. Паршва Ширшасана (202 и 203)
  53. Паршвоттанасана (26)
  54. Пашчимоттанасана (160)
  55. Пиндасана в Сарвангасане (269)
  56. Пиндасана в Ширшасане (218)
  57. Прасарита Падоттанасана I (33 и 34)
  58. Прасарита Падоттанасана II (35 и 36)
  59. Пурвоттанасана (171)
  60. Саламба Сарвангасана I (223)
  61. Саламба Сарвангасана II (235)
  62. Саламба Ширшасана I (184)
  63. Сахита и Кевала Кумбхака Пранаяма (216)
  64. Сету Бандха Сарвангасана или Уттана Майюрасана (259)
  65. Сидхасана (84)
  66. Симхасана I (109)
  67. Симхасана II (110 и 111)
  68. Супта Вирасана (96)
  69. Супта Конасана (247)
  70. Сурья Бхедана Пранаяма (599)
  71. Тадасана (1)
  72. Толасана (108)
  73. Трианг Мукхаикапада Пашчимоттанасана (139)
  74. Убхая Падангуштхасана (167)
  75. Удджайи Пранаяма (203)
  76. Уддияна Бандха (593 и 594)
  77. Урдхва Мукха Пашчимоттанасана I (168)
  78. Урдхва Мукха Шванасана(74)
  79. Урдхва Падмасана в Сарвангасане (261)
  80. Урдхва Падмасана в Ширшасане (211)
  81. Урдхва Прасарита Падасана (276-279)
  82. Урдхва Прасарита Экападасана (49)
  83. Уткатасана (42)
  84. Уттана Падма Майюрасанa (267)
  85. Уттанасана (48)
  86. Уттхита Паршваконасана (8 и 9)
  87. Уттхита Триконасана (4 и 5)
  88. Уштрасана (41)
  89. Халасана (244)
  90. Чакрасана (280-283)
  91. Чатуранга Данданасана (67)
  92. Шавасана (592)
  93. Шалабхасана (60)
  94. Эка Пада Сету Бандха Сарвангасана или Эка Пада Уттана Майюрасана (260)
  95. Эка Пада Сарвангасана (250)
  96. Эка Пада Ширшасана (208 и 209)
к началу


404
Нет такой страницы

Ой

Страницы, к которой вы обратились, почему-то нет.
Как это могло произойти? Давайте разберемся.
  • Вам могли прислать неверную ссылку.
  • Вы могли набрать адрес с ошибкой.
  • Страница с этим адресом когда-то здесь была, а теперь ее здесь почему-то нет.
  • Так сложились звезды.
В любом случае терять присутствие духа не следует. В интернете очень много других страниц. Но если вам нужна была именно эта, попробуйте спросить у того человека, который прислал (или опубликовал) неработающую ссылку.

Кстати! У нас же есть целый сайт для поиска других, работающих страниц:

Или, может быть, вы хотите создать свой сайт, на котором все страницы будут на месте? Тогда вам сюда:

Что такое страница 404/403?

Яндекс.Деньги
Этот баннер тоже ведет на какую-то страницу

Copyright © 2000 - 2005 «Яндекс»
 О проекте


404
Нет такой страницы

Ой

Страницы, к которой вы обратились, почему-то нет.
Как это могло произойти? Давайте разберемся.
  • Вам могли прислать неверную ссылку.
  • Вы могли набрать адрес с ошибкой.
  • Страница с этим адресом когда-то здесь была, а теперь ее здесь почему-то нет.
  • Так сложились звезды.
В любом случае терять присутствие духа не следует. В интернете очень много других страниц. Но если вам нужна была именно эта, попробуйте спросить у того человека, который прислал (или опубликовал) неработающую ссылку.

Кстати! У нас же есть целый сайт для поиска других, работающих страниц:

Или, может быть, вы хотите создать свой сайт, на котором все страницы будут на месте? Тогда вам сюда:

Что такое страница 404/403?

Новости
Яндекс.Новости
Информационная картина дня
Этот баннер тоже ведет на какую-то страницу

Copyright © 2000 - 2005 «Яндекс»
 О проекте


Курсы асан

ПРИЛОЖЕНИЕ I

КУРСЫ АСАН

Я разделяю асаны на три группы: начальный, средний и продвинутый курсы. Я группирую их в порядке, удобном для выполнения, с примерным учетом времени, которое может потребоваться для освоения всех этих трех курсов.

ПЕРВЫЙ КУРС

1-я и 2-я недели | 3-я-и 4-я недели | 5-я и 6-я недели
7-я неделя | 8-я неделя | 9-я и 10-я недели
11-я и 12-я недели | 13-я неделя | 14-я и 15-я недели
16-я и 17-я недели | 18-я неделя | 19-я - 21-я недели
22-я - 25-я недели | 26-я - 30-я недели

Успешно освоившим этот курс можно рекомендовать краткий трехдневный курс, выполнение которого всегда будет полезно для тела и принесет гармонию уму.
к началу


 1-я и 2-я недели

Указания и предостережения для практики асан

1-я и 2-я недели

Цифры в скобках после названия асаны указывают номера иллюстрирующих ее фотоснимков.

  • Тадасана (1)
  • Врикшасана (2)
  • Уттхита Триконасана (4 и 5)
  • Уттхита Паршваконасана (8 и 9)
  • Вирабхадрасана I (14)
  • Вирабхадрасана II (15)
  • Паршвоттанасана (26)
  • Саламба Сарвангасана I (223)
  • Халасана (244)
  • Шавасана (592)
к расписанию


 3-я и 4-я недели

Указания и предостережения для практики асан

3-я и 4-я недели

Цифры в скобках после названия асаны указывают номера иллюстрирующих ее фотоснимков.

  • Уттхита Триконасана (4 и 5)
  • Уттхита Паршваконасана (8 и 9)
  • Вирабхадрасана I (14)
  • Вирабхадрасана II (15)
  • Паривритта Триконасана (6 и 7)
  • Паршвоттанасана (26)
  • Прасарита Падоттанасана I (33 и 34)
  • Саламба Сарвангасана I (223)
  • Халасана (244)
  • Шавасана (592)
к расписанию


 5-я и 6-я недели
5-я и 6-я недели

Цифры в скобках после названия асаны указывают номера иллюстрирующих ее фотоснимков.
Цифра в скобках после названия пранаямы указывает на порядковый номер ее описания в тексте (прим. ред.).

  • Уттхита Триконасана (4 и 5)
  • Уттхита Паршваконасана (8 и 9)
  • Вирабхадрасана I (14)
  • Вирабхадрасана II (15)
  • Паривритта Триконасана (6 и 7)
  • Паршвоттанасана (26)
  • Прасарита Падоттанасана I (33 и 34)
  • Урдхва Прасарита Падасана (276-279)
  • Пapипypнa Навасана (78)
  • Ардха Навасана (79)
  • Саламба Сарвангасана I (223)
  • Халасана (244)
  • Удджайи Пранаяма (203) в течение 5 минут в Шавасане (592)
к расписанию


 7-я неделя
7-я неделя
  • Закрепить усвоенные асаны и увеличить время их выдержки.
к расписанию


 8-я неделя
8-я неделя

Цифры в скобках после названия асаны указывают номера иллюстрирующих ее фотоснимков.
Цифра в скобках после названия пранаямы указывает на порядковый номер ее описания в тексте (прим. ред.).

  • Уттхита Триконасана (4 и 5)
  • Уттхита Паршваконасана (8 и 9)
  • Вирабхадрасана I (14)
  • Вирабхадрасана II (15)
  • Вирабхадрасана III (17)
  • Ардха Чандрасана (19)
  • Паривритта Триконасана (6 и 7)
  • Паршвоттанасана (26)
  • Прасарита Падоттанасана I (33 и 34)
  • Прасарита Падоттанасана II (35 и 36)
  • Урдхва Прасарита Падасана (276-279)
  • Пapипypнa Навасана (78)
  • Ардха Навасана (79)
  • Саламба Сарвангасана I (223)
  • Халасана (244)
  • Удджайи Пранаяма (203) в течение 5 минут в Шавасане (592)
к расписанию


 9-я и 10-я недели
9-я и 10-я недели

Цифры в скобках после названия асаны указывают номера иллюстрирующих ее фотоснимков.
Цифра в скобках после названия пранаямы указывает на порядковый номер ее описания в тексте (прим. ред.).

  • Уттхита Триконасана (4 и 5)
  • Уттхита Паршваконасана (8 и 9)
  • Вирабхадрасана I (14)
  • Вирабхадрасана II (15)
  • Вирабхадрасана III (17)
  • Ардха Чандрасана (19)
  • Паривритта Триконасана (6 и 7)
  • Паривритта Паршваконасана (10 и 11)
  • Паршвоттанасана (26)
  • Прасарита Падоттанасана I (33 и 34)
  • Прасарита Падоттанасана II (35 и 36)
  • Паригхасана (39)
  • Урдхва Прасарита Падасана (276-279)
  • Пapипypнa Навасана (78)
  • Ардха Навасана (79)
  • Саламба Сарвангасана I (223)
  • Халасана (244)
  • Удджайи Пранаяма (203) с задержкой на вдохе в течение 5 минут в Шавасане (592)
к расписанию


 14-я и 15-я недели
14-я и 15-я недели

Цифры в скобках после названия асаны указывают номера иллюстрирующих ее фотоснимков.
Цифра в скобках после названия пранаямы указывает на порядковый номер ее описания в тексте (прим. ред.).

  • Уттхита Триконасана (4 и 5)
  • Паривритта Триконасана (6 и 7)
  • Уттхита Паршваконасана (8 и 9)
  • Паривритта Паршваконасана (10 и 11)
  • Вирабхадрасана I (14)
  • Вирабхадрасана II (15)
  • Вирабхадрасана III (17)
  • Ардха Чандрасана (19)
  • Паршвоттанасана (26)
  • Прасарита Падоттанасана I (33 и 34)
  • Прасарита Падоттанасана II (35 и 36)
  • Падангуштхасана (44)
  • Пада Хастасана (46)
  • Уттанасана (48)
  • Паригхасана (39)
  • Урдхва Прасарита Падасана (276-279)
  • Пapипypнa Навасана (78)
  • Ардха Навасана (79)
  • Саламба Сарвангасана I (223)
  • Халасана (244)
  • Карнапидасана (246)
  • Эка Пада Сарвангасана (250)
  • Джатхара Паривартанасана (274 и 275)
  • Удджайи Пранаяма (203) с задержкой на вдохе в Шавасане (592)
к расписанию


 13-я неделя
13-я неделя
  • Повторять ежедневные упражнения, закрепляя их. Те, кому трудно было освоить все эти асаны за истекший период, могут продолжать заниматься ими еще несколько недель.
к расписанию


 14-я и 15-я недели
14-я и 15-я недели

Цифры в скобках после названия асаны указывают номера иллюстрирующих ее фотоснимков.
Цифра в скобках после названия пранаямы указывает на порядковый номер ее описания в тексте (прим. ред.).

  • Саламба Ширшасана I (184)
  • Уттхита Триконасана (4 и 5)
  • Паривритта Триконасана (6 и 7)
  • Уттхита Паршваконасана (8 и 9)
  • Паривритта Паршваконасана (10 и 11)
  • Вирабхадрасана I (14)
  • Вирабхадрасана II (15)
  • Вирабхадрасана III (17)
  • Ардха Чандрасана (19)
  • Паршвоттанасана (26)
  • Прасарита Падоттанасана I (33 и 34)
  • Прасарита Падоттанасана II (35 и 36)
  • Падангуштхасана (44)
  • Пада Хастасана (46)
  • Уттанасана (48)
  • Паригхасана (39)
  • Шалабхасана или Макрасана (60 или 62)
  • Дханурасана (63)
  • Бхуджангасана I (73)
  • Урдхва Прасарита Падасана (276-279)
  • Пapипypнa Навасана (78)
  • Ардха Навасана (79)
  • Саламба Сарвангасана I (223)
  • Халасана (244)
  • Карнапидасана (246)
  • Супта Конасана (247)
  • Паршва Халасана (249)
  • Эка Пада Сарвангасана (250)
  • Джатхара Паривартанасана (274 и 275)
  • Маха Мудра (125)
  • Джану Ширшасана (127)
  • Дандасана (77)
  • Пашчимоттанасана (160)
  • Удджайи Пранаяма (203) с задержкой на вдохе в Шавасане (592)
к расписанию


 16-я и 17-я недели
16-я и 17-я недели
(обратите внимание на изменение в порядке асан)

Цифры в скобках после названия асаны указывают номера иллюстрирующих ее фотоснимков.
Цифра в скобках после названия пранаямы указывает на порядковый номер ее описания в тексте (прим. ред.).

  • Саламба Ширшасана I (184)
  • Уттхита Триконасана (4 и 5)
  • Паривритта Триконасана (6 и 7)
  • Уттхита Паршваконасана (8 и 9)
  • Паривритта Паршваконасана (10 и 11)
  • Вирабхадрасана I (14)
  • Вирабхадрасана II (15)
  • Вирабхадрасана III (17)
  • Ардха Чандрасана (19)
  • Паршвоттанасана (26)
  • Прасарита Падоттанасана I (33 и 34)
  • Прасарита Падоттанасана II (35 и 36)
  • Падангуштхасана (44)
  • Пада Хастасана (46)
  • Уттанасана (48)
  • Урдхва Прасарита Экападасана (49)
  • Уткатасана (42)
  • Паригхасана (39)
  • Уштрасана (41)
  • Шалабхасана или Макрасана (60 или 62)
  • Дханурасана (63)
  • Чатуранга Данданасана (67)
  • Бхуджангасана I (73)
  • Урдхва Мукха Шванасана(74)
  • Адхо Мукха Шванасана (75)
  • Вирасана (89)
  • Саламба Сарвангасана I (223)
  • Халасана (244)
  • Карнапидасана (246)
  • Супта Конасана (247)
  • Паршва Халасана (249)
  • Эка Пада Сарвангасана (250)
  • Паршваика Пада Сарвангасана (251)
  • Джатхара Паривартанасана (274 и 275)
  • Урдхва Прасарита Падасана (276-279)
  • Пapипypнa Навасана (78)
  • Ардха Навасана (79)
  • Маха Мудра (125)
  • Джану Ширшасана (127)
  • Дандасана (77)
  • Пашчимоттанасана (160)
  • Пурвоттанасана (171)
  • Шавасана (592)
  • Сидхасана (84)
  • Удджайи Пранаяма (203) без задержки дыхания (кумбхаки) в Сидхасане (84)
к расписанию


 13-я неделя
18-я неделя
  • Повторение.
    Если выполнять все стоячие позы стало довольно легко, можно их делать через день или два раза в неделю.
к расписанию


 19-я - 21-я недели
19-я - 21-я недели

Цифры в скобках после названия асаны указывают номера иллюстрирующих ее фотоснимков.
Цифра в скобках после названия пранаямы указывает на порядковый номер ее описания в тексте (прим. ред.).

  • Саламба Ширшасана I (184)
  • Паршва Ширшасана (202 и 203)
  • Эка Пада Ширшасана (208 и 209)
  • Саламба Сарвангасана I (223)
  • Саламба Сарвангасана II (235)
  • Нираламба Сарвангасана I (236)
  • Нираламба Сарвангасана II (237)
  • Халасана (244)
  • Карнапидасана (246)
  • Супта Конасана (247)
  • Паршва Халасана (249)
  • Эка Пада Сарвангасана (250)
  • Паршваика Пада Сарвангасана (251)
  • Урдхва Прасарита Падасана (276-279)
  • Джатхара Паривартанасана (274 и 275)
  • Чакрасана (280-283)
  • Пapипypнa Навасана (78)
  • Ардха Навасана (79)
  • Уткатасана (42)
  • Уштрасана (41)
  • Вирасана (89)
  • Шалабхасана (60)
  • Дханурасана (63)
  • Чатуранга Данданасана (67)
  • Бхуджангасана I (73)
  • Урдхва Мукха Шванасана(74)
  • Адхо Мукха Шванасана (75)
  • Маха Мудра (125)
  • Джану Ширшасана (127)
  • Трианг Мукхаикапада Пашчимоттанасана (139)
  • Ардха Баддха Падма Пашчимоттанасана (135)
  • Маричиасана I (144)
  • Маричиасана II (146 и 147)
  • Убхая Падангуштхасана (167)
  • Урдхва Мукха Пашчимоттанасана I (168)
  • Пашчимоттанасана (160)
  • Пурвоттанасана (171)
  • Бхарадваджасана I (297 и 298)
  • Бхарадваджасана II (299 и 300)
  • Маласана II (322)
  • Баддха Конасана(102)
  • Шавасана (592)
  • Удджайи Пранаяма (203) без задержки дыхания (кумбхаки) в Сидхасане (84)
к расписанию


 22-я - 25-я недели
22-я - 25-я недели

Цифры в скобках после названия асаны указывают номера иллюстрирующих ее фотоснимков.
Цифра в скобках после названия пранаямы указывает на порядковый номер ее описания в тексте (прим. ред.).

  • Саламба Ширшасана I (184)
  • Паршва Ширшасана (202 и 203)
  • Эка Пада Ширшасана (208 и 209)
  • Саламба Сарвангасана I (223)
  • Саламба Сарвангасана II (235)
  • Нираламба Сарвангасана I (236)
  • Нираламба Сарвангасана II (237)
  • Халасана (244)
  • Карнапидасана (246)
  • Супта Конасана (247)
  • Паршва Халасана (249)
  • Эка Пада Сарвангасана (250)
  • Паршваика Пада Сарвангасана (251)
  • Урдхва Прасарита Падасана (276-279)
  • Джатхара Паривартанасана (274 и 275)
  • Чакрасана (280-283)
  • Шалабхасана (60)
  • Дханурасана (63)
  • Чатуранга Данданасана (67)
  • Бхуджангасана I (73)
  • Урдхва Мукха Шванасана(74)
  • Адхо Мукха Шванасана (75)
  • Джану Ширшасана (127)
  • Ардха Баддха Падма Пашчимоттанасана (135)
  • Трианг Мукхаикапада Пашчимоттанасана (139)
  • Маричиасана I (144)
  • Маричиасана II (146 и 147)
  • Пашчимоттанасана (160)
  • Убхая Падангуштхасана (167)
  • Урдхва Мукха Пашчимоттанасана I (168)
  • Лоласасна (83)
  • Гомукхасана (80)
  • Симхасана I (109)
  • Падмасана (104)
  • Парватасана (107)
  • Толасана (108)
  • Вирасана (89)
  • Супта Вирасана (96)
  • Парианкасана (97)
  • Уштрасана (41)
  • Уткатасана (42)
  • Уттанасана (48)
  • Бхарадваджасана I (297 и 298)
  • Бхарадваджасана II (299 и 300)
  • Маричиасана III (303 и 304)
  • Ардха Матсиендрасана I (311 и 312)
  • Маласана II (322)
  • Баддха Конасана(102)
  • Шавасана (592)
  • Удджайи Пранаяма (203) без задержки дыхания (кумбхаки) в Сидхасане (84)
к расписанию


 26-я - 30-я недели
26-я - 30-я недели

Цифры в скобках после названия асаны указывают номера иллюстрирующих ее фотоснимков.
Цифра в скобках после названия пранаямы указывает на порядковый номер ее описания в тексте (прим. ред.).

  • Саламба Ширшасана I (184)
  • Паршва Ширшасана (202 и 203)
  • Эка Пада Ширшасана (208 и 209)
  • Урдхва Падмасана в Ширшасане (211)
  • Пиндасана в Ширшасане (218)
  • Саламба Сарвангасана I (223)
  • Саламба Сарвангасана II (235)
  • Нираламба Сарвангасана I (236)
  • Нираламба Сарвангасана II (237)
  • Халасана (244)
  • Карнапидасана (246)
  • Супта Конасана (247)
  • Паршва Халасана (249)
  • Эка Пада Сарвангасана (250)
  • Паршваика Пада Сарвангасана (251)
  • Урдхва Падмасана в Сарвангасане (261)
  • Пиндасана в Сарвангасане (269)
  • Джатхара Паривартанасана (274 и 275)
  • Пapипypнa Навасана (78)
  • Ардха Навасана (79)
  • Джану Ширшасана (127)
  • Ардха Баддха Падма Пашчимоттанасана (135)
  • Трианг Мукхаикапада Пашчимоттанасана (139)
  • Маричиасана I (144)
  • Пашчимоттанасана (160)
  • Урдхва Мукха Пашчимоттанасана I (168)
  • Гомукхасана (80)
  • Лоласасна (83)
  • Симхасана I (109)
  • Падмасана (104)
  • Парватасана (107)
  • Толасана (108)
  • Матсиасана (113)
  • Вирасана (89)
  • Супта Вирасана (96)
  • Парианкасана (97)
  • Маричиасана III (303 и 304)
  • Ардха Матсиендрасана I (311 и 312)
  • Баддха Конасана(102)
  • Адхо Мукха Шванасана (75)
  • Урдхва Мукха Шванасана(74)
  • Чатуранга Данданасана (67)
  • Шалабхасана (60)
  • Дханурасана (63)
  • Уштрасана (41)
  • Уткатасана (42)
  • Уттанасана (48)
  • Гарудасана (56)
  • Шавасана (592)
  • Удджайи Пранаяма (203) с антара кумбхакой (задержкой дыхания после полного вдоха) в Сидхасане (84), или Вирасане (89), или Падмасане (104)

Когда вы упражняетесь в стоячих позах, исключите в циклах Ширшасаны и Сарвангасаны различные движения, исполняйте остальные асаны. Если Падмасана еще не освоена, продолжайте заниматься асанами еще несколько недель, чтобы добиться ее освоения. Можно добавить к программе еще несколько асан, если это не вызовет перенапряжения.

к расписанию


КРАТКИЙ ТРЕХДНЕВНЫЙ КУРС

1-й день недели 2-й день недели 3-й день недели

Затем можно повторять этот трехдневный курс в том же порядке в следующие дни. По воскресеньям отдыхать или делать только следующие упражнения: Саламба Ширшасана I (184) 10 мин.; Саламба Сарвангасана I (223) 10 мин.; Халасана (244) 5 мин.; Пашчимоттанасана (160) 5 мин.; Нади Шодхана Пранаяма (205) с задержкой на вдохе 15 мин.; Шавасана (592) 5 мин.
Если покажется, что количество асан или время их выполнения возросло, можно планировать занятия, сообразуясь со своими возможностями и имеющимся в распоряжении временем. Шавасану (592) следует выполнять после пранаямы.
Антара кумбхаку (задержку дыхания после вдоха) можно делать, только когда освоено искусство глубокого вдоха и выдоха без рывков.
Не делайте асаны и пранаяму вместе, иначе вы можете почувствовать напряжение и усталость.
Если вы делаете пранаяму утром, асаны можно выполнять вечером либо спустя полчаса после пранаямы. Никогда не делайте асаны сразу после пранаямы, пранаяму же можно выполнять после асан, если нет усталости. Те, кто пожелает преклониться перед солнцем (Сурьянамаскар) и развить руки и грудь, могут выполнять следующие асаны подряд, начиная с шести циклов, увеличивая количество в соответствии со способностями:

Асаны - Характер движения

1.Тадасана (1) - Вдох

2.Уттанасана (47 и 48) и прыгнуть в: - Выдох, вдох (Фото 47)

3. Чатуранга Данданасана (66 и 67) - Выдох

4.Урдхва Мукха Шванасана(74) и вернуться в: - Вдох

5.Чатуранга Данданасана (67) - Выдох, вдох

6.Адхо Мукха Шванасана (75), из нее прыгнуть в: - Выдох

7.Уттанасана (47 и 48) и затем вернуться в: - Вдох

8.Тадасана (1) - Выдох

к началу


 Первый день недели
Первый день недели

Цифры в скобках после названия асаны указывают номера иллюстрирующих ее фотоснимков.
Цифра в скобках после названия пранаямы указывает на порядковый номер ее описания в тексте (прим. ред.).

  • Саламба Ширшасана I (184) 10 мин.
  • Саламба Сарвангасана I (223) 10 мин.
  • Халасана (244) 5 мин.
  • Джатхара Паривартанасана (274 и 275) в обе стороны по 30 сек.
  • Пapипypнa Навасана (78) 1 мин.
  • Пашчимоттанасана (160) 3-5 мин.
  • Ардха Навасана (79) 20-30 сек.
  • Пашчимоттанасана (160)3-5 мин.
  • Маричиасана III (303 и 304) в обе стороны по 30 сек.
  • Ардха Матсиендрасана I (311 и 312) в обе стороны по 30 сек.
    Если трудно выполнять Маричиасану III или Ардха Матсиендрасану I, вместо этих асан делать Бхарадваджасану I (297 и 298) и Бхарадваджасану II (299 и 300)
  • Парватасана (107) 1 мин.
  • Матсиасана (113) 20-30 сек.
  • Шалабхасана (60) 20-30 сек.
  • Дханурасана (63) 30 сек.
  • Урдхва Мукха Шванасана(74) 20-30 сек.
  • Адхо Мукха Шванасана (75) 1 мин.
  • Уттанасана (48) 1-2 мин.
  • Шавасана (592) 5 мин.
  • Нади Шодхана Пранаяма (205) с задержкой на вдохе (антара кумбхакой) в Падмасане (104), или Вирасане (89), или Сидхасане (84), в течение 10 мин.
  • Уддияна Бандха (593 и 594) 6 раз, и снова Шавасана (592)
к расписанию


 Второй день недели
Второй день недели

Цифры в скобках после названия асаны указывают номера иллюстрирующих ее фотоснимков.
Цифра в скобках после названия пранаямы указывает на порядковый номер ее описания в тексте (прим. ред.).

  • Саламба Ширшасана I (184) 10 мин.
  • Паршва Ширшасана (202 и 203) в обе стороны по 20 сек.
  • Эка Пада Ширшасана (208 и 209) в обе стороны по 10-15 сек.
  • Урдхва Падмасана в Ширшасане (211) 20 сек.
  • Пиндасана в Ширшасане (218) 30 сек.
    (все эти асаны выполнять подряд без остановок)
  • Саламба Сарвангасана I (223) 8-10 мин.
  • Саламба Сарвангасана II (235) 30 сек.
  • Нираламба Сарвангасана I (236) 30 сек.
  • Нираламба Сарвангасана II (237) 30 сек.
  • Халасана (244) 5 мин.
  • Карнапидасана (246) 30 сек.
  • Супта Конасана (247) 20 сек.
  • Паршва Халасана (249) в обе стороны по 20 сек.
  • Эка Пада Сарвангасана (250) в обе стороны по 15 сек.
  • Паршваика Пада Сарвангасана (251) в обе стороны по 15 сек.
  • Урдхва Падмасана в Сарвангасане (261) 20 сек.
  • Пиндасана в Сарвангасане (269) 20 сек.
    (эти асаны выполнять также подряд без остановок)
  • Джатхара Паривартанасана (274 и 275) в обе стороны по 15 сек.
  • Урдхва Прасарита Падасана (276-279) каждую позицию по 15 сек.
  • Маха Мудра (125) по 20-30 сек. в каждую сторону

    • Затем следуюшие асасны по 20 сек. в обе сторны:
  • Джану Ширшасана (127)
  • Ардха Баддха Падма Пашчимоттанасана (135)
  • Трианг Мукхаикапада Пашчимоттанасана (139)
  • Маричиасана I (144)
  • Маричиасана II (146 и 147)

  • Пашчимоттанасана (160) 3 мин.
  • Урдхва Мукха Пашчимоттанасана I (168) 1 мин.
  • Маричиасана III (303 и 304) в обе стороны по 30 сек.
  • Ардха Матсиендрасана I (311 и 312) в обе стороны по 30 сек.
  • Баддха Конасана(102) 1 мин.
  • Уттанасана (48) 2 мин.
  • Шавасана (592) 5 мин.
  • Удджайи Пранаяма (203) или Нади Шодхана Пранаяма (205) в любой удобной позе 8 мин. и закончить в Шавасане (592)
к расписанию


 Третий день недели
Третий день недели

Цифры в скобках после названия асаны указывают номера иллюстрирующих ее фотоснимков.
Цифра в скобках после названия пранаямы указывает на порядковый номер ее описания в тексте (прим. ред.).

  • Саламба Ширшасана I (184) 10 мин.
  • Уттхита Триконасана (4 и 5) в обе стороны по 30 сек.
  • Паривритта Триконасана (6 и 7) в обе стороны по 30 сек.
  • Уттхита Паршваконасана (8 и 9) в обе стороны по 20 сек.
  • Паривритта Паршваконасана (10 и 11) в обе стороны по 20 сек.
  • Вирабхадрасана I (14) в обе стороны по 15 сек.
  • Вирабхадрасана II (15) в обе стороны по 15 сек.
  • Вирабхадрасана III (17) в обе стороны по 15 сек.
  • Ардха Чандрасана (19) в обе стороны по 20 сек.
  • Паршвоттанасана (26) в обе стороны по 30 сек.
  • Прасарита Падоттанасана I (33 и 34) 30 сек.
  • Падангуштхасана (44) 30 сек.
  • Пада Хастасана (46) 30 сек.
  • Уттанасана (48) 1 мин.
  • Урдхва Прасарита Экападасана (49) в обе стороны по 15 сек.
  • Гарудасана (56) в обе стороны по 10 сек.
  • Уткатасана (42) 15 сек.
  • Паригхасана (39) в обе стороны по 15 сек.
  • Уштрасана (41) 20 сек.
  • Бхуджангасана I (73) 20-30 сек.
  • Вирасана (89) 30-40 сек.
  • Супта Вирасана (96) 30-40 сек.
  • Парианкасана (97) 30-40 сек.
  • Падмасана (104) 30 сек.
  • Парватасана (107) 30 сек.
  • Толасана (108) 30 сек.
  • Матсиасана (113) 30 сек.
  • Гомукхасана (80) в обе стороны по 15 сек.
  • Лоласасна (83) 15 сек.
  • Симхасана I (109) 20 сек.
  • Пашчимоттанасана (160) 3-5 мин.
  • Удджайи Пранаяма (203) или Нади Шодхана Пранаяма (205) без задержки дыхания (кумбхаки) 10 мин.
  • Шавасана (592) 5 мин.
к расписанию


 Алфавитный перечень асан и пранаям
АЛФАВИТНЫЙ ПЕРЕЧЕНЬ АСАН и ПРАНАЯМ
_______________________
полный алфавитный перечень асан и пранаям, приведенных в книге Б.К.С. Айенгара "Йогда Дипика. Прояснение Йоги", находится здесь.

Цифры в скобках после названия асаны указывают номера иллюстрирующих ее фотоснимков.
Цифра в скобках после названия пранаямы указывает на порядковый номер ее описания в тексте (прим. ред.).

  1. Ардха Баддха Падма Пашчимоттанасана (135)
  2. Ардха Матсиендрасана I (311 и 312)
  3. Ардха Навасана (79)
  4. Ардха Чандрасана (19)
  5. Адхо Мукха Шванасана (75)
  6. Баддха Конасана(102)
  7. Бхарадваджасана I (297 и 298)
  8. Бхарадваджасана II (299 и 300)
  9. Бхекасана (100)
  10. Бхуджангасана I (73)
  11. Вирабхадрасана I (14)
  12. Вирабхадрасана II (15)
  13. Вирабхадрасана III (17)
  14. Вирасана (89)
  15. Врикшасана (2)
  16. Гарудасана (56)
  17. Гомукхасана (80)
  18. Дандасана (77)
  19. Джаландхара Бандха (фото-597)
  20. Джану Ширшасана (127)
  21. Джатхара Паривартанасана (274 и 275)
  22. Джняна Мудра (фото-597)
  23. Дханурасана (63)
  24. Карнапидасана (246)
  25. Лоласасна (83)
  26. Макрасана (62)
  27. Маласана II (322)
  28. Маричиасана I (144)
  29. Маричиасана II (146 и 147)
  30. Маричиасана III (303 и 304)
  31. Матсиасана (113)
  32. Маха Мудра (125)
  33. Мула Бандха
  34. Нади Шодхана Пранаяма (205)
  35. Наули Крия (595 и 596)
  36. Нираламба Сарвангасана I (236)
  37. Нираламба Сарвангасана II (237)
  38. Падангуштхасана (44)
  39. Пада Хастасана (46)
  40. Падмасана (104)
  41. Парватасана (107)
  42. Парианкасана (97)
  43. Паривритта Триконасана (6 и 7)
  44. Паривритта Паршваконасана (10 и 11)
  45. Паригхасана (39)
  46. Пapипypнa Навасана (78)
  47. Пapипypнa Матсиендрасана (336 и 339)
  48. Паршваика Пада Сарвангасана (251)
  49. Паршваика Пада Ширшасана (210)
  50. Паршва Пиндасана в Сарвангасане(270 и 271)
  51. Паршва Сарвангасана (254)
  52. Паршва Урдхва Падмасана в Сарвангасане (262-265)
  53. Паршва Урдхва Падмасана в Ширшасане (213-216)
  54. Паршва Халасана (249)
  55. Паршва Ширшасана (202 и 203)
  56. Паршвоттанасана (26)
  57. Пашчимоттанасана (160)
  58. Пиндасана в Сарвангасане (269)
  59. Пиндасана в Ширшасане (218)
  60. Прасарита Падоттанасана I (33 и 34)
  61. Прасарита Падоттанасана II (35 и 36)
  62. Пурвоттанасана (171)
  63. Саламба Сарвангасана I (223)
  64. Саламба Сарвангасана II (235)
  65. Саламба Ширшасана I (184)
  66. Сахита и Кевала Кумбхака Пранаяма (216)
  67. Сету Бандха Сарвангасана или Уттана Майюрасана (259)
  68. Сидхасана (84)
  69. Симхасана I (109)
  70. Симхасана II (110 и 111)
  71. Супта Вирасана (96)
  72. Супта Конасана (247)
  73. Сурья Бхедана Пранаяма (204)(фото-599)
  74. Тадасана (1)
  75. Толасана (108)
  76. Трианг Мукхаикапада Пашчимоттанасана (139)
  77. Убхая Падангуштхасана (167)
  78. Удджайи Пранаяма (203)(фото-597)
  79. Уддияна Бандха (593 и 594)
  80. Урдхва Мукха Пашчимоттанасана I (168)
  81. Урдхва Мукха Шванасана(74)
  82. Урдхва Падмасана в Сарвангасане (261)
  83. Урдхва Падмасана в Ширшасане (211)
  84. Урдхва Прасарита Падасана (276-279)
  85. Урдхва Прасарита Экападасана (49)
  86. Уткатасана (42)
  87. Уттана Падма Майюрасанa (267)
  88. Уттанасана (48)
  89. Уттхита Паршваконасана (8 и 9)
  90. Уттхита Триконасана (4 и 5)
  91. Уштрасана (41)
  92. Халасана (244)
  93. Чакрасана (280-283)
  94. Чатуранга Данданасана (67)
  95. Шавасана (592)
  96. Шалабхасана (60)
  97. Эка Пада Сету Бандха Сарвангасана или Эка Пада Уттана Майюрасана (260)
  98. Эка Пада Сарвангасана (250)
  99. Эка Пада Ширшасана (208 и 209)
к началу
Rambler's Top100


 Полный алфавитный перечень асан и пранаям, приведенных в книге Б.К.С. Айенгара "Йога Дипика. Прояснение Йоги"
Полный сводный алфавитный перечень асан и пранаям,
приведенных в книгах Айенгаров "Йога Дипика. Прояснение Йоги" и "Йога для женщин"
Цифры в скобках после названия асаны указывают номера иллюстрирующих ее фотоснимков.
Цифра в скобках после названия пранаямы указывает на порядковый номер ее описания в тексте (прим. ред.).
Обозначение G (цифра) соответствует ссылке на описание асаны (с соответстующим фото) из книги Гиты Айенгар "Йога для женщин".
  1. Адхо Мукха Врикшасана (359)
  2. Адхо Мукха Шванасана (75 и 76) G (22)
  3. Акарна Дханурасана (173 и 175)
  4. Анантасана (290)
  5. Антара Кумбхака G
  6. Анулома Пранаяма (214)
  7. Ардха Баддха Падма Пашчимоттанасана (135 и 137) G (27)
  8. Ардха Баддха Падмоттанасана (52,53,54 и 55)
  9. Ардха Матсиендрасана I (311 и 312) G (128)
  10. Ардха Матсиендрасана II (330 и 331)
  11. Ардха Матсиендрасана III (332 и 333)
  12. Ардха Навасана (79)
  13. Ардха Чандрасана (19) G (10)
  14. Аштавакрасана (342 и 343)
  15. Баддха Конасана(102 и 103) G (35-37)
  16. Баддха Падмасана (118 и 119) G (60)
  17. Баддха Хаста Ширшасана (198)
  18. Бакасана (406 и 410)
  19. Бахья Кумбхака (фото-600) G
  20. Буддхасана (373)
  21. Бхайравасана (375)
  22. Бхарадваджасана I (297 и 298) G (125)
  23. Бхарадваджасана II (299 и 300) G (126)
  24. Бхастрика Пранаяма (206)
  25. Бхекасана (100)
  26. Бхрамари Пранаяма (208)
  27. Бхуджангасана I (73) G (153) G (156)
  28. Бхуджангасана II (550)
  29. Бхуджапидасана (348)
  30. Валакхилиасана (544)
  31. Вамадевасана I (465)
  32. Вамадевасана II (466)
  33. Васиштхасана (398)
  34. Ватаянасана (58 и 59)
  35. Вилома Пранаяма (213) G (212)
  36. Випарита Чакрасана в Урдхва Дханурасане (488-499)
  37. Випарита Шалабхасана (548)
  38. Вирабхадрасана I (14) G (7)
  39. Вирабхадрасана II (15) G (8)
  40. Вирабхадрасана III (17) G (9)
  41. Виранчиасана I (386 и 387)
  42. Виранчиасана II (388)
  43. Вирасана (89) G (49 и 50)
  44. Вишама Вритти Пранаяма (212)
  45. Вишвамитрасана (403)
  46. Врикшасана (2) G (2)
  47. Вришчикасана I (536 и 537)
  48. Вришчикасана II (538)
  49. Галавасана (427 и 428)
  50. Ганда Бхерундасана (580 и 581)
  51. Гарбха Пиндасана (116)
  52. Гарудасана (56)
  53. Гомукхасана (80 и 81)
  54. Горакшасана (117)
  55. Гхерандасана I (561-563)
  56. Гхерандасана II (564-566)
  57. Дандасана (77) G (23)
  58. Дви Пада Випарита Дандасана (516) G (146)
  59. Дви Пада Каундиниасана (438)
  60. Дви Пада Ширшасана (393 и 394)
  61. Дви Хаста Бхуджасана (345)
  62. Джаландхара Бандха (фото-597) G (213)
  63. Джану Ширшасана (127) G (20)
  64. Джатхара Паривартанасана (274 и 275) G (113 и 114)
  65. Джняна Мудра (фото-597) G (214)
  66. Дурвасасана (383)
  67. Дханурасана (63) G (136)
  68. Йога Мудрасана (120,121 и 122) G (61)
  69. Йогадандасана (456)
  70. Йоганидрасана (391)
  71. Кала Бхайравасана (378)
  72. Капалабхати Пранаяма (207)
  73. Кандасана (470-471б)
  74. Капиласана (374)
  75. Капинджаласана (567)
  76. Капотасана (507 и 512)
  77. Карнапидасана (246) G (92)
  78. Кашьяпасана (399 и 400)
  79. Краунчасана (141 и 142)
  80. Куккутасана (115)
  81. Курмасана (363 и 364) G (43)
  82. Лагху Ваджрасана (513)
  83. Лоласана (83)
  84. Майюрасана (354)
  85. Макарасана (62)
  86. Маласана I (321) G (47)
  87. Маласана II (322)
  88. Мандаласана (525-535)
  89. Маричиасана I (144) G (29)
  90. Маричиасана II (146 и 147)
  91. Маричиасана III (303 и 304) G (127)
  92. Маричиасана IV (305 и 306)
  93. Матсиасана (113) G (62)
  94. Маха Мудра (125) G (120)
  95. Мукта Хаста Ширшасана (200 и 201)
  96. Мула Бандха G
  97. Мулабандхасана (462 и 463)
  98. Нади Шодхана Пранаяма (205) G
  99. Накрасана (68-71)
  100. Натараджасана (590,591 и 591а)
  101. Наули Крия (595 и 596)
  102. Нираламба Сарвангасана I (236)
  103. Нираламба Сарвангасана II (237)
  104. Падангуштхасана (44) G(20)
  105. Падангуштха Дханурасана (555)
  106. Пада Хастасана (46)
  107. Падмасана (104 и 105) G (52)
  108. Падма Майюрасана (355)
  109. Парватасана (107) G (59)
  110. Парианкасана (97)
  111. Паривриттаикапада Ширшасана (205,206 и 207) G (72)
  112. Паривритта Джану Ширшасана (132) G (33)
  113. Паривритта Триконасана (6 и 7) G (11)
  114. Паривритта Паршваконасана (10 и 11)
  115. Паривритта Пашчимоттанасана (165 и 166) G (34)
  116. Паригхасана (39)
  117. Парипурна Навасана (78) G (111)
  118. Парипурна Матсиендрасана (336 и 339)
  119. Паршва Бакасана (412)
  120. Паршва Дханурасана (64 и 65)
  121. Паршва Куккутасана (424 и 424а, 425 и 425а)
  122. Паршваика Пада Сарвангасана (251) G (96)
  123. Паршваика Пада Ширшасана (210) G (74)
  124. Паршва Пиндасана в Сарвангасане(270 и 271) G (105)
  125. Паршва Сарвангасана (254)
  126. Паршва Урдхва Падмасана в Сарвангасане (262-265)
  127. Паршва Урдхва Падмасана в Ширшасане (213-216)
  128. Паршва Халасана (249) G (94)
  129. Паршва Ширшасана (202 и 203) G (71)
  130. Паршвоттанасана (26, 27 и 28) G (15)
  131. Пашасана (328 и 329) G (131)
  132. Пашчимоттанасана (160) G (30 и 31)
  133. Пиндасана в Сарвангасане (269) G (104)
  134. Пиндасана в Ширшасане (218) G (79)
  135. Пинча Майюрасана (357)
  136. Прасарита Падоттанасана I (33 и 34) G(18)
  137. Прасарита Падоттанасана II (35 и 36)
  138. Пратилома Пранаяма (215)
  139. Пурвоттанасана (171) G (158) G (160)
  140. Раджакапотасана (551)
  141. Ручикасана (384 и 385)
  142. Саламба Сарвангасана I (223 и 224, 225 и 234) G (84, 85)
  143. Саламба Сарвангасана II (235)
  144. Саламба Ширшасана I (184,185 и 190) G (69, 70)
  145. Саламба Ширшасана II (192)
  146. Саламба Ширшасана III (194 и 195)
  147. Сама Вритти Пранаяма (211)
  148. Самаконасана (477)
  149. Сахита и Кевала Кумбхака Пранаяма (216) G
  150. Сету Бандхасана (296)
  151. Сету Бандха Сарвангасана или Уттана Майюрасана (259) G (101)
  152. Сиддхасана (84) G (48)
  153. Симхасана I (109)
  154. Симхасана II (110 и 111)
  155. Скандасана (372)
  156. Супта Баддха Конасана G (38, 39)
  157. Супта Бхекасана (458)
  158. Супта Ваджрасана (124)
  159. Супта Вирасана (96) G (58)
  160. Супта Конасана (247) G (93)
  161. Супта Курмасана (368) G (44)
  162. Супта Падангуштхасана (285-287) G (117-119)
  163. Супта Тривикрамасана (478)
  164. Сурья Бхедана Пранаяма (204)(фото-599) G (214)
  165. Тадасана (1) G (1)
  166. Тирианг Мукхоттанасана (586)
  167. Титтибхасана (395)
  168. Толасана (108)
  169. Трианг Мукхаикапада Пашчимоттанасана (139) G (28)
  170. Убхая Падангуштхасана (167)
  171. Удджайи Пранаяма (203)(фото-597) G (212) G (213)
  172. Уддияна Бандха (593 и 594)
  173. Упавиштха Конасана (151 и 152) G (41)
  174. Упавиштха Конасана в Ширшасане G (75)
  175. Урдхва Дандасана (188)
  176. Урдхва Дханурасана I (482) G (139, 140)
  177. Урдхва Дханурасана II (486 и 487)
  178. Урдхва Куккутасана (417-419)
  179. Урдхва Мукха Пашчимоттанасана I (168) G (173)
  180. Урдхва Мукха Пашчимоттанасана II (170) G (115)
  181. Урдхва Мукха Шванасана(74) G (135)
  182. Урдхва Падмасана в Сарвангасане (261) G (103)
  183. Урдхва Падмасана в Ширшасане (211) G (77)
  184. Урдхва Прасарита Падасана (276-279) G (107-109)
  185. Урдхва Прасарита Экападасана (49)
  186. Уткатасана (42)
  187. Уттана Падасана (292)
  188. Уттана Падма Майюрасана (267)
  189. Уттанасана (48) G(21)
  190. Уттхита Паршваконасана (8 и 9) G (5)
  191. Уттхита Хаста Падангуштхасана (23) G (121, 123, 124)
  192. Уттхита Триконасана (4 и 5) G (4)
  193. Уштрасана (41) G (133)
  194. Халасана (244) G (88-91)
  195. Хамсасана (356)
  196. Хануманасана (475-476а)
  197. Чакорасана (379 и 380)
  198. Чакра Бандхасана (524)
  199. Чакрасана (280-283) G (10)
  200. Чатуранга Дандасана (67) G (10)
  201. Шавасана (Мритасана)(592) G (212)
  202. Шалабхасана (60)
  203. Шанмукхи Мудра (106) G (211)
  204. Шаянасана (358)
  205. Ширша Падасана (570)
  206. Шитакари Пранаяма (210)
  207. Шитали Пранаяма (209)(фото-601)
  208. Эка Пада Бакасана I (446 и 447)
  209. Эка Пада Бакасана II (451 и 452)
  210. Эка Пада Випарита Дандасана I (521)
  211. Эка Пада Випарита Дандасана II (523)
  212. Эка Пада Галавасана (431 и 433)
  213. Эка Пада Каундиниасана I (441)
  214. Эка Пада Каундиниасана II (442 и 443)
  215. Эка Пада Раджакапотасана I (542)
  216. Эка Пада Раджакапотасана II (545)
  217. Эка Пада Раджакапотасана III (546)
  218. Эка Пада Раджакапотасана IV (547)
  219. Эка Пада Сарвангасана (250) G (95)
  220. Эка Пада Сету Бандха Сарвангасана или Эка Пада Уттана Майюрасана (260)
  221. Эка Пада Урдхва Дханурасана (501 и 502)
  222. Эка Пада Ширшасана (208 и 209) G (73)
  223. Эка Хаста Бхуджасана (344)
вверх
к началу


Адхо Мукха Шванасана

33. АДХО МУКХА ШВАНАСАНА. Пятая* (Фото 75).

От слов "адхо мукха" - лицом вниз, "швана" - собака. Поза напоминает потягивающуюся собаку, головой и передними лапами книзу, а задними лапами кверху, отсюда название.

Техника

1. Лечь в полный рост на пол на живот лицом вниз. Раздвинуть стопы примерно на 30 см.

2. Поместить ладони на уровне груди, пальцы вытянуть в направлении головы.

3. Выдохнуть и поднять туловище. Выпрямить руки, подвинуть голову к стопам и поместить темя на пол, выпрямляя локти и вытягивая спину (Фото 75 - вид сбоку, 76 - сзади).

4. Ноги держать твердо, колени не сгибать, пятки вжимать в пол. Подошвы и пятки полностью стоят на полу, стопы параллельны, пальцы ног обращены прямо вперед.

5. Оставаться в этой позе около 1 минуты, дышать глубоко. Затеи с выдохом поднять голову от пола, вытянуть туловище вперед, осторожно опустить тело на пол и расслабиться.

Эффект

Когда человек утомлен, длительное пребывание в этой позе снимает усталость и возвращает утраченную энергию. Эта поза особенно полезна для бегунов, уставших от трудного забега. У спринтеров она развивает быстроту и легкость в ногах. Поза способствует размягчению солевых шпор и снимает боль и скованность в пятках. Она укрепляет лодыжки и придает ногам красивое очертание. Практика этой асаны снимает тугоподвижность в области лопаток, помогает при артрите плечевых суставов. Мышцы живота подтягиваются к позвоночнику и укрепляются. Поскольку диафрагма поднимается к грудной полости, частота сердцебиений замедляется. Это бодрящая поза.

Те, кто не решается делать Ширшасану (Фото 184), могут с удобством выполнять эту асану. При наклоне полностью вытянутого туловища вниз здоровая кровь приливает к голове без малейшего напряжения для сердца. Она обновляет мозговые клетки, усиливает деятельность мозга, снимая его усталость.

Эту позу могут делать также лица, страдающие повышенным давлением крови.

к списку


Ардха Баддха Падма Пашчимоттанасана

61. АРДХА БАДДХА ПАДМА ПАШЧИМОТТАНАСАНА. Восьмая* (Фото 135).

От слов "ардха" - половина, "баддха" - схваченный, удерживаемый и "падма" - лотос. В Пашчимоттанасане (Фото 160) интенсивно растягивается вся задняя сторона тела.

Техника

1. Сесть на пол, ноги вытянуть прямо перед собой (Фото 77).

2. Согнуть левую ногу в колене, положив стопу на правое бедро. Левая пятка должна давить на пупок, а пальцы ног должны быть вытянуты. Это половинная поза лотоса.

3. Отвести левую руку назад за спину и на выдохе захватить из-за спины большой палец левой ноги. Если это сразу не удается, откачнуть левое плечо назад.

4. После того, как большой палец левой ноги захвачен, переместить согнутое левое колено ближе к вытянутой правой ноге. Вытянуть правую руку вперед и ухватить правую стопу кистью правой руки, так чтобы ладонь касалась подошвы (Фото 133 и 134).

5. Вдохнуть, вытянуть спину и направить взгляд вверх на несколько секунд, не освобождая захвата большого пальца левой ноги.

6. Выдохнуть, опустить туловище вперед, сгибая правый локоть. Прикоснуться к правому колену сначала лбом, затем носом, затем губами и, наконец, подбородком (Фото 135).

7. Сначала колено вытянутой ноги будет приподниматься от пола. Следует напрягать мышцы бедра и следить, чтобы вся задняя сторона правой ноги прилегала к полу.

8. Оставаться в позе 30-60 секунд, дышать ровно.

9. Вдохнуть, поднять голову и туловище, освободить кисти, выпрямить левую ногу и вернуться в позицию 1.

10. Повторить позу в другую сторону, вытянув левую ногу на полу, согнув правое колено и поместив правую стопу на левое бедро. Длительность пребывания в позе в каждую сторону должна быть одинаковой.

11. Если никак не удается захватить из-за спины большой палец согнутой ноги, следует взяться кистями обеих рук за вытянутую ногу и далее действовать, как указано (Фото 136 и 137).

Эффект

Половинная поза лотоса развивает гибкость коленей, что поможет выполнить полную позу лотоса. Когда подбородок опускается на колено вытянутой ноги, к ней близко подводится согнутое колено. Это создает хорошее растяжение в области пупка и во всех органах брюшной полости, кровь усиленно омывает пупок и половые органы. Пупок считается нервным центром, средоточием Свадхиштхана Чакры, одного из очистительных маховиков в механизме нервной системы человека. Эта чакра соответствует поджелудочному сплетению. Поза рекомендуется также тем, кто сутулится и опускает плечи.


Ардхачандрасана

10. АРДХАЧАНДРАСАНА. Пятая* (Фото 19).

От слов "ардха" - половина и "чандра" - луна. Эта поза напоминает полумесяц, отсюда название.

Техника

1. Встать в Тадасану (Фото 1), а затем выполнить Уттхита Триконасану (Фото 4), следуя ранее описанной технике.

2. Сделав Триконасану в правую сторону, выдохнуть, положить правую ладонь на пол примерно в 30 см от правой стопы, согнув правое колено, и в то же время подвинуть левую стопу к правой (Фото 18).

3. Задержаться в этой позиции и сделать два вдоха и выдоха. Затем выдохнуть и поднять левую ногу от пола, обратив ее пальцы вверх. Вытянуть кисть правой руки и правую ногу.

4. Положить левую ладонь на левое бедро, вытянуться вверх и хорошо расправить плечи. Развернуть грудь влево и сохранять равновесие (Фото 19).

5. Вес тела приходится на правую стопу и правую часть таза. Правая рука только помогает сохранять равновесие.

6. Позу удерживать 20-30 секунд, дышать глубоко и ровно. Затем опустить левую ногу на пол и вернуться в Триконасану (Фото 4).

7. Повторить позу в левую сторону.

Эффект

Поза полезна тем, у кого поражены или повреждены ноги. Она тонизирует нижний отдел позвоночника и нервы, идущие к мышцам ног, укрепляет колени. Вместе с другими стоячими позами эта асана излечивает нарушения пищеварения.

Примечание

Слабым людям, быстро утомляющимся от стоячих поз, следует выполнять лишь Уттхита Триконасану (Фото 4) и Уттхита Паршваконасану (Фото 8), так как обе эти асаны укрепляют тело. Остальные стоячие позы доступны только тем, кто развил уже в себе силу игибкость.


Ардха Матсиендрасана I

116. АРДХА МАТСИЕНДРАСАНА I. Восьмая * (Фото 311 и 312).

От слова "ардха" - половина и имени Матсиендра. В "Хатха Йога Прадипике" Матсиендра упоминается как один из основателей Хатха Видьи. Рассказывают, что однажды Бог Шива отправился на пустынный остров и стал объяснять своей супруге Парвати тайны йоги. Одна рыба, оказавшаяся возле берега, слушала все, что он говорил, очень внимательно, не двигаясь с места. Шива заметил, что рыба усвоила йогу, и окропил ее водой; она тотчас же приняла Божественный облик и стала Матсиендрой (Богом рыб), который впоследствии распространял знание йоги. Матсиендре посвящена поза Парипурна Матсиендрасана (Фото 336-339), в которой позвоночник максимально скручивается. Облегченным вариантом этой асаны является Ардха Матсиендрасана.

Техника

1. Сесть на пол, ноги вытянуть прямо перед собой (Фото 77).

2. Согнуть левое колено, соединить икру и бедро, приподнять седалище, подсунуть левую стопу под левую ягодицу и сесть на нее так, чтобы левая пятка находилась под левой ягодицей. Левая стопа лежит горизонтально, так что внешняя поверхность лодыжки и мизинец покоятся на полу. Если стопа не будет расположена таким образом, сидеть на ней невозможно. Соблюдать устойчивое равновесие в этом положении.

3. Затем согнуть правую ногу в колене и, подняв ее от пола, поместить ее у внешней поверхности левого бедра так, чтобы внешняя поверхность правой лодыжки касалась внешней поверхности левого бедра на полу. Держать правую голень перпендикулярно полу и балансировать в этой позиции (Фото 307).

4. Повернуть туловище на 90° вправо, чтобы левая подмышка коснулась внешней поверхности правого бедра. Затем поместить подмышку над правым коленом (Фото 308).

Сделать выдох, вытянуть левую руку от плеча, обвести ее вокруг правого колена. Согнуть левую руку в локте и запястье положить на спину у талии.

5. Левая рука должна крепко запереть согнутое правое колено, промежутка между левой подмышкой и правым коленом не должно быть. Чтобы этого достигнуть, нужно с выдохом подвигать туловище вперед. Задержаться в этой позиции и сделать два дыхания.

6. Сделать глубокий выдох, рывком отвести правую руку от плеча за спину, согнуть ее в локте, двигать правую кисть сзади по талии и либо захватить ее левой кистью, либо правой кистью захватить левую. Сначала удается захватить лишь один-два пальца, но в результате упражнений развивается способность захватывать за спиной ладони, а затем и запястья (Фото 309).

7. Шею можно повернуть влево, направляя взгляд поверх левого плеча (Фото 310),

либо вправо, и тогда взгляд сосредоточивается в межбровье (Фото 311 и 312).

Позвоночник скручивается больше, когда шея повернута влево.

8. Вследствие скручивания позвоночника диафрагма подвергается сжатию, так что в начальном периоде дыхание будет коротким и частым. Это не должно беспокоить. Спустя некоторое время можно будет выдерживать эту позу в течение 30-60 секунд при нормальном дыхании.

9 Освободить кисти, убрать правую стопу с пола, выпрямить сначала правую ногу, затем левую.

10. Повторить позу в другую сторону, выдерживая ее столько же времени. Согнуть в колене правую ногу, сесть на правую стопу, так чтобы правая пятка оказалась под правой ягодицей. Левую ногу перенести через правую, поставив левую стопу на пол так, чтобы внешняя поверхность левой лодыжки соприкасалась на полу с внешней поверхностью правого бедра. Повернуть туловище на 90° влево, так чтобы правая подмышка оказалась над левым коленом, и обвести правую руку вокруг левого колена. Согнуть в локте правую руку и протянуть правую кисть за талию. Сохраняя это положение, сделать два дыхания. Опять сделать полный выдох и броском отвести левую руку от плеча назад, согнуть ее в локте и сцепить кисти за спиной. Освободить руки и ноги, расслабиться.

11. В начальном периоде иногда не удается обвить рукой противоположное колено. В таком случае следует захватывать стопу противоположной ноги вытянутой рукой, не сгибая локтя (Фото 313 и 314).

Не сразу можно научиться и захвату кистей за спиной. Но постепенно удается вытягивать руки назад все дальше, так что можно будет захватить сначала пальцы, потом ладони, затем запястья, а при полном овладении позой возможно захватывать предплечья выше запястья. Начинающие, которым трудно сидеть на подставленной стопе, могут садиться на пол (Фото 315 и 316).

Эффект

Выполнение этой асаны приносит такую же пользу, как и Маричиасана III (поза 114, фото 303), но здесь воздействие сильнее, так как амплитуда движений более интенсивна. В Маричиасане III сжимается верхняя часть живота, а в этой асане тонизируется его нижняя часть. Регулярные занятия этой асаной предупреждают гипертрофию предстательной железы и мочевого пузыря.


Ардха Навасана

36. АРДХА НАВАСАНА. Вторая* (Фото 79).

"Ардха" значит половина. "Нава" - это лодка или судно. Тело в этой позе напоминает по форме лодку, отсюда название.

Техника

1. Сесть на пол. Вытянуть ноги вперед и держать их прямо (Фото 77).

2. Переплести пальцы и положить их на затылок, сразу над шеей.

3. Выдохнуть, отклонить туловище назад и одновременно поднять ноги от пола, колени напрячь, пальцы ног обратить вперед. Равновесие сохраняется за счет ягодиц, никакая часть позвоночника не должна прикасаться к полу (Фото 79). Ощущается напряжение мышц живота и поясницы.

4. Ноги держать под углом 30-35° к полу, пальцы ног и темя на одном уровне.

5. Позу удерживать 20-30 секунд, дышать нормально. Способность выдерживать позу в течение 1 минуты свидетельствует о сильных мышцах живота.

6. Не задерживайте дыхания во время выполнения этой асаны, хотя тенденция к этому будет всегда ощущаться после вдоха. В этом случае действие позы будет сказываться на мышцах живота, а не на органах брюшной полости. Глубокие вдохи в этой асане ослабляют напряжение брюшных мышц. Для того, чтобы сохранить это напряжение, нужно вдохнуть, выдохнуть, задержать дыхание и вновь повторять этот цикл, но дышать не глубоко. Тогда асана будет действовать не только на мышцы, но и на органы брюшной полости.

7. Следует обратить внимание на различие между Парипурна Навасаной и Ардха Навасаной: в первой ноги поднимаются выше и расстояние между ногами и животом меньше, чем во второй.

Эффект

Ардха Навасана и Парипурна Навасана (Фото 78) действуют различно благодаря положению ног. Парипурна Навасана воздействует на кишечник, а Ардха Навасана - на печень, желчный пузырь и селезенку.

В начальном периоде спина еще слишком слаба, чтобы выдерживать напряжение позы. Когда время пребывания в позе увеличивается, это свидетельствует об укреплении спины. Слабая спина затрудняет жизнь во многих отношениях, и особенно женщинам: им крепкая спина необходима для деторождения. Укреплению спины и способствуют обе эти асаны совместно с боковым скручиванием позвоночника.

Чтобы осознать, как важно иметь здоровую спину, посмотрите на старых людей, когда они садятся, встают, ходят: волей или неволей они поддерживают спину руками. Это показывает, что спина у них слабая и не может выносить напряжений. Когда же спина сильна и не нуждается в поддержке, человек чувствует себя молодым, несмотря на преклонные годы. Эти две асаны придают спине жизнь и энергию; они дают нам возможность стареть, не испытывая неудобств и сохраняя грациозность.


Баддха Конасана

44. БАДДХА КОНАСАНА. Третья* (Фото 102).

От слов "баддха" - схваченный, удерживаемый, и "кона" - угол. Поза выполняется сидя на полу, пятки приводятся к промежности, стопы захватываются кистями, а бедра раздвигаются так, чтобы колени касались пола. Так сидят индийские сапожники.

Техника

1. Сесть на пол, ноги вытянуть прямо перед собой (Фото 77).

2. Согнуть колени и придвинуть стопы ближе к туловищу.

3. Соединить подошвы и пятки и, захватив стопы возле пальцев, привести пятки к промежности. Внешние края стоп должны лежать на полу, а задняя часть пяток прикасаться к промежности.

4. Раздвинуть бедра и опускать колени, пока они не коснутся пола.

5. Переплести пальцы рук и крепко держать ими стопы. Вытянуть позвоночник вертикально и направить взгляд прямо перед собой либо на кончик носа (Фото 101).

Выдерживать позу так долго, как возможно.

6. Положить локти на бедра и прижимать их вниз. Выдохнуть, наклониться вперед и опустить на пол сначала голову, затем нос и, наконец, подбородок (Фото 102).

Оставаться в этой позиции 30-60 секунд, дышать нормально.

7. Вдохнуть, поднять туловище от пола и вернуться в позицию 5 (Фото 101).

8. Затем освободить стопы, выпрямить ноги и расслабиться.

Эффект

Эта поза особенно рекомендуется тем, кто страдает заболеваниями мочевых путей. Стимулируется тазовая область, живот и спина, так как значительно усиливается циркуляция крови в них. Поза оказывает оздоровительное воздействие на почки, предстательную железу и мочевой пузырь. Известно, что индийские сапожники почти никогда не страдают расстройствами мочевых путей именно потому, что целый день сидят в этой позе.
Она облегчает боли при ишиасе и предупреждает грыжу. При регулярной практике поза облегчает боль и тяжесть в яичках.

Особенно благотворна эта поза для женщин. В сочетании с Сарвангасаной I (Фото 223) и ее циклом (Фото 235-271) она устраняет менструальные нарушения и способствует правильной деятельности яичников. Установлено, что беременные женщины, сидящие ежедневно в этой позе по несколько минут, испытывают меньшие боли при родах и не страдают от варикозного расширения вен (эта асана рекомендуется для беременных женщин в книге "Роды без боязни" доктора Грантли Дика Рида).

Наряду с Падмасаной (Фото 104) и Вирасаной (Фото 89) эта поза рекомендуется для практики пранаямы и медитации. Во время медитации ладони следует складывать перед грудью (Фото 103), причем спина должна быть абсолютно прямой, что достигаегся не сразу. Эту асану можно выполнять без всяких опасений даже после еды, только не опуская голову на пол.


Бхарадваджасана I

112. БХАРАДВАДЖАСАНА I. Первая* (Фото 297 и 298).

Бхарадваджа был отцом Дроны - военного наставника Кауравов и Пандавов, великая война которых описана в "Махабхарате". Эта асана посвящена Бхарадвадже.

Техника

1. Сесть на пол, ноги вытянуть перед собой (Фото 77).

2. Согнуть колени, отвести обе ноги назад и придвинуть стопы к правому бедру.

3. Поместить ягодицы на пол, повернуть туловище примерно на 45° влево, правую руку выпрямить и положить правую кисть на внешнюю поверхность левого бедра около колена. Затем продвинуть правую руку под колено, чтобы ладонь касалась пола.

4. Выдохнуть, отвести левую руку от плеча за спину, согнул» ее в локте и захватить кистью левой руки правую руку выше локтя.

5. Повернуть шею вправо и направить взгляд поверх правого плеча (Фото 297 и 298).

6. Удерживать позу 30 секунд, дышать глубоко.

7. Освободить руки, выпрямить ноги и повторить позу в другую сторону. Теперь поместить обе стопы за левое бедро, повернуть туловище направо распрямить левую руку, поместить левую ладонь под правое колено и захватить верхнюю часть левой руки около локтя правой рукой сзади за спиной. Оставаться в этом положении то же количество времени, что и в предыдущем.

Эффект

Эта простая асана воздействует на дорсальный и поясничный отделы позвоночника. Люди с малоподвижной спиной находят другие позы с боковым скручиванием очень трудными. Эта асана поможет им развить гибкость спины. Она также помогает при артритах.


Бхарадваджасана II

113. БХАРАДВАДЖАСАНА II. Вторая* (Фото 299 и 300).

Техника

1. Сесть на пол, ноги вытянуть перед собой (Фото 77).

2. Согнуть левую ногу в колене, взяться кистями за левую стопу и поместить ее на основание правого бедра, чтобы пятка оказалась около пупка. Левая нога таким образом окажется в половинной позе лотоса.

3. Согнуть правую ногу в колене, отвести правую стопу назад, поместив пятку около правого бедра. Внутренняя поверхность правой икры будет касаться внешней поверхности правого бедра. Колени держать на полу близко друг к другу.

4. Выдохнуть, завести левую руку от плеча за спину, согнуть ее в локте приблизить кисть левой руки к правому бедру и захватить ею левую стопу.

5. Выпрямить правую руку, положить правую кисть на внешнюю поверхность левого бедра около колена. Затем поместить правую кисть под левое колено, так чтобы ладонь лежала на полу, а пальцы были обращены вправо (Фото 299 и 300).

6. Прочно удерживать левую стопу и скручивать туловище насколько возможно влево. Шею повернуть влево или вправо, глядя поверх плеча.

7. Оставаться в позе 30-60 секунд, дышать нормально либо глубоко.

8. Освободиться и выполнить позу в другую сторону, выдерживая ее то же количество времени. Теперь правую стопу поместить на основание левого бедра, захватив ее сзади правой рукой. Левую ногу согнуть в колене, левую пятку поместить на пол около левого бедра. Левую ладонь положить под правое колено, а туловище скрутить вправо насколько возможно.

9. Вытянуть и выпрямить руки и ноги и отдохнуть.

Эффект

Эта поза развивает гибкость коленей и плеч. Для людей с эластичным позвоночником она не очень эффективна, но очень полезна страдающим артритом.


Бхекасана

43. БХЕКАСАНА (иначе называется Мандукасана). Четвертая* (Фото 100).

От слова "бхека" - лягушка. Действия в этой асане напоминают движения лягушки, отсюда название.

Техника

1. Лечь на пол на живот во всю длину тела, лицом вниз. Руки вытянуть назад.

2. Выдохнуть, согнуть ноги в коленях и привести пятки к тазу. Взяться кистью правой руки за подошву правой стопы, а кистью левой руки - за подошву левой стопы (Фото 98).

Сделать два дыхания. Выдохнуть, приподнять голову и туловище от пола и смотреть вверх.

3. Затем повернуть кисти рук так, чтобы ладони касались верхней части стоп, а пальцы рук и ног были обращены к голове (Фото 99).

Толкать кисти еще сильнее вниз и приближать пальцы ног и пятки к полу. Держать руки от запястий до локтя перпендикулярно полу (Фото 100).

Когда разовьется гибкость лодыжек и коленей, пятки будут касаться пола.

4. Оставаться в позе 15-30 секунд, но не задерживать дыхания. Выдохнуть, снять ладони со стоп, вытянуть ноги и расслабиться.

Эффект

Органы брюшной полости получают хороший массаж, прижимаясь к полу. Становятся крепче колени. Эта поза снимает ревматические и подагрические боли в коленных суставах. Она также дает облегчение при внутренних деформациях в коленном суставе. Давление кистей формирует правильный свод стоп, излечивая плоскостопие. Поза помогает при растяжении связок в лодыжках и укрепляет их. Уменьшаются также боли в пятках, которые становятся мягче при длительной практике этой асаны. Страдающим от солевых шпор в пятках эта асана полезна так же, как и Вирасана (Фото 89).


Бхуджангасана I

31. БХУДЖАНГАСАНА1. Первая* (Фото 73).

От слова "бхуджанга" - змея. В этой позе надо лечь плашмя на пол, лицом вниз, поднять туловище вверх и откинуть голову назад, как змея, готовая ужалить.

Техника

1. Лечь на пол, лицом вниз. Вытянуть ноги, держа стопы вместе. Колени напряжены, пальцы ног вытянуты.

2. Поместить ладони на пол около таза.

3. Выдохнуть, твердо прижать ладони к полу и подтянуть туловище вверх (Фото 72). Сделать два дыхания.

4. Вдохнуть, продолжать поднимать туловище до тех пор, пока только лобок будет касаться пола. Оставаться некоторое время в этом положении. Вес тела приходится на ноги и ладони (Фото 73).

5. Сократить анус и ягодицы, напрячь бедра.

6. Сохранять позу около 20 секунд, дышать нормально.

7. Выдохнуть, согнуть руки в локтях и опустить туловище на пол. Повторить позу 2-3 раза, затем расслабиться.

Эффект

Эта поза является панацеей при повреждениях позвоночника. В случаях незначительного смещения позвоночных дисков эта поза возвращает диски в нормальное положение. Тонизируется вся позвоночная область, полностью раскрывается грудь.


Чакрасана

107. ЧАКРАСАНА. Четвертая* (Фото 280-283).

От слова "чакра" - колесо. Из положения лежа на спине прямые ноги поднимают вверх и переносят за голову, как в Халасане (Фото 239). Ладони помещаются на пол около ушей. Совершается переворот через голову, напоминающий движение колеса, отсюда название.

Техника

1. Лечь на спину на пол (Фото 219).

Фото 219, 220

2. Выдохнуть, поднять обе ноги вместе, перенести их за голову и поставить пальцы ног на пол, как в Халасане (Фото 239). Сделать 2-3 вдоха и выдоха.

3. Перенести руки через голову, согнуть локти, положить ладони у плеч пальцами в сторону, противоположную носкам (Фото 280).

4. Выдохнуть, давить ладонями на пол, еще сильнее вытянуть ноги, чтобы оторвать заднюю часть шеи от пола и перевернуться через голову (Фото 281,282,283).

5. Затем выпрямить руки и выполнить Адхо Мукха Шванасану (Фото 75).

6. Согнуть локти, опустить туловище на пол, перевернуться на спину и расслабиться.

Эффект

Эта асана тонизирует органы брюшной полости и позвоночник. Благодаря вращательному движению тела усиливается циркуляция крови вокруг позвоночника, что способствует его омоложению. Асана полезна также страдающим гастритом и вялостью печени.


Чатуранга Данданасана

29. ЧАТУРАНГАДАНДАСАНА. Первая* (Фото 67).

От слов "чатур" - четыре, "анга" - конечность или часть, "данда" - посох.

Лечь плашмя на пол лицом вниз, так чтобы тело опиралось только на ладони и пальцы ног, выдохнуть и держать тело параллельно полу твердым, как посох. Четыре конечности (кисти и стопы) удерживают вес тела. Эта поза подобна упражнению на параллельных брусьях в европейской гимнастике.

Техника

1. Лечь плашмя на пол, лицом вниз.

2. Согнуть локти и поместить ладони на пол на уровне груди. Ноги раздвинуть примерно на 30 см.

3. С выдохом поднять тело на несколько сантиметров вверх, балансируя на кистях рук и пальцах ног (Фото 66).

Тело держать твердо, как посох, и параллельно полу от головы до пят, колени напрячь. Оставаться в этой позиции некоторое время. Дышать нормально.

4. Затем постепенно вытягивать все тело вперед, чтобы пола касалась верхняя часть пальцев ног (Фото 67).

5. Оставаться в этой позе около 30 секунд с нормальным, либо глубоким дыханием. Движение можно повторить несколько раз. Затем расслабиться на полу.

Эффект

Эта поза укрепляет руки, развивает подвижность и силу запястий. Она также сокращает и тонизирует органы брюшной полости.


Пapипypнa Навасана

34. ПАРИПУРНА НАВАСАНА. Вторая* (Фото 78).

"Парипурна" означает весь или завершенный. Поза напоминает лодку с веслами, отсюда название.

Техника

1. Сесть на пол, ноги вытянуть прямо перед собой. Поместить ладони на пол около таза, пальцы обращены к стопам. Вытянуть кисти рук прямо и держать спину прямой. Это положение называется:

35. ДАНДАСАНА. Вторая* (Фото 77). (Данда - это посох или жезл.)

2. Выдохнуть, отклонить туловище слегка назад, одновременно поднимать ноги, держа их твердо, как стержни, колени напряжены, пальцы ног обращены вперед. Равновесие поддерживается только за счет ягодиц, никакая часть позвоночника не должна прикасаться к полу. Ноги должны быть под углом 60-65° к полу. Стопы подняты выше головы, а не на ее уровне, как в Ардха Навасане (Фото 79).

3. Отнять кисти рук от пола и вытянуть руки вперед, держа их параллельно полу у бедер. Ладони обращены друг к другу и находятся на уровне плеч (Фото 78).

4. Оставаться в позе 30 секунд, дышать нормально. Постепенно увеличивать время до 1 минуты. Действие асаны ощущается только через 20 секунд. 5. Затем выдохнуть, опустить кисти рук, положить ноги на пол и расслабиться, лежа на спине.

Эффект

Эта поза дает облегчение при метеоризме, а также при других желудочно-кишечных расстройствах, сокращает жировые отложения в области талии и тонизирует почки.


Дханурасана

27. ДХАНУРАСАНА. Четвертая* (Фото 63).

От слова "дхану" - лук. Кисти действуют, как тетива лука. Они тянут голову, туловище и ноги кверху, так что человек в этой асане похож на согнутый лук.

Техника

1. Лечь на пол во всю длину тела на живот лицом вниз.

2. Выдохнуть и согнуть ноги в коленях. Вытянуть руки назад и ухватиться левой рукой за левую лодыжку, а правой рукой - за правую лодыжку. Сделать два дыхания.

3. Выдохнуть полностью и тянуть ноги вверх, поднимая колени и одновременно поднимая от пола грудь. Руки и кисти действуют, как тетива, стягивая тело, словно лук (Фото 63).

4. Поднять голову и отвести ее как можно дальше назад. Ни ребра, ни тазовые кости не должны касаться пола. Только живот несет на себе вес тела.

5. Поднимая ноги, не нужно соединять их в коленях, это мешает поднять их достаточно высоко. Только когда ноги полностью вытянуты вверх, соедините бедра, колени и лодыжки.

6. Поскольку живот растянут, дыхание будет учащенным, но об этом не следует беспокоиться. Оставаться в позе по возможности от 20 секунд до 1 минуты.

7. Затем с выдохом отпустить лодыжки, ноги вытянуть прямо, опустить голову и ноги на пол и расслабиться.

Эффект

В этой позе позвоночник вытягивается назад. Пожилые люди обычно таких движений не делают, и позвоночник у них утрачивает гибкость. Эта асана возвращает гибкость позвоночнику и тонизирует органы брюшной полости. Регулярная практика Дханурасаны и Шалабхасаны приносила, как я убедился на опыте, облегчение лицам, страдавшим от смещения позвонков, так что можно было обойтись без гипса и без хирургического вмешательства.


Джану Ширшасана

59. ДЖАНУ ШИРШАСАНА. Пятая* (Фото 127).

От слов "джану" - колено и "ширша" - голова. В этой сидячей позе одна нога вытянута, другая согнута в колене. Затем стопа вытянутой ноги захватывается кистями обеих рук, а голова кладется на колено.

Техника

1. Сесть на пол, ноги вытянуть прямо перед собой (Фото 77).

2. Согнуть левое колено и.отвести его влево, держа внешнюю часть левого бедра и левой икры на полу.

3. Левую пятку расположить у внутренней части левого бедра около промежности. Большой палец левой стопы должен касаться внутренней стороны правого бедра. Угол между ногами должен быть тупым. Не следует держать левое колено на одной линии с левым бедром, чтобы не получился прямой угол. Надо стараться толкать левое колено как можно дальше назад, вытягивая тело от согнутой ноги.

4. Вытянуть руки вперед к правой стопе и захватить ее кистями. Сначала ухватить за пальцы правой ноги, затем постепенно захватить подошву и, наконец, пятку. Потом, вытянув руки, обхватить пальцами одной руки запястье другой за вытянутой стопой (Фото 126).

5. Правую ногу держать все время вытянутой, напрягая ее в колене. Следить, чтобы правая коленка не отрывалась от пола.

6. Выдохнуть, подвинуть туловище вперед, сгибая и раздвигая локти, и опустить лоб, затем нос, затем губы и, наконец, подбородок за правое колено (Фото 127).

Затем голову опустить на пол с одной и с другой стороны правого колена (Фото 128 и 129).

Вначале правая стопа будет отклоняться вправо, чего не следует допускать.

7. Полностью вытянуть спину, толкать туловище вперед и держать грудь на правом бедре.

8. Оставаться в позе 30-60 секунд, дышать глубоко. Можно задерживать дыхание после каждого выдоха во время пребывания в позе.

9. Вдохнуть, поднять голову и туловище, выпрямить руки и обратить взгляд вверх на несколько секунд, вытягивая позвоночник и стараясь прогнуть его (Фото 126).

10. Освободить правую стопу, выпрямить левую ногу и вернуться в позицию 1.

11. Повторить позу в другую сторону, вытянув левую ногу и согнув правую в колене. Оставаться в позе то же время, что и в правую сторону.

Эффект

Эта асана тонизирует печень и селезенку и оказывает, таким образом, благотворное влияние на пищеварение. Она также тонизирует и активизирует работу почек, что ощущается во время выполнения асаны.

Страдающим расширением предстательной железы следует увеличить длительность пребывания в этой позе и выполнять ее вместе с Сарвангасаной (Фото 223).

Поза также рекомендуется тем, у кого упорно держится субфебрильная температура.


Эка Пада Сарвангасана

95. ЭКА ПАДА САРВАНГАСАНА. Пятая*(Фото 250).

От слов "эка" - один, единичный и "пада" - стопа. В этой вариации Сарвангасаны одна нога находится на полу, как в Халасане, а другая - поднята вертикально вместе с туловищем.

Техника

1. Выполнить Саламба Сарвангасану I (Фото 223).

2. Левую ногу оставить поднятой, как в Сарвангасане. Выдохнуть, опустить правую ногу на пол за голову, как в Халасане (Фото 250). Нога должна оставаться прямой и напряженной, не сгибаясь в колене.

3. При опускании правой ноги левое колено должно быть напряжено и не уклоняться в сторону. Левая нога должна быть прямой и обращена к голове.

4. Оставаться в позе 20 секунд, дышать нормально.

5. Выдохнуть, поднять правую ногу в Сарвангасану, затем опустить левую ногу на пол в Халасану, сохраняя правую ногу напряженной вертикально. Поднятие одной ноги от пола в Сарвангасану упражняет органы брюшной полости больше, чем если опустить обе ноги за голову в Халасане.

6. Выдерживать позу также 20 секунд.

Эффект

Асана тонизирует почки и мышцы ног.


Эка Пада Сету Бандха Сарвангасана или Эка Пада Уттана Майюрасана (260)

99. ЭКА ПАДА СЕТУ БАНДХА САРВАНГАСАНА, иначе ЭКА ПАДА УТТАНА МАЙЮРАСАНА. Одиннадцатая* (Фото 260).

От слов "эка" - один и "пада" - стопа. Эта поза является вариацией предыдущей асаны, в ней одна нога поднята вверх.

Техника

1. После пребывания в Сету Бандха Сарвангасане (Фото 259) выдохнуть и поднять правую ногу вертикально вверх (Фото 260).

Обе ноги полностью вытянуть. Позу удерживать 10 секунд.

2. Вдохнуть, опустить правую ногу на пол. Выдохнуть, поднять левую ногу вертикально и полностью вытянуть обе ноги. Выдержать позицию столько же времени, сделать вдох и опустить ногу на пол.

3. Выдохнуть, рывком вернуть ноги в Сарвангасану (Фото 223), опустить их постепенно на пол, убрав руки со спины, и расслабиться на полу.

Эффект Сету Бандха Сарвангасаны и Эка Пада Сету Бандха Сарвангасаны

В этих асанах позвоночник движется назад, что снимает напряжени шеи, вызываемое другими движениями Сарвангасаны.

Здоровый и гибкий позвоночник свидетельствует о здоровье нервной системы. Если здоровы нервы, человека можно считать здоровым телом и душой.


Эка Пада Ширшасана

82. ЭКА ПАДА ШИРШАСАНА. Одиннадцатая* (Фото 208 и 209).

От слов "эка" - один, "пада" - нога. Эта вариация Ширшасаны предусматривает опускание одной ноги на пол напротив головы, при другой ноге, поднятой вертикально.

Техника

1. Выдержать Саламба Ширшасану I в соответствии с возможностями выдохнуть и опустить правую ногу на пол перед головой (Фото 208 - вид сбоку).

2. Пока правая нога опускается и покоится на полу, левую ногу держать вертикально, как в Ширшасане.

3. Вначале в шее ощущается чрезвычайное напряжение. Левую ногу тянет вниз. Чтобы это пересилить, следует ноги держать очень твердо, напрягая колени и вытягивая мышцы задней поверхности бедер обеих ног. Следует также напрячь мышцы в середине нижней части живота.

4. Колени и пальцы обеих ног должны быть на одной линии и не отклоняться в сторону.

5. Оставаться в позе 20-30 секунд, дышать глубоко. Выдохнуть, поднять правую ногу в Ширшасану.

6. Пробыв некоторое время в Ширшасане, опустить левую ногу на пол (Фото 209 - вид спереди).

Выдержать это положение столько же времени, выдохнуть и вернуться в Ширшасану.

7. Во время поднятия и опускания ног держать их прямо, не сгибая в коленях. Если колени согнутся, нельзя будет удержать равновесие.

Эффект

Это трудная поза, и вначале покажется невозможным достать опущенной ногой до пола. Постепенно, по мере того как ноги будут приобретать гибкость, а спина укрепляться, ноги смогут касаться пола, а потом и располагаться на полу, не нарушая равновесия. Эта асана укрепляет шею, а также стенки живота. Органы брюшной полости сокращаются, что улучшает их функционирование.


Гарудасана

23. ГАРУДАСАНА. Первая* (Фото 56).

"Гаруда" значит орел. Это также имя царя птиц. Гаруда носил на себе бога Вишну. Его изображают белоликим, с кривым клювом, красными крыльями и золотым телом.

Техника

1. Встать в Тадасану (Фото 1). Согнуть правое колено.

2. Поместить левую ногу вокруг правого бедра над коленом так, чтобы задняя часть левого бедра находилась на передней части правого бедра.

3. Двигать левую стопу по задней поверхности правой икры, так чтобы левая голень коснулась правой икры и большой палец левой ноги зацепился за правую лодыжку над ее внутренней стороной. В этом положении левая нога обвивает правую.

4. Балансировать на правой ноге (чему не сразу удается научиться).

5. Согнуть локти и поднять руки на уровень груди. Поместить правый локоть на переднюю поверхность верхней части левой руки возле локтевого сустава. Затем отвести правую кисть назад направо, а левую - назад налево и соединить ладони. Левая рука будет обвивать правую (Фото 56).

6. Оставаться в этой позиции несколько секунд, скажем, 15-20. Дыхание глубокое. Затем освободить руки и ноги и вернуться в Тадасану (Фото 1).

7. Повторить позу, стоя на левой ноге и обвив правой ногой левую ногу, а правой рукой - левую руку. Выполнять позу в обе стороны равное количество времени.

Эффект

Эта асана развивает лодыжки и устраняет тугоподвижность плеч. Она предотвращает судороги в мышцах икр. Для устранения судорог в ногах и облегчения болей рекомендуются позы: Гарудасана, Вирасана (Фото 89) и Бхекасана, называемая также Мандукасана (Фото 100). Они описываются ниже.


Глоссарий - А

 ГЛОССАРИЙ

А | Отрицательная частица "не", например, ненасилие
Абхая | Бесстрашие, свобода от страха
Абхинивеша | Инстинктивное влечение к жизни и боязнь смерти, отрывающей от всего.
Абхьяса | Упорное и постоянное обучение или практика
Авастха | Состояние ума, настроение
Аватара | Сошествие (на землю), явление, воплощение Божества. Существуют десять аватар Вишну: Матсия (Рыба), Курма (Черепаха), Вараха (Вепрь), Нарахимса (Человек-Лев), Вамана (Карлик), Парашурама, Рама (герой эпоса "Рамаяна"), Кришна (герой эпоса "Махабхарата", поведавший "Бхагават Гиту"), Баларама и Калки
Авидья | Невежество
Авирати | Чувственность
Агама | Авторитетное доказательство, надежное, достоверное свидетельство
Адвайта | Недвойственность, единство Вселенского Духа и индивидуальной души
Аджапа-мантра | Бессознательно повторяемая молитва. Всякое живое существо при каждом вдохе произносит, не сознавая этого, молитву "Со хам" - "Он - это я" (от слов "сах" - "Он", т.е. Вселенский Дух, и "ахам" -"есмь я"), а при каждом выдохе - "Хамсах" ("ахам" -я; "сах" - "Он" (Вселенский Дух).
Аджна-чакра | Нервный центр, расположенный между бровями, центр повелений
Адити | Мать богов, называемых Адитьями
Адитья | Сын Адити или богов
Адишвара | Изначальный Господь, один из эпитетов Шивы
Адхара | Опора
Адхах | Вниз, внизу
Адхиматра | Безмерный, высший
Адхиматратама | Высочайший, верховный
Адхо-мукха | Лицом вниз
Айяма | Длина, пространство, распространение, а также - сдерживание, контроль, прекращение
Акарна | Возле уха, к уху
Акродха | Беззлобие, свобода от гнева
Алабхдха-бхумикатва | Неспособность достичь устойчивости или непрерывности в упражнениях, ощущение непостижимости реальности
Аламба | Поддержка
Аласья | Вялость, лень, апатия
Аманаска | Ум, свободный от мыслей и желаний
Амрита | Нектар бессмертия
Анавастхитаттва | Непостоянство в упражнениях из-за предположения об их необязательности (когда кажется, что удалось достичь самадхи - высшего состояния)
Ананта | Бесконечный (эпитет Вишну и змея Шеши, на котором покоится Вишну)
Ананта-падма-набха | Одно из имен Вишну
Анахата-чакра | Нервный центр, расположенный в области сердца
Анга | Тело, часть его, один из членов; составная часть
Ангамеджаятва | Неустойчивость, дрожь в теле
Ангула | Палец руки, большой палец руки
Ангуштха | Большой палец ноги
Анджана | Мать Ханумана, могущественного повелителя обезьян
Антара | Внутри, внутренний
Антара кумбхака | Задержка дыхания после полного вдоха
Антаранга садхана | Внутренний духовный поиск посредством пранаямы и пратьяхары, подчиняющих ум и освобождающих чувства от порабощения объектами желания
Антаратма | Верховная Душа, обитающая в сердце человека
Антаратма садхана | Сокровеннейший духовный поиск посредством дхараны (сосредоточения), дхьяны (медитации) и самадхи
Анулома | Нормальный, правильный, в естественном порядке, идущий по шерсти
Анумана | Вывод, заключение
Апана | Один из жизненно важных токов воздуха, движущийся в нижней части живота и управляющий выделением мочи и кала
Апариграха | Нестяжательство, свобода от желания собирать и копить
Апунья | Порок или недостаток
Арджуна | Принц из рода Пандавов, могучий лучник, герой эпоса "Махабхарата"
Ардха | Половина
Асана | Поза. Третья стадия йоги
Асмита | Эгоизм
Астея | Свобода от желания украсть
Атма или Атман | Верховная Душа, Брахман
Атма Шаткам | Шесть четверостиший, написанных Шанкарачарией и описывающих душу в состоянии самадхи
Атмията | Чувство единства, как у матери с ее детьми
Аум | Подобно латинскому слову "омне", санкритское "аум" обозначает всезнание, всемогущество, вездесущность
Ашва | Лошадь
Ашвини-мудра | Сокращение мышц анального сфинктера. Она так названа, потому что вызывает в сознании образ испражняющейся лошади
Ашта | Восемь
Аштавакра | Человек, чье тело искривлено в восьми местах. Имя мудреца, который появился на свет уродом, но стал несмотря на то духовным воспитателем Джанаки, Митильского царя
Аштанга йога | Восьмиступенная система йоги, описанная Патанджали
к алфавиту


Глоссарий - Б

 ГЛОССАРИЙ

Баддха | Связанный, пойманный, удерживаемый, закрепленный
Бака | Журавль, болотная птица
Бали | Имя царя демонов
Бандха | Узы, оковы. Поза, при которой происходит сокращение и управление какими-либо органами или частями тела
Бахиранга садхана | Внешний духовный поиск Творца. Он состоит из трех первых ступеней йоги (яма, нияма и асана), которые помогают ищущему жить в гармонии с ближними и природой
Бахья кумбхака | Задержка дыхания после полного выдоха, когда легкие полностью опустошены
Биджа | Семя или зародыш
Биджа-мантра | Мистический слог священной молитвы, повторяемой мысленно во время пранаямы, так что это семя, посеянное в ум, порождает его однонаправленность
Брахма | Верховное существо, Создатель. Первое Божество индуистской Троицы, чья работа - сотворение мира
Брахма-видья | Познание Верховного Духа
Брахма-рандра | Отверстие в темени, через которое, как считается, душа покидает тело, когда человек умирает
Брахман | Верховное Существо, причина вселенной, вездесущий вселенский дух.
Брахмандапрана | Космическое дыхание
Брахмариши | Мудрец-брахман
Брахмашри | Человек, проходящий религиозное обучение, давший обеты воздержания и безбрачия; постоянно движущийся (чарин) к познанию Брахмана (Верховного Духа); видящий Божество во всем
Брахмачарья | Жизнь, посвященная религиозному обучению, с соблюдением безбрачия и самоограничения
Буддхи | Интеллект, рассудок, различение, суждение
Бхагавад Гита | Божественная песнь, священные беседы Кришны с Арджуной. Один из первоисточников философии индуизма, в котором содержится сущность Упанишад
Бхагаван | Господь; святой, почитаемый
Бхайрава | Страшный, ужасный; один из обликов Шивы
Бхакти | Поклонение, обожание
Бхакти-марга | Путь к самореализации посредством обожания личного бога
Бхарадваджа | Мудрец
Бхастрика | Кузнечный мех. Тип пранаямы с энергичными вдохами и выдохами, напоминающими работу кузнечных мехов
Бхая | Страх
Бхедана | Прокалывание, проникание, пронизывание
Бхека | Лягушка
Бхерунда | Страшный, ужасный; также название вида птиц
Бхога | Удовольствие; объект наслаждения
Бхоктр | Тот, кто наслаждается или испытывает переживание
Бхрамара | Крупная черная пчела
Бхрамари | Тип пранаямы, при котором выдох сопровождается мягким жужжащим звуком, напоминающим гудение пчел
Бхранти-даршана | Ошибочное (бхранти) представление или знание (даршана); заблуждение
Бху | Земля
Бхудана | Дарование земли
Бхуджа | Рука или плечо
Бхуджа-пида | Давление на руку или плечо
Бхуджанга | Змея
Бхумикатва | Твердое основание
к алфавиту


Глоссарий - Д,И,Й

 ГЛОССАРИЙ

Дадхича | Прославленный мудрец, пожертвовавший богам свои кости. Из них была сделана громовая стрела, которой царь богов Индра поразил насмерть демона Вритру
Дайтья | Демон, один из сыновей Дити
Дакша | Прославленный праджапати; Бог сотворенных существ
Дакшина | Правая сторона
Дамани | Слой внутри нади - канала для прохождения энергии
Данава | Демон
Данда | Посох
Дандака | Лесистая местность в Деккане, расположенная между реками Нармада и Годавари
Даурманасья | Уныние, подавленность
Двеша | Неприязнь, антипатия, ненависть
Дви | Два; оба
Дви-пада | Две стопы или ноги
Дви-хаста | Две кисти рук
Дева | Бог
Девадатта | Один из жизненно важных токов воздуха, вызывающий зевание, благодаря которому в усталый организм попадает дополнительная порция кислорода
Джаграта-авастха | Полное осознавание состояния ума
Джаландхара-бандха | Поза, при которой шея и горло сокращаются, а подбородок помещается в межключичную ямку над грудиной
Джамуна | Приток Ганга
Джанака | Известный философ, царь Видехи, или Митилы
Джану | Колено
Джапа | Повторяющаяся молитва
Джатхара | Живот, желудок
Джатхара- паривартана | Асана, при которой живот движется вперед и назад
Джая | Победа, завоевание. Также означает контроль, овладение
Джива | Живое существо, создание
Дживана | Жизнь
Дживана-мукта | Человек, при жизни достигший освобождения благодаря истинному постижению Высшего Духа
Дживана-мукти | Состояние освобождения
Дживатма | Индивидуальная или личная душа
Джняна | Священное знание, достигаемое медитацией о высших истинах религии и философии, обучающее человека пониманию собственной природы
Джняна-марга | Путь знания, идя по которому человек достигает реализации
Джняна-мудра | Жест (кончик указательного пальца соприкасается с кончиком большого, а три остальных пальца вытянуты), символизирующий знание (джняна). Указательный палец - это символ индивидуальной души, большой - Верховной Вселенской Души, их соединение - символ истинного знания
Джнянедрия | Слух, осязание, зрение, вкус и обоняние
Дити | Мать демонов, называющихся Дайтья
Дрона | Наставник, обучавший пандавов и кауравов военному искусству, в частности, стрельбе из лука. Сын мудреца Бхарадваджи
Дурваса | Вспыльчивый мудрец
Духкха | Боль, печаль, горе
Дхану | Лук (для стрельбы)
Дхарана | Сосредоточенность, концентрация внимания. Шестая ступень йоги, упоминаемая Патанджали
Дхасанджая | Один из жизненно важных токов воздуха, сохраняющийся в теле и после смерти, иногда вызывающий вздутие трупа
Дхену | Корова
Дхри | Держать, поддерживать, давать опору
Дхьяна | Медитация. Седьмая ступень йоги, упоминаемая Патанджали
Ида | Нади, канал, по которому течет энергия. Начинается в левой ноздре, оттуда идет к темени, от темени спускается к основанию позвоночника. Называется также Чандра пади, т.е. каналом лунной энергии, поскольку она передается по нему
Индра | Предводитель богов. Бог грома, молнии и дождя
Индрия | Орган чувств
Индрия-джая | Владение чувствами, сдерживание или подчинение их посредством контроля желаний
Ишвара | Высшее Существо, Бог
Ишвара-пранидхана | Посвящение Богу своих действий и своей воли
Йога | Соединение, сочетание (от корня "юдж" - соединять, сопрягать, сосредоточиваться). Это присоединение нашей воли к воле Бога, спокойствие души, позволяющее ровно воспринимать все стороны жизни. Основная цель йоги - научить средствам, при помощи которых душа человека может достичь полного единения с Верховным Духом, вездесущим во вселенной, и так достигнуть освобождения
Йога-мудра | Поза
Йога-нидра | Йогический сон, при котором тело отдыхает, как во сне, а ум полностью осознает происходящее, хотя и невозмутим. Так называется также одна из асан
Йога-Сутры | Классическое сочинение Патанджали о йоге. Состоит из 185 кратких афоризмов, разделенных на 4 части (о самадхи; о средствах достижения йоги; о силах, появляющихся на пути ищущего; о состоянии освобождения)
Йог (йогин) | Тот, кто следует по пути йоги
Йони-мудра | "Йони" означает утроба, источник, а "мудра" - печать. Это поза, при которой закрыты все отверстия в голове и чувства упражняющегося направлены внутрь, чтобы он мог отыскать источник своего существования
к алфавиту


Глоссарий - К

 ГЛОССАРИЙ

Кагола (Кахола) | Отец мудреца Аштавакры
Каика | Относящийся к телу
Кайвалья | Конечное освобождение
Кавайля-пада | Четвертая (последняя) часть "Йога Сутр" Патанджали, в которой речь идет об освобождении
Кайласа | Горная вершина в Гималаях, считающаяся обителью Шивы
Кала-Бхайрава | Одно из имен Шивы
Калидаса | Самый почитаемый драматург и поэт, творивший на санскрите. Ему принадлежит всемирно известная драма "Шакунтала"
Кама | Желание, вожделение. Имя Бога страсти
Кама-дхену | Небесная корова, осуществляющая любые желания
Кама-руна | Гениталии (названы в честь Камы - Бога страсти)
Канда | Луковица, узел. Канда. имеет круглую форму, ее диаметр около 10 см, и расположена она примерно на 30 см выше заднего прохода, возле пупка, там, где соединяются три главных нади (Сушумна, Ида и Пингала). Она покрыта как бы мягкой белой тканью
Каньякубджа | Древний город и страна на притоке Ганга, который теперь называется Каноя
Капалабхати | "Капала" означает череп, а "бхати" - свет, блеск. Процесс очищения пазух, синусов
Капила | Мудрец, создатель системы Санкхья, одной из шести ортодоксальных систем философии индуизма
Капинджала | Мифическая птица, пьющая, как считают, только росу
Капота | Горлица, голубь
Карма | Действие
Карма-йога | Достижение единства с Верховной Вселенской Душой через действия
Карма-марга | Путь деятельного человека, идущего к реализации через действия
Кармендрия | Органы выделения, детородные органы, кисти, стопы и речь
Карна | Ухо. Так же имя одного из героев "Махабхараты"
Карна-пида | Давление около уха
Картикея | Бог войны. Другие имена его: Кумара, Шанмукха, Сканда. Он сын Шивы, которого вскормили плеяды Криттики (отсюда имя Картикея), вшестером дававшие ему грудь (от слов "шан" (шесть) и "мукха" (лицо, рот) образовано другое его имя). О его появлении на свет говорится в эпической поэме Калидасы "Кумара-Самбхава"
Каруна | Сострадание, жалость, нежность. Также означает преданное действие с целью облегчения страданий несчастных
КатхаУпанишада | Одна из главных Упанишад, написанная стихами в виде беседы искателя истины Начикеты с Богом смерти Ямой
Каундинья | Мудрец
Кауравы | Потомки Куру. Их братоубийственная война с Пандавами описана в "Махабхарате"
Кашьяпа | Мудрец, супруг Адити и Дити, один из богов-прародителей всего живого
Кая | Тело
Кевала | Цельный, полный, абсолютный, совершенный, чистый
Кевала Кумбхака | Доведенная до совершенства, т.е. ставшая инстинктивной, практика кумбхаки
Клеша | Боль, мучение, страдание
Кона | Угол
Краунча | Птица вроде цапли. Название горы
Крикара | Название одного из вспомогательных жизненно важных токов воздуха, вызывающего чихание и кашель, не позволяющие инородным субстанциям подняться в носовые проходы
Крита | Название первого из четырех мировых периодов
Кришна | Самый знаменитый герой индуистской мифологии. Восьмое воплощение Вишну
Крия | Ритуал искупления, процесс очищения
Куккута | Петух
Кумара-самбхава | См. Картикея
Кумбха | Кувшин, чаша, сосуд для воды
Кумбхака | Промежуток времени или задержка дыхания после полного вдоха или полного выдоха
Кундалини | Слово образовано от "кундала" - виток веревки. Кундалини - свернувшаяся змея-самка. Кундалини - божественная космическая энергия. Символом этой силы или энергии служит спящая змея, свернувшаяся в самом нижнем из нервных центров, в основании позвоночника (Муладхара Чакра). Эту дремлющую энергию следует пробудить и заставить подняться по главному позвоночному каналу Сушумне через все чакры вплоть до Сахасрары - тысячелепесткового лотоса в голове. Тогда йог достигает единения с Верховной Вселенской Душой
Курма | Черепаха. Так называется также один из вспомогательных жизненно важных токов воздуха, управляющий движением век, чтобы в глаза не попало инородное тело и не проник слишком яркий свет
Кшатрия | Член класса воинов
Кшипта | Брошенный, отверженный
к алфавиту


Глоссарий - Л,М,Н

 ГЛОССАРИЙ

Лагху | Маленький. Также означает красивый
Лак | Сто тысяч
Лакшмана | Брат Рамы, героя эпической поэмы "Рамаяна"
Лакшми | Богиня красоты и удачи, супруга Вишну
Лалата | Лоб. Также называние чакры
Ланка | Царство Раваны, повелителя демонов. Название Цейлона
Лаулики | То же, что наули (см.)
Лайя | Растворение; поглощение внимания, преданность
Лайя-йога | Достижение единства с Верховной Вселенской Душой посредством обожания и преданности
Лобха | Жадность
Лола | Дрожащий, раскачивающийся как маятник, болтающийся
Лома | Волосы
Мадхьяма | Средний, посредственный, усредненный
Майтри | Дружелюбие, подкрепленное чувством единения
Макара | Крокодил
Мала | Гирлянда, венок
Ман | Думать
Манас | Индивидуальный ум, наделенный способностями и средствами для внимания, выбора и отвержения. Повелитель чувств
Манас-чакра | Нервный центр, находящийся между пупком и сердцем
Манасика | Умственный, ментальный
Мандала | Круг. Также означает собрание, раздел Ригведы
Мандара | Священная гора, которую боги и демоны использовали в качестве мутовки при пахтании космического океана, чтобы получить нектар
Мандука | Лягушка
Манипурака-чакра | Нервный центр, находящийся в области пупка
Маномани | Состояние самадхи
Мантра | Священная мысль или молитва
Ману | Имя прародителя людей
Марга | Путь, дорога
Маричи | Имя одного из сыновей Брахмы. Он был мудрецом и отцом Кашьяпы (см.)
Матсиендра | Один из основателей Хатха Йоги
Матсья | Рыба
Маха | Великий, могучий, величественный, благородный
Махабхарата | Великий индийский эпос, составленный Вьясой. "Бхагавад Гита" является частью "Махабхараты"
Махариши | Великий мудрец
Майюра | Павлин
Менака | Нимфа, мать Шакунталы
Меру-данда | Позвоночный столб
Митила | Столица царства Видехи, где правил Джанака
Мокша | Освобождение, окончательное избавление души от новых рождений
Моха | Заблуждение, ошибка
Мриду | Мягкий, нежный, кроткий
Мрита | Мертвый, мертвец
Мудита | Радость, удовольствие
Мудра | Печать; запечатывающая поза
Мудха | Смущенный, растерянный, недогадливый, тупой, глупый
Мукта | Освобожденный
Мукти | Освобождение, окончательное спасение души от цепи рождений и смертей
Мукха | Лицо, рот
Мула | Корень, основание
Мула-бандха | Поза, при которой тело от заднего прохода до пупка сокращается и подвигается вверх и к позвоночнику
Муладхара-чакра | Нервный центр, расположенный в области таза над анусом, в основании позвоночника; главная опора тела
Мундака Упанишада | Название одной из Упанишад, в которой речь идет о мистическом слоге АУМ
Нава | Лодка
Нада | Внутренний мистический звук
Нади | Трубчатый орган тонкого тела, по которому течет энергия. Он состоит из трех слоев, покрывающих друг друга, как изоляция электропровода. Внутренний слой называется сира, средний - дамани, наружный - нади (как и весь орган в целом)
Нади-шодхана | Очищение нади
Нага | Один из вспомогательных жизненно важных токов воздуха, вызывающий срыгивание для облегчения давления в животе
Накра | Крокодил
Нара | Человек
Нарасимха | Человек-Лев; четвертое воплощение Вишну
Натараджа | Имя Шивы, Бога танца
Наули | Процесс волнообразного вертикального и латерального движения брюшных органов и мышц живота
Начикета | Имя искателя истины, одного из главных персонажей "Катха Упанишады". Его отец Ваджашравас собирался раздать все имущество в качестве религиозного подвига. На повторные вопросы растерянного сына: "Кому же ты отдаешь меня?" - он отвечал: "Я отдам тебя Яме (Богу смерти)". Начикета отправился в царство смерти и приобрел три дара (последним была тайна жизни после смерти). Яма пытался отвлечь Начикету от получения желанного, но ему пришлось, в конце концов, уступить, так как Начикета требовал знаний и упорно стоял на своем, не соблазнившись предложенными земными наслаждениями
"Нети Нети" | "Не это! Не это!" Переживание самадхи не похоже на другие переживания, которые можно описать словами. О нем мудрецы говорят: "Это не то! Это не то!", - так как речь не способна передать чувство радости и покоя, испытываемое в этом состоянии
Нираламба | Без опоры
Ниранджана | Незапятнанный, свободный от лжи, чистый
Ниродха | Обуздание, подавление
Нируддха | Обузданный, контролируемый, сдерживаемый
Нияма | Самоочищение посредством дисциплины. Вторая ступень йоги, упоминаемая Патанджали.
к алфавиту


Глоссарий - П,Р

 ГЛОССАРИЙ

Пада | Стопа или нога. Также часть книги
Падангуштха | Большой палец ноги
Падма | Лотос
Падманабха | Одно из имен Вишну, у которого, по преданию, из пупка вырос лотос, а из лотоса появился Брахма
Пандав | Имя любого из пяти сыновей Панду, героев "Махабхараты"
Парамапада | Высшая ступень, высшее состояние, конечное блаженство
Параматма | Верховный Дух
Парангмукхи | Обратившись (лицом) внутрь
Парашурама | Шестое воплощение Вишну, уничтожившее своим боевым топором (парашу) класс кшатриев, или воинов
Парвата | Гора
Парвати | Богиня, супруга Шивы, дочь Гималаев
Паривартана | Поворачиваемый, разворачиваемый
Паривритта | Повернутый, развернутый
Паривриттаика- пада | С одной развернутой ногой
Париграха | Накопительство
Паригха | Деревянный или железный брус - засов для ворот
Парипурна | Цельный, полный
Паршва | Край, бок; боковой
Паршваика-пада | С одной ногой, повернутой в сторону
Парианка | Постель, ложе
Папала | Подземное царство
Патанджали | Мудрец, изложивший философию йоги. Он был автором "Йога Сутр", "Махабхашьи" (классический трактат по грамматике) и трактата по медицине
Паша | Узы, ловушка, петля
Пашчима | Запад; задняя часть тела с головы до пят
Пашчимоттана | Интенсивное вытяжение всей задней стороны тела, от затылка до пяток
Пида | Боль, страдание, давление
Пингала | Нади, или энергетический канал; начинается от правой ноздри, оттуда вдет к темени, а затем вниз, к основанию позвоночника. Так как по нему движется солнечная энергия, он называется также Сурья нади. "Пингала" значит рыжеватый, красноватый
Пинда | Зародыш или эмбрион; тело
Пинда-прана | Индивидуальное дыхание в отличие от космического, или Вселенского, дыхания
Пинча | Подбородок; перо
Плиха | Селезенка
Праджапати | Бог сотворенных существ
Праджна | Интеллект, мудрость
Праджнатма | Интеллектуальное я
Пракрита | Природа, первоисточник материального мира, состоящий из трех гун - саттвы, раджаса и тамаса
Прамада | Безразличие, бесчувственность
Прамана | Стандарт или идеал; авторитет
Прана | Дыхание, респирация, жизнь, жизнеспособность, ветер, энергия, сила. Обозначает также душу
Прана-ваю | Жизненно важный ток воздуха, пронизывающий все тело. Движется в области груди
Пранава | Синоним священного слога АУМ
Пранаяма | Ритмический контроль дыхания. Четвертая ступень йоги
Пранидхана | Посвящение
Прасарита | Расправленный, растянутый
Пратилома | Против шерсти
Пратьякша | Прямое свидетельство
Пратьяхара | Отрешение и освобождение ума от власти чувств и их объектов. Пятая ступень йоги
Прахлада | Великий почитатель Вишну. Сын царя демонов Хираньякашипу
Прашваса | Выдох
Пунья | Добродетель, достоинство. Праведный, справедливый, благой
Пурака | Вдох
Пурва | Восток. Передняя сторона тела
Пурвоттана | Интенсивное вытяжение передней части тела
Пурната | Полнота, совершенство
Равана | Имя царя демонов с острова Ланки, похитившего Ситу, жену Рамы
Рага | Любовь, страсть, гнев
Раджа | Царь,правитель
Раджа-йога | Достижение единения с Верховным Вселенским Духом путем овладения собственным умом после поражения его врагов. Главные из этих врагов: кама (страсть, вожделение), кродха (гнев, злоба), лобха (жадность), моха (заблуждение), мада (гордыня), матсара (зависть, ревность). Восьмиступенная йога Патанджали указывает царский путь (раджа-марга) к достижению этой цели
Раджа-йог | Человек, полностью овладевший своим умом и собственным я. Тот, кто победил себя
Раджа-капота | Царь голубей
Раджа-марга | Царская дорога к самореализации путем овладения своим умом
Раджариши | Король-мудрец, царь-философ
Раджас | Подвижность, активность. Одно из трех качеств или составляющих природы
Раджо-гуна | Качество подвижности или активности
Рама | Герой эпоса "Рамаяна". Седьмое воплощение Вишну
Рамаяна | Знаменитая эпическая поэма о подвигах Рамы. Написана мудрецом Валмики
Ретус | Сперма
Речака | Выдох, опустошение легких
Ру | Второй слог слова гуру, означающий свет
Ручика | Мудрец
Риши | Вдохновенный мудрец
к алфавиту


Глоссарий - С

 ГЛОССАРИЙ

Садхака | Искатель истины
Садхана | Практика, поиск
Садхана-пада | Вторая часть "Йога Сутр" Патанджали, где рассматриваются средства
Саламба | С опорой
Сама | Тот же самый, такой же, ровный, прямой
Сама-вритти | Равномерное дыхание (при вдохе, выдохе и задержке) в пранаяме
Сама-стхити | Стояние неподвижно и прямо
Самадхи | Состояние единения йога с объектом медитации, Верховным Вселенским Духом, при котором переживается невыразимая радость и покой
Самадхи-пада | Первая часть "Йога Сутр" Патанджали, в которой говорится о самадхи
Самана | Один из жизненно важных токов, способствующий пищеварению
Самбхава | Рождение
Самскара | Ментальный отпечаток прошлого
Самшая | Сомнение
Сандживани | Эликсир или целебное растение, по преданию воскрешающее мертвых
Сантоша | Удовлетворение, довольство
Сарасвати | Приток Ганга. Также имя Богини речи и учености, супруги Брахмы
Сарва | Весь, целиком
Сарванга | Все тело
Сати | Дочь Дакши Праджапати. Она принесла себя в жертву за оскорбление, нанесенное ее отцом ее супругу Шиве, и потом возродилась как дочь Гималаев и вновь добилась расположения Шивы. Она была матерью Картикеи - Бога войны и Ганапати - Бога учения, мудрости и удачи
Саттва | Природное качество просветления, чистоты и благости.
Саттва-гуна | Свойство благости и чистоты
Сахаджавастха | Естественное состояние души в самадхи
Сахасрара-чакра | Тысячелепестковый лотос в полости мозга
Сахита Кумбхака | Сахита означает сопровождаемый, посещаемый, совместный. Намеренная задержка дыхания
Сва | Свой, прирожденный; жизненная сила, душа, я
Свадхиштхана-чакра | Нервный центр, расположенный над детородными органами
Свадхьяя | Самообразование путем чтения священных книг
Свапнавастха | Состояние ума во время сна
Сватмарама | Автор классического труда по Хатха Йоге - "Хатха Йога Прадипика"
Сету | Мост
Сету-бандха | Построение моста. Название асаны, при которой тело изгибается аркой
Сиддха | Мудрец, провидец, пророк; также полубожественное существо великой чистоты и святости
Симха | Лев
Сира | Трубчатый орган в теле. См. Нади
Сита | Жена Рамы, героиня эпоса "Рамаяна"
Сканда | Одно из имен Бога войны Картикеи
Смрити | Память; свод законов
"Сохам" | "Он это я", бессознательно повторяемая всеми живыми существами молитва при каждом вдохе на протяжении всей жизни
Стея | Кража, грабеж
Стхита-праджна | Человек, стойко утвердившийся и непоколебимый в мудрости; тот, кого не трогает дуальность удовольствия и страдания, приобретения и потери, радости и горя, победы и поражения
Стхити | Стабильность
Стьяна | Вялость, лень
Сугрива | Царь обезьян, помогавший Раме искать и возвратить его жену Ситу, похищенную Раваной, царем демонов
Сукха | Счастье, наслаждение, радость, удовольствие, комфорт
Суманасья | Благожелательность
Сутпа | Спящий
Сурья | Солнце
Суръя-бхедана | Пронзающий или проходящий сквозь (бхедана) Солнце. Здесь вдох совершается правой ноздрей, где берет начало Пингала нади, или Сурья нади, а выдох - левой ноздрей, где начинается Ида нади, или Чандра нади
Сурья-нади | Нади Солнца. Другое название Пингала нади
Сурья-чакра | Нервный центр, расположенный между пупком и сердцем
Сушумна | Главный канал, расположенный внутри позвоночного столба
Сушупти-авастха | Состояние ума во сне без сновидений
к алфавиту


Глоссарий - Т,У

 ГЛОССАРИЙ

Тада | Гора
Тамас | Темнота или невежество, одно из трех качеств или составляющих природы
Тамо-гуна | Качество темноты или невежества
Тан | Вытягивать, распространять, удлинять
Тандава | Яростная пляска Шивы, символизирующая разрушение мира
Тап | Гореть, пылать, сверкать, испытывать боль, поглощаться жаром
Тапас | Пылкие усилия, включающие очищение, самодисциплину и подвижничество
Тарака | Имя демона, убитого Богом войны Картикеей
"Тат твам аси" | "То есть ты". Осознание истинной природы человека как части божества и божества внутри себя, приводящее к освобождению человеческого духа от оков тела, ума, интеллекта и эго
Таттва | Истинный принцип или первоначало, элемент или первичная субстанция. Подлинная природа человеческой души или материального мира и Верховного Вселенского Духа
Таттва-джяна | Познание истинного принципа
Теджас | Блеск, сверкание, величие
Тирианг | Горизонтальный, косой, поперечный, обращенный вспять или перевернутый
Титтибха | Светлячок
Тола | Весы
Три | Три
Трианга | Три члена
Тривикрама | Пятое воплощение Вишну, тремя шагами (крама) перешагнувшего через всю землю, рай и ад
Трикона | Треугольник
Тришна | Жажда, желание, стремление
Туриявастха | Четвертое состояние души (самадхи), сочетающее и трансцендирующее остальные три состояния (бодрствования, сновидения, сна)
Убхая | Оба
Угра | Внушительный, могучий, благородный
Удана | Один из жизненно важных токов, пронизывающий тело и наполняющий его жизненной энергией. Находится в грудной полости и регулирует поступление воздуха и пищи
Удджайи | Тип пранаямы, при котором легкие полностью расширены, а грудь выпячена
Уддияна | Узы или оковы. Здесь диафрагма высоко поднимается в грудной полости, а брюшные органы втягиваются назад, к позвоночнику. Уддияна Бандха побуждает великую птицу Прану (жизнь) взлететь вверх по Сушумна нади
Уллола | Большая волна, прилив
Ума | Одно из имен Богини Парвати, супруги Шивы
Унмани | Состояние самадхи
Упавиштха | Сидя
Упанишада | Это слово образовано от приставок "упа" (возле) и "ни" (вниз) и корня "шад" (сидеть). Оно означает сидение возле гуру с целью получения духовного наставления. Упанишады - это философская часть Вед, древнейших священных текстов индуизма. В Упанишадах говорится о природе человека и вселенной, о союзе индивидуальной души, или я, со Вселенской Душой
Упекша | Пренебрежение. Упекша - это не только презрение к человеку, впавшему в грех, или ощущение равнодушия или превосходства по отношению к нему, но также и самоизучение с целью выяснить, как сам стал бы себя вести в подобных обстоятельствах, и насколько сам виноват в состоянии падшего, и как наставить его на праведный путь
Урдхва | Поднятый, направленный кверху, вверх
Урдхва-мукха | Лицом кверху
Урдхва-ретус | "Урдхва" означает вверх, а "ретус" - сперма. Человек, соблюдающий безбрачие, воздерживающийся от полового общения; тот, кто сублимировал половое желание
Ут | Частица, обозначающая интенсивность
Утката | Мощный, яростный
Уттана | Интенсивное вытяжение
Уттхита | Поднятый, расширенный, вытянутый
Уштра | Верблюд
к алфавиту


Глоссарий - В,Г

 ГЛОССАРИЙ

Ваджра | Удар молнии; молния - оружие Индры
Вайкунтха | Эпитет Вишну
Вайрагья | Отсутствие мирских желаний
Вайрочана | Князь демонов, сын Прахлады и отец Бали
Вакра | Искривленный
Валакхилья | Крошечные (с палец величиной) божественные существа, образованные из тела Творца. Считается, что они летят впереди колесницы Солнца
Валли | Глава Упанишад
Вама | Левая сторона
Вамадева | Мудрец
Вамана | Бог Вишну в пятом воплощении, когда он родился в виде карлика, чтобы смирить Бали, царя демонов
Ванди | Ученый при дворе царя Джанаки
Васана | Стремление, желание, склонность
Васанта | Весенний сезон, олицетворяемый Богом весны. Спутник Камы, Бога любви и страсти
Васиштха | Знаменитый мудрец, автор нескольких гимнов "Ригведы"
Васуки | Одно из имен змея Шеши
Ватаяна | Лошадь
Вача | Речь
Вачика | Речевой, устный
Ваю | Ветер, жизненные токи
Веда | Священные книги индуизма, исходящие от Верховного Существа
Вибхути | Могущество, сила, величие
Вибхути-пада | Третья часть "Йога Сутр" Патанджали, в которой говорится о силах, появляющихся на пути йога
Видья | Знание, учение, ведение, наука
Викалпа | Фантазия, базирующаяся исключительно на словах, не имеющая фактической основы
Викшипта | Возбужденное состояние ума
Вира | Герой, храбрец
Вирабхадра | Могучий герой, созданный из косматых волос Шивы
Виранча (Виранчи) | Одно из имен Брахмы
Вирья | Сила, энергия, бодрость, энтузиазм
Витасти | Пядь, расстояние между концами растянутых большого и указательного пальцев
Вишама-вритти | Неравномерные или резкие движения при дыхании
Вишвамитра | Прославленный мудрец
Вишну | Второй Бог индуистской Троицы, охраняющий мир
Вишуддха-чакра | Нервный центр, находящийся в области гортани
Врикша | Дерево
Врит | Поворачивать(ся), вращать(ся), кружиться
Вритти | Поведение, деятельность, образ жизни, условие или ментальное состояние
Вришчика | Скорпион
Вьядхи | Недомогание, заболевание, болезнь
Вьяна | Один из жизненно важных токов воздуха, проходящий через все тело и распространяющий энергию, получаемую от пищи и дыхания, на весь организм
Галава | Мудрец
Гана | Войско полубогов из свиты Шивы
Ганда | Щека; сторона лица (включая висок)
Ганда-бхерунда | Вид птицы
Ганга | Река Ганг, священная река Индии
Гарбха-пинда | Зародыш в утробе
Гаруда | Орел. Царь птиц, который возит на себе Бога Вишну; изображается с белым лицом, орлиным клювом, красными крыльями и золотым туловищем
Гималаи | Царство снега и льда. Название горных хребтов на северной границе Индии
Го | Корова
Гомукха | Лицо, подобное коровьему. Музыкальный инструмент, узкий с одного конца и широкий с другого (вроде коровьей морды)
Горакша | Пастух. Имя знаменитого йога
Готра | Род, семья, племя
Гу | Первый слог слова гуру, означающий тьму
Гулма | Селезенка
Гуна | Качество, свойство, составная часть природы
Гунатита | Человек преодолевший три гуны (саттву, раджас и тамас) и свободный от них
Гуру | Духовный наставник, вносящий свет в тьму духовных сомнений
Гхеранда | Мудрец, автор "Гхеранда Самхиты"
Гхеранда-Самхита | Классическое сочинение по Хатха Йоге
к алфавиту


Глоссарий - Х,Ч,Ш,ЭЮ,Я

 ГЛОССАРИЙ

Ха | Первый слог слова Хатха (от "ха" - солнце и "тха" -луна). Цель Хатха Йоги - уравновесить токи солнечной и лунной энергии в организме человека
Хала | Плуг
Хамса | Лебедь
"Хамсах" | "Я - это Он, Вселенский Дух". Бессознательная молитва, повторяемая при каждом выдохе всяким живым существом на протяжении всей жизни
Хануман | Могущественный вождь обезьян, необычайно сильный и ловкий, чьи подвиги воспеты в эпосе "Рамаяна". Сын Анджаны и Бога ветра Ваю
Хаста | Кисть руки
Хатха | Сила. Слово "хатха" - это деепричастие, обозначающее "насильно", "против воли". Хатха Йога называется так потому, что предписывает суровую дисциплину для достижения единства с Высшим
Хатха-видья | Наука Хатха Йоги
Хатха-йога | Путь к реализации посредством суровой дисциплины
Хатха-йога-прадипика | Знаменитое руководство по Хатха Йоге, написанное Сватмарамой
Химса | Насилие, убийство
Хиранья-кашипу | Знаменитый царь демонов, убитый Вишну для спасения преданного ему Прахлады
Чакра | Буквально означает колесо или круг. Считается что энергия (прана) течет в человеческом теле по трем главным каналам (нади): Сушумна, Пингала и Ида. Сушумна расположена внутри позвоночного столба, Пингала начинается с правой ноздри, а Ида - с левой ноздри, затем они поднимаются к темени, а оттуда опускаются к основанию позвоночника. Эти два нади пересекаются друг с другом, а также с Сушумной. Эти соединения нади называют чакрами - маховиками, регулирующими механизм тела. Важные чакры это: (1) Муладхара ("мула" - корень, источник; "адхара" - опора, жизненно важная часть) расположена в области таза над анусом; (2) Свадхиштхана ("сва" - жизненная сила, душа; "адхиштхана" - обитель, вместилище) находится над детородными органами; (3) Манипурака ("манипура" -пупок) расположена в пупке; (4) Манас - ум и (5) Сурья (солнце) расположены между пупком и сердцем; (6) Анахата (небьющийся) расположена в области сердца; (7) Вишуддха (чистый) - в области гортани; (8) Аджна (приказ) - между бровями; (9) Сахасрара (тысяча) - так называется тысячелепестковый лотос в мозговой полости; (10) Лалата (лоб) находится в верхней части лба
Чакра-бандха | Сдерживающая, запечатывающая поза, при выполнении которой задействованы все чакры
Чандра | Луна
Чатур | Четыре
Чидамбарам | Местность в Южной Индии, куда совершают паломничество. ("Чит" - сознание; "амбара" - атмосфера или одеяние). Имя божества, охватывающего все своим сознанием
Читта | Ум в полном или собирательном смысле, состоящий из трех категорий: (1) ум, обладающий способностью внимания, выбора и отвержения, (2) разум, состояние принятия решения, определяющее различия между вещами, и (3) эго, создающее я.
Читта-викшепа | Растерянность, смущение, недоумение
Читта-вритти | Колебания ума. Тип поведения, способ существования, условие или ментальное состояние
Шава | Труп, мертвец
Шакунтала | Дочь мудреца Вишвамитры и нимфы Менаки. Героиня одноименной пьесы Калидасы
Шалабха | Саранча
Шамбхава (Шамбхави) Принадлежащий Шамбху, или Шиве

Шамбху | Имя Шивы
Шан | Шесть
Шанкарачария | Знаменитый учитель доктрины Адвайта
Шанмукха | Буквально означает шестиустый. Одно из имен Бога войны Картикеи
Шанмукхи-мудра | Запечатывающая поза, при которой закрыты все головные отверстия, а ум направлен внутрь для подготовки к медитации
Шауча | Чистота, чистоплотность
Шаяна | Постель, ложе
Швана | Собака
Шваса | вдох
Шваса-прашваса | Вдыхание и выдыхание
Шеша | Знаменитый змей, по преданию имеющий тысячу голов. Изображается в виде ложа Вишну, плавающего в космическом океане, либо держащим на своих головах землю. Его другие имена - Ананта и Васуки
Шива | Третий Бог индуистской Троицы, которому вверена задача разрушения
Шива-самхита | Классический текст по Хатха Йоге
Ширша | Голова
Шита | Прохладный, холодный
Шитакари и Шитали Типы пранаямы, охлаждающие организм

Шишья | Ученик, последователь
Шодхана | Очищение, чистка
Шока | Мука, расстройство, горе, печаль
Шраддха | Вера, доверие
Шуньяаиунья | Ум в состоянии пустоты (шунья) и в то же время непустоты (ашунья)
Эка | Один, единственный, одинокий, единичный
Эка-пада | Одна нога
Экататтвабхьяса | Изучение единичного элемента, Верховного Духа, пронизывающего сокровенное я всех существ
Экагра | "Эка" - один; "агра" - главный. Сосредоточенный только на одном предмете или моменте; предельно внимательный, сосредоточивший все умственные способности на единственном объекте
Экаграта | Однонаправленность
Юга | Мировой период
Юдж | Соединять, сопрягать, использовать, сосредоточить внимание
Юкта | Достигший единства с Верховным Духом, вездесущим во вселенной
Яма | Бог смерти. Яма также - первая из восьми ступеней или средств постижения йоги. Яма - это универсальные нравственные заповеди или этическая дисциплина, не ограниченная религиозной и национальной принадлежностью, возрастом или временем. Патанджали упоминает пять таких заповедей: ненасилие, правдивость, нестяжательство, воздержание, независтливость
к алфавиту


Глоссарий-алфавит

 ГЛОССАРИЙ
к началу

А Абхая Абхинивеша Абхьяса Авастха Аватара Авидья Авирати Агама Адвайта Аджапа-мантра Аджна-чакра Адити Адитья Адишвара Адхара Адхах Адхиматра Адхиматратама Адхо-мукха Айяма Акарна Акродха Алабхдха-бхумикатва Аламба Аласья Аманаска Амрита Анавастхитаттва Ананта Ананта-падма-набха Анахата-чакра Анга Ангамеджаятва Ангула Ангуштха Анджана Антара Антара кумбхака Антаранга садхана Антаратма Антаратма садхана Анулома Анумана Апана Апариграха Апунья Арджуна Ардха Асана Асмита Астея Атма или Атман Атма Шаткам Атмията Аум Ашва Ашвини-мудра Ашта Аштавакра Аштанга йога
Баддха Бака Бали Бандха Бахиранга садхана Бахья кумбхака Биджа Биджа-мантра Брахма Брахма-видья Брахма-рандра Брахман Брахмандапрана Брахмариши Брахмашри Брахмачарья Буддхи Бхагавад Гита Бхагаван Бхайрава Бхакти Бхакти-марга Бхарадваджа Бхастрика Бхая Бхедана Бхека Бхерунда Бхога Бхоктр Бхрамара Бхрамари Бхранти-даршана Бху Бхудана Бхуджа Бхуджа-пида Бхуджанга Бхумикатва
Ваджра Вайкунтха Вайрагья Вайрочана Вакра Валакхилья Валли Вама Вамадева Вамана Ванди Васана Васанта Васиштха Васуки Ватаяна Вача Вачика Ваю Веда Вибхути Вибхути-пада Видья Викалпа Викшипта Вира Вирабхадра Виранча (Виранчи) Вирья Витасти Вишама-вритти Вишвамитра Вишну Вишуддха-чакра Врикша Врит Вритти Вришчика Вьядхи Вьяна Голова Гана Ганда Ганда-бхерунда Ганга Гарбха-пинда Гаруда Гималаи Го Гомукха Горакша Готра Гу Гулма Гуна Гунатита Гуру Гхеранда Гхеранда-Самхита
Дадхича Дайтья Дакша Дакшина Дамани Данава Данда Дандака Даурманасья Двеша Дви Дви-пада Дви-хаста Дева Девадатта Джаграта-авастха Джаландхара-бандха Джамуна Джанака Джану Джапа Джатхара Джатхара-паривартана Джая Джива Дживана Дживана-мукта Дживана-мукти Дживатма Джняна Джняна-марга Джняна-мудра Джнянедрия Дити Дрона Дурваса Духкха Дхану Дхарана Дхасанджая Дхену Дхри Дхьяна Ида Индра Индрия Индрия-джая Ишвара Ишвара-пранидхана Йога Йога-мудра Йога-нидра Йога-Сутры Йог (йогин) Йони-мудра
Кагола (Кахола) Каика Кайвалья Кавайлья-пада Кайласа Кала-Бхайрава Калидаса Кама Кама-дхену Кама-рупа Канда Каньякубджа Капалабхати Капила Капинджала Капота Карма Карма-йога Карма-марга Кармендрия Карна Карна-пида Картикея Каруна КатхаУпанишада Каундинья Кауравы Кашьяпа Кая Кевала Кевала Кумбхака Клеша Кона Краунча Крикара Крита Кришна Крия Куккута Кумара-самбхава Кумбха Кумбхака Кундалини Курма Кшатрия Кшипта
Лагху Лак Лакшмана Лакшми Лалата Ланка Лаулики Лайя Лайя-иога Лобха Лола Лома Мадхьяма Майтри Макара Мала Ман Манас Манас-чакра Манасика Мандала Мандара Мандука Манипурака-чакра Маномани Мантра Ману Марга Маричи Матсиендра Матсья Маха Махабхарата Махариши Майюра Менака Меру-данда Митила Мокша Моха Мриду Мрита Мудита Мудра Мудха Мукта Мукти Мукха Мула Мула-бандха Муладхара-чакра Мундака Упанишада Нава Нада Нади Нади-шодхана Нага Накра Нара Нарасимха Натараджа Наули Начикета "Нети Нети" Нираламба Ниранджана Ниродха Нируддха Нияма
Пада Падангуштха Падма Падманабха Пандав Парамапада Параматма Парангмукхи Парашурама Парвата Парвати Паривартана Паривритта Паривриттаикапада Париграха Паригха Парипурна Паршва Паршваика-пада Парианка Патала Патанджали Паша Пашчима Пашчимоттана Пида Пингала Пинда Пинда-прана Пинча Плиха Праджапати Праджна Праджнатма Пракрит Прамада Прамана Прана Прана-ваю Пранава Пранаяма Пранидхана Прасарита Пратилома Пратьякша Пратьяхара Прахлада Прашваса Пунья Пурака Пурва Пурвоттана Пурната Равана Рага Раджа Раджа-йога Раджа-йог Раджа-капота Раджа-марга Раджариши Раджас Раджо-гуна Рама Рамаяна Ретус Речака Ру Ручика Риши
Садхака Садхана Садхана-пада Саламба Сама Сама-вритти Сама-стхити Самадхи Самадхи-пада Самана Самбхава Самскара Самшая Сандживани Сантоша Сарасвапш Сарва Сарванга Сати Саттва Саттва-гуна Сахаджавастха Сахасрара-чакра Сахита Кумбхака Сва Свадхиштхана-чакра Свадхьяя Свапнавастха Сватмарама Сету Сету-бандха Сиддха Симха Сира Сита Сканда Смрити "Сохам" Стея Стхита-праджна Стхити Стьяна Сугрива Сукха Суманасья Супта Сурья Суръя-бхедана Сурья-нади Сурья-чакра Сушумна Сушупти-авастха
Тада Тамас Тамо-гуна Тан Тандава Тап Тапас Тарака "Тат твам аси" Таттва Таттва-джняна Теджас Тирианг Титтибха Тола Три Трианга Тривикрама Трикона Тришна Туриявастха Убхая Угра Удана Удджайи Уддияна Уллола Ума Унмани Упавиштха Упанишада Упекша Урдхва Урдхва-мукха Урдхва-ретус Ут Утката Уттана Упипхита Уштра
Ха Хала Хамса "Хамсах" Хануман Хаста Хатха Хатха-видья Хатха-йога Хатха-йога-прадипика Химса Хиранья-каишпу Чакра Чакра-бандха Чандра Чатур Чидамбарам Читта Читта-викшепа Читта-вритти Шава Шакунтала Шалабха Шамбхава (Шамбхави) Шамбху Шан Шанкарачария Шанмукха Шанмукхи-мудра Шауча Шаяна Швана Шваса Шваса-прашваса Шеша Шива Шива-самхита Ширша Шита Шитакари и Шитали Шишья Шодхана Шока Шраддха Шуньяаиунья Эка Эка-пада Эка-таттвабхьяса Экагра Экаграта Юга Юдж Юкта Яма
Rambler's Top100


Гомукхасана

37. ГОМУКХАСАНА. Вторая* (Фото 80).

От слов "го" - корова и "мукха" - лицо. Гомукха - это тот, кто лицом похож на корову. Это словосочетание означает также вид музыкального инструмента - узкого с одного конца и широкого с другого, как морда коровы.

Техника

1. Сесть на пол, вытянув ноги прямо вперед (Фото 77).

2. Положить ладони на пол и поднять седалище.

3. Отогнуть левую ногу назад и сесть на левую стопу. Отнять кисти рук от пола, поднять правую ногу и положить правое бедро на левое. Поднять ягодицы и с помощью рук соединить лодыжки и заднюю часть пяток.

4. Лодыжки опустить на пол, пальцы ног обращены назад.

5. Поднять левую руку над головой, согнуть ее в локте и положить левую ладонь под шеей между лопатками. Опустить правую руку, согнуть ее в локте и поднимать правое предплечье за спиной, пока правая кисть не окажется между лопаток. Сцепить кисти за спиной между лопатками (Фото 80 - вид спереди, 81 - вид сзади).

6. Удерживать позу 30-60 секунд, дышать нормально. Шею и голову держать вертикально, смотреть прямо вперед.

7. Разомкнуть кисти, выпрямить ноги и повторить позу в другую сторону, выдерживая ее то же количество времени. Заменять слово "правый" на "левый" и наоборот. Затем освободить кисти, выпрямить ноги и расслабиться.

Эффект

Поза излечивает судороги в ногах и делает мышцы ног эластичными. Грудь хорошо раскрывается, спина становится прямой. Увеличивается подвижность плечевых суставов, полностью вовлекаются в действие дорсальные мышцы.


Халасана

91. ХАЛАСАНА. Четвертая* (Фото 244).

От слова "хала" - плуг, с которым сходно тело в этой позе. Асана является частью Сарвангасаны I и ее продолжением.

Техника

1. Выполнить Саламба Сарвангасану I (Фото 223), твердо держать подбородочный замок.

2. Ослабить подбородочный замок, слегка опустить туловище, перенести руки и ноги за голову и опустить пальцы ног на пол (Фото 238).

Фото 238, 239

3. Напрячь колени, подтягивая вверх подколенные сухожилия, и поднять туловище (Фото 239).

4. Положить ладони на середину спины, нажимая на нее, чтобы туловище было перпендикулярно полу (Фото 240).

5. Вытянуть руки в направлении, противоположном ногам (Фото 241).

6. Сцепить большие пальцы рук и вытягивать руки и ноги (Фото 242).

7. Переплести пальцы (Фото 243) и повернуть запястья так, чтобы большие пальцы лежали на полу (Фото 244). Остальные пальцы и ладони вытянуть, напрячь руки в локтях и вытягивать их от плеч.

Фото 243, 244

8. Ноги и руки вытягивать в противоположных направлениях. Это дает полное растяжение позвоночника.

9. При переплетении пальцев рекомендуется изменять их перекрест. Так, например, если первым коснулся пола правый большой палец, задержитесь в этой позиции 1 минуту. Затем расцепите пальцы и положите на пол левый большой палец, после чего переплетайте пальцы один за другим и вытягивайте руки также в течение 1 минуты. Это будет способствовать гармоничному развитию и гибкости обоих плечей, локтей и запястий.

10. В начальном периоде переплетать пальцы затруднительно, но подобными упражнениями постепенно можно добиться того, что пальцы будут переплетаться легко.

11. Сначала трудно также твердо держать пальцы ног на полу за головой. Но если удлинить время выдержки Саламба Сарвангасаны I (Фото 223) и хорошо в ней вытягиваться, то Халасану будет выполнять легче и пальцы ног можно будет удерживать на полу более продолжительное время.

12. Оставаться в позе, которую сумели принять, 1-5 минут при нормальном дыхании.

13. Освободить кисти, поднять ноги в Сарвангасану I и постепенно опуститься на пол. Лечь на спину и расслабиться.

Эффект

Воздействие Халасаны такое же, как у Саламба Сарвангасаны I ( Фото 223), но, кроме того, вследствие сжатия области живота внутренние органы омолаживаются. Позвоночник благодаря наклону вперед получает усиленный приток крови, что снимает боли в спине. Судороги в кистях излечиваются благодаря вытягиванию ладоней и переплетению пальцев. Облегчение получают и страдающие тугоподвижностью плечей и локтей, прострелом и артритом спины. Прекращаются также боли в животе от скопления газов, немедленно ощущается облегчение.

Асана полезна и людям со склонностью к гипертонии. Если Халасану выполнять перед Сарвангасаной I, то не будет ощущаться ни прилива крови, ни тяжести в голове.

Халасана является подготовительной позой для Пашчимоттанасаны ( Фото 160). У хорошо овладевшего Халасаной увеличивается подвижность спины, и тогда выполнение Пашчимоттанасаны не представит труда.

Примечание

Для людей, страдающих повышенным давлением крови, рекомендуется следующая техника выполнения Халасаны перед Саламба Сарвангасаной I:

1. Лечь на спину.

2. Выдохнуть, медленно поднимать ноги до вертикального положения и задержаться в этой позиции около 10 секунд, дышать нормально.

3. Выдохнуть, перенести ноги за голову и коснуться пальцами ног пола. Держать ноги в коленях твердо, не отрывая носков от пола.

4. Если это положение дается с трудом, следует поставить за головой табуретку или стул и класть пальцы ног на него.

5. Если дыхание затруднено или учащено, следует не опускать пальцы ног на пол, а класть их на стул или скамейку. Тогда не будет ошущения тяжести или прилива крови к голове.

6. Вытянуть руки за головой, держа их на полу, оставаться в этой позе 3 минуты, дышать нормально.

7. Во время выполнения асаны взор устремлен на кончик носа, а глаза закрыты.


Джатхара Паривартанасана

105. ДЖАТХАРА ПАРИВАРТАНАСАНА. Пятая* (Фото 274 и 275).

От слов "джатхара" - желудок, живот и "паривартана" - поворачиваться, крутиться, оборачиваться.

Техника

1. Лечь на спину на пол (Фото 219).

2. Вытянуть руки в стороны на линии плеч, чтобы тело напоминало крест.

3. Выдохнуть, поднять обе ноги вместе до вертикального положения. Ноги следует держать напряженно прямыми, как стержни, не сгибая их в коленях (Фото 272).

4. В этом положении сделать несколько дыханий, затем выдохнуть и двигать обе ноги вместе влево (Фото 273)

и вниз к полу, пока пальцы левой стопы почти не коснутся кончиков пальцев вытянутой левой руки (Фото 274).

Стараться не отрывать спину от пола. Вначале правое плечо будет подниматься от пола. Чтобы избежать этого, нужно попросить товарища нажать на плечо или ухватиться правой рукой за какой-либо тяжелый предмет обстановки, направляя ноги влево.

5. Обе ноги опускать вместе, колени должны быть напряжены в течение всего упражнения. Поясничную часть спины держать по возможности на полу и поворачивать ноги только от таза. Когда ноги окажутся рядом с вытянутой левой рукой, двигать живот вправо.

6. Оставаться в этой позе около 20 секунд, сохраняя все время ноги напряженными. Затем на выдохе медленно вернуть их в вертикальное положение (Фото 272).

7. Оставаясь некоторое время в этом положении, сделать несколько Дыханий, затем повторить все движения, опуская ноги вправо и поворачивая живот влево (Фото 275).

Оставаться в этой позе столько же времени, затем с выдохом вернуть ноги в вертикальное положение (Фото 272), плавно опустить их на пол (Фото 219) и расслабиться.

Эффект

Эта асана очень полезна для сокращения жировых отложений. Она тонизирует печень, селезенку и поджелудочную железу, устраняя их вялость, а также излечивает гастрит и укрепляет кишечник. При регулярных занятиях ею все органы брюшной полости будут в порядке. Она помогает выправлять растяжения и ущемления в области поясницы и таза.


Карнапидасана

92. КАРНАПИДАСАНА. Первая* (Фото 246).

От слов "карна" - ухо и "пида" - боль, неудобство, давление. Это вариант Халасаны и может выполняться совместно с ней.

Техника

1. Выполнить Халасану (Фото 244) и после того, как время ее выполнения истечет, согнуть колени и поместить правое колено к правому уху, а левое - к левому.

2. Оба колена должны располагаться на полу, прижимая уши.

3. Пальцы ног вытянуть и соединить пальцы и пятки обеих ног. Кисти либо поместить сзади на ребра (Фото 245),

либо переплести пальцы и вытянуть руки (Фото 246), как в Халасане.

4. Оставаться в позе 30-60 секунд, дышать нормально.

Эффект

Эта асана дает отдых туловищу, сердцу и ногам. При сгибании коленей позвоночник еще больше растягивается, что улучшает циркуляцию крови в области талии.


Лоласасна

38. ЛОЛАСАНА. Шестая* (Фото 83).

От слова "лола" - дрожащий, колеблющийся, раскачивающийся взад и вперед подобно серьге. В этой позе ноги и стопы надо держать, как в Гомукхасане (Фото 81). Кисти рук помещены на пол возле таза, тело поднято и поддерживается лишь на запястьях и кистях. Затем производятся небольшие качания тела вперед-назад, что напоминает болтающийся кулон.

Техника

1. Сесть на пол, ноги вытянуть прямо вперед (Фото 77).

2. Поместить ладони на пол возле таза.

3. Поднять седалище, отогнуть правую ногу назад, поместить правую подошву под левую ягодицу и сесть на нее.

4. Отогнуть левую ногу назад и, подняв снова седалище, поместить левую подошву под правую ягодицу и сесть на нее.

5. Стопы окажутся скрещенными, так что правая голень будет лежать над левой икрой. Пальцы ног обращены назад (Фото 82).

6. Сделать несколько дыханий. Выдохнуть, поднять туловище и ноги над полом и балансировать на кистях, вытягивая руки (Фото 83).

Слегка раскачивать тело и ноги вперед и назад. Дышать нормально.

7. Опуститься на пол и освободить ноги.

8. Изменить перекрест ног и снова балансировать на кистях.

9. Балансировать как можно дольше.

Эффект

Эта асана укрепляет запястья и кисти, мышцы спины и органы брюшной полости. Она делает мышцы ног эластичными, развивает и тонизирует малые мышцы рук.


Маха Мудра

58. МАХА МУДРА. Пятая* (Фото 125).

От слов "маха" - великий, благородный и "мудра" - закрывание, закупоривание, запечатывание. В этой сидячей позе верхние и нижние отверстия туловища стянуты и закупорены.

Техника

1. Сесть на пол, ноги вытянуть прямо перед собой (Фото 77).

2. Согнуть левое колено и отвести его влево, держа внешнюю часть левого бедра и левой икры на полу.

3. Расположить левую пятку против внутренней части левого бедра около промежности. Большой палец левой ноги должен касаться внутренв ней части правого бедра. Угол между вытянутой правой ногой и согнутой левой должен быть прямым (90°).

4. Вытянуть руки вперед к правой стопе и захватить большой палец правой ноги большими и указательными пальцами рук.

5. Опустить голову к туловищу так, чтобы подбородок поместился в углубление между ключицами, над грудиной.

6. Держать позвоночник полностью вытянутым, не допуская сдвига праой ноги вправо.

7. Сделать полный вдох. Напрячь весь живот от ануса до диафрагмы. Подтянуть живот назад к позвоночнику и вверх к диафрагме.

8. Расслабить напряжение живота, выдохнуть, снова вдохнуть и задержать дыхание, сохраняя напряжение живота. Продолжительность этой позы 1-3 минуты (Фото 125).

9. Расслабить напряжение живота, выдохнуть, поднять голову, освободить руки и выпрямить согнутую ногу.

10. Поменять положение ног и повторить позу в другую сторону с такой же продолжительностью.

Эффект

Эта асана тонизирует органы брюшной полости, почки и надпочечники. Она дает облегчение женщинам, страдающим выпадением матки, так как способствует поднятию матки до нормального положения. Увеличивая продолжительность пребывания в этой позе, получат облегчение те, кто страдает болезнями селезенки и расширением предстательной железы. Поза также излечивает несварение желудка.

"Эта Махамудра уничтожает смерть и многие страдания..." "Нет ничего запретного или негодного для еды (если упражняться в этой асане). Переварена будет всякая пища, какая бы она ни была на вкус, и даже ядовитая". "Упражняющийся в Махамудре преодолеет туберкулез, проказу, геморрой, расширение селезенки, несварение и другие длительные болезни" ("Хатха Йога Прадипика", гл. III, стихи 14,16 и 17).


Макрасана

26. МАКАРАСАНА. (Фото 62).

Эта поза так описана в сороковом стихе второй главы "Гхеранда Самхиты": "Лечь на землю лицом вниз, грудь касается земли, обе ноги вытянуты. Обхватить голову руками. Это поза крокодила, которая усиливает телесный жар". Эта поза является вариантом Шалабхасаны.


Маласана II

118. МАЛАСАНА II. Вторая* (Фото 322).

Техника

1. Сесть на корточки, соединив стопы. Подошвы и пятки полностью покоятся на полу. Приподнять от пола седалище и балансировать (Фото 317).

2. Раздвинуть бедра и колени, туловище продвигать вперед, пока подмышки не продвинутся за колени.

3. Нагнуться вперед и схватить сзади лодыжки.

4. После захвата лодыжек сделать выдох, опустить голову к пальцам ног и положить лоб на них (Фото 322).

5. Сохранять это положение в течение примерно одной минуты при нормальном дыхании.

6. Вдохнуть, поднять голову, отпустить лодыжки и расслабиться на полу.

Эффект

В этой асане упражняются и укрепляются органы брюшной полости. Женщины, страдающие сильными болями в спине в период менструации получают облегчение в этой позе, боль в спине ослабевает.
В обоих вариантах Маласаны руки свешиваются с плеч подобно гирляндам, отсюда название.


Маричиасана I

64. МАРИЧИАСАНА I. Пятая* (Фото 144).

Эта асана посвящена мудрецу Маричи, сыну Создателя - Брахмы. Маричи был дедом Сурьи (Бога Солнца).

Техника

1. Сесть на пол, ноги вытянуть прямо перед собой (Фото 77).

2. Согнуть левое колено и поместить подошву и пятку левой стопы плашмя на пол. Левая голень должна быть перпендикулярна полу, а икра должна касаться бедра. Левую пятку расположить у промежности. Внутренний край левой стопы должен касаться внутренней стороны бедра вытянутой правой ноги.

3. Вытянуть левое плечо вперед, так чтобы левая подмышка касалась перпендикулярно стоящей левой голени. Обвести левую руку вокруг левой голени и бедра, согнуть левый локоть и закинуть левое предплечье за спину на уровень талии. Затем отвести за спину кисть правой руки и захватить ею левое запястье, либо кистью левой руки захватить правое запястье. Если это не получается, сцепить ладони или пальцы обеих рук (Фото 143).

4. Повернуть позвоночник влево, держа прямо вытянутую вперед правую ногу. Оставаться в этой позиции, направив взгляд на вытянутый вперед большой палец правой ноги и сделать несколько глубоких дыханий.

5. Выдохнуть и наклониться вперед. Положить на правое колено сначала лоб, затем нос, затем губы и, наконец, подбородок (Фото 144).

В этой позиции оба плеча держать параллельно полу и дышать нормально. Оставаться в позе 30 секунд, следить, чтобы задняя поверхность вытянутой ноги не отрывалась от пола.

6. Выдохнуть, поднять голову с правого колена (Фото 143), освободить кисти, выпрямить левую ногу и вернуться в позицию 1.

7. Повторить позу в другую сторону, выдерживая ее то же количество времени.

Эффект

Эта асана укрепляет пальцы рук. В предыдущих асанах, а именно в Джану Ширшасане (Фото 127), Ардха Баддха Падма Пашчимоттанасане (Фото 135) и Трианг Мукхаикапада Пашчимоттанасане (Фото 139) органы брюшной полости сокращались в результате захвата ноги кистями. В этой позе кисти не держат ноги. Такой наклон вперед, при котором подбородок опускается на колено вытянутой ноги, способствует усиленному сокращению органов брюшной полости, что усиливает циркуляцию крови вокруг них и оздоровляет их. Вначале наклон вообще не удается при сцепленных за спиной кистях, но это придет с практикой. Эта асана тренирует также дорсальный отдел позвоночника.

Примечание

Четыре позы: Джану Ширшасана, Ардха Баддха Падма Пашчимоттанасана, Трианг Мукхаикапада Пашчимоттанасана и Маричиасана I являются подготовительными для правильного выполнения Пашчимоттанасаны (Фото 161). Многим даже после нескольких попыток не удается хорошо захватить стопы в Пашчимоттанасане (Фото 160). Эти асаны развивают гибкость спины и ног, позволяющую постепенно научиться правильному выполнению Пашчимоттанасаны (Фото 161), описываемой ниже. Когда эта поза будет выполняться без труда, эти четыре асаны можно будет повторять уже не ежедневно, а 1-2 раза в неделю.


Маричиасана II

65. МАРИЧИАСАНА II. Шестая* (Фото 146 и 147).

Техника

1. Сесть на пол, ноги вытянуть прямо перед собой (Фото 77).

2. Согнуть левую ногу в колене и поместить левую стопу на основание правого бедра. Левая пятка должна надавливать на пупок, а пальцы ноги должны быть вытянуты. Левая нога будет, таким образом, в половинной Падмасане.

3. Согнуть правую ногу в колене. Поставить стопу и пятку правой ноги плашмя на пол. Держать голень правой ноги перпендикулярно полу, чтобы правая икра касалась правого бедра, а правая пятка касалась промежности.

4. Слегка наклониться вперед, вытянуть вперед правое плечо, пока правая подмышка не прикоснется к перпендикулярно стоящей правой голени. С выдохом обвить правой рукой правую голень и бедро, согнуть правый локоть и завести правое предплечье за спину на уровень талии. Затем завести кисть левой руки за спину и схватить ею правое запястье (Фото 145).

5. Вытягивать позвоночник и сохранять эту позицию несколько секунд, дышать глубоко.

6. Выдохнуть, продвигать туловище и голову вперед и опустить голову на согнутое левое колено. Затем вытянуть шею и поместить на колено подбородок (фото 146 и 147).

Повторить это движение 3-4 раза, вдыхая при поднятии головы и выдыхая при ее опускании.

7. Вдохнуть, поднять туловище и голову, освободить кисти, выпрямить ноги и повторить позу в другую сторону, выдерживая ее то же количество времени.

Эффект

Поскольку эта поза является более интенсивным вариантом Маричиасаны I (Фото 144), ее эффект сильнее. Пятка, находящаяся у пупка, создает дополнительное давление на живот, и внутренние органы тонизируются и укрепляются, а пищеварение улучшается.


Маричиасана III

114. МАРИЧИАСАНА III. Десятая* (Фото 303 и 304).

Это одна из сидячих поз со скручиванием позвоночника.

Техника

1. Сесть на пол, вытянуть ноги прямо перед собой (Фото 77).

2. Согнуть левое колено и поставить подошву и пятку левой стопы плашмя на пол. Голень левой ноги должна быть перпендикулярна полу, а икра касаться бедра. Пятку левой ноги поместить около промежности. Внутренний край левой стопы должен касаться внутренней поверхности бедра вытянутой правой ноги.

3. С выдохом повернуть позвоночник на 90° влево, так чтобы грудь оказалась за согнутым левым бедром, а правую руку перенести через левое бедро (Фото 301).

4. Поместить правое плечо за левое колено и вытянуть правую руку вперед, повернув позвоночник еще больше влево и растягивая сзади область правых ложных ребер (Фото 302).

Сделать два дыхания.

5. С выдохом обвести правую руку вокруг левого колена, согнуть ее в локте и положить правое запястье на спину у талии. Вдохнуть и задержаться в этой позиции.

6. Сделать полный выдох, отвести левую руку от плеча за спину. Захватить левой кистью правую руку за спиной или наоборот (Фото 303 и 304).

Вначале трудно скручивать туловище, но постепенно подмышка коснется согнутого колена. Когда рука обведена вокруг колена, нелегко захватить за спиной ее пальцы другой рукой. Постепенно можно научиться сначала сцепить пальцы, затем ладони и, наконец, захватить одной рукой запястье другой.

7. Правая рука должна плотно запереть согнутое левое колено. Между ним и правой подмышкой не должно оставаться промежутка.

8. После захвата кистей за спиной поворачивать позвоночник еще больше влево, напрягая сцепленные кисти.

9. Вытянутая правая нога должна быть совершенно прямой и неподвижной на полу, но в начальном периоде это не получается. Следует напрягать мышцы бедра вытянутой ноги, так чтобы коленная чашечка подтянулась вверх к бедру, а также напрягать мышцы икры. Тогда вытянутая нога твердо фиксируется на полу.

10. Оставаться в позе 30-60 секунд, дышать нормально. Шею поворачивать влево или вправо, направляя взгляд либо поверх плеча, либо на пальцы вытянутой ноги.

11. Освободить кисти, повернуть туловище в исходную позицию. Выпрямить согнутую ногу и полностью вытянуть ее на полу.

12. Повторить позу в другую сторону. На этот раз согнуть правое колено а правую стопу твердо прижать к полу таким образом, чтобы правая пятка касалась промежности, а внутренний край правой стопы касался вытянутого левого бедра. Повернуть туловище примерно на 90° вправо таким образом, чтобы левая подмышка касалась согнутого правого колена. На выдохе обвить левую руку вокруг правого колена и поместить левую ладонь сзади на талию. Затем закинуть правую руку от плеча назад и, согнув правый локоть, двигать правую кисть к левой, а затем соединить их. Еще немного повернуться право и направить взгляд либо на пальцы вытянутой левой ноги, либо поверх правого плеча. Оставаться в этом положении столько же времени, что и в предыдущем. Расцепить кисти, повернуться обратно, вытянуть правую ногу на полу и расслабиться.

Эффект

При регулярном выполнении этой асаны быстро исчезают острые боли в спине, пояснице и бедрах. Печень и селезенка тонизируются, вялость их ликвидируется. Мышцы шеи приобретают силу, излечиваются растяжения плечевых связок и смещения плечевых суставов. Плечи обретают свободу движения. Улучшается работа кишечника, поза помогает сократить размер живота. Худощавые люди не очень много получают от этой асаны; более полезные для них позы будут описаны ниже.


Матсиасана

51. МАТСИАСАНА. Пятая* (Фото 113).

От слова "матсия" - рыба. Эта асана посвящена Матсие - рыбе, одному из воплощений Вишну - источника и хранителя Вселенной и всех вещей. Рассказывается, что некогда развратившуюся землю должен был залить Всемирный потоп. Тогда Вишну принял образ рыбы и предупредил Ману (индусского Адама) о надвигающейся катастрофе. Затем эта рыба вынесла из пучины Ману, его семью и семь великих мудрецов на корабле, привязанном к рогу на ее голове. Матсия спасла от потопа и Веды.

Техника

1. Сесть в Падмасану (Фото 104).

2. Лечь плашмя на спину, ноги держать на полу.

3. Выдохнуть, выгнуть спину, подняв шею и грудь, голову откинуть назад и опустить темя на пол. Сдвигать голову еще назад, удерживая скрещенные ноги кистями рук и увеличивая изгиб спины (Фото 112).

4. Снять кисти с ног, согнуть руки, захватить локти кистями и положит» предплечья на пол за голову (Фото 113).

5. Оставаться в этой позиции 30-60 секунд. Дышать глубоко.

6. Опустить затылок на пол, лечь плашмя на спину, вдохнуть, вернуться в Падмасану, освободить ноги и расслабиться.

7. Переменить положение ног, повторить позу с такой же длительностью.

8. Если не удается принять позиции 3 и 4, можно лечь плашмя на спину, а руки вытянуть прямо за головой (Фото 114).

Эффект

В этой позе полностью растягивается дорсальная область и расширяется грудь. Дыхание становится полнее. Вытягивание шеи полезно для щитовидной железы. Тазобедренные сочленения становятся более гибкими. Асана дает облегчение при геморроидальных воспалениях и кровотечениях.


Нади Шодхана Пранаяма

205. НАДИ ШОДХАНА ПРАНАЯМА.

Нади - это трубчатый орган в теле, подобный артериям и венам, по которому течет прана, или энергия. Нади имеют три слоя, подобно изолированному электрическому проводу. Внутренний слой называется сира, средний - дамани, а верхний слой, как и весь орган, нади.

Слово "шодхана" значит очищать. Нади Шодхана Пранаяма имеет целью очищать нервы. Небольшая закупорка водопроводной трубы может полностью прервать водоснабжение. Небольшое препятствие току нервной энергии может вызвать серьезное нездоровье и привести к параличу конечности или органа.

Техника

1. Следовать технике Сурья Бхедана Пранаямы, описанной в пунктах 1-8 (Фото 599).

2. Полностью освободить от воздуха легкие через правую ноздрю, регулируя отверстие правой ноздри внутренней стороной кончика большого пальца правой руки (дальше от ногтя).

3. Теперь вдыхать медленно, стабильно и глубоко через правую ноздрю, регулируя отверстие кончиком большого пальца ближе к ногтю. Наполнить легкие полностью (пурака). Во время этого вдоха левая ноздря должна быть полностью блокирована безымянным пальцем и мизинцем.

4. После полного вдоха блокировать полностью правую ноздрю давлением большого пальца и ослабить давление безымянного пальца и мизинца на левую ноздрю. Изменить их положение на наружном крае левой ноздри и держать этот край параллельно перегородке. Выдыхать медленно, стабильно и глубоко через левую ноздрю. Освободить легкие полностью. Давление следует осуществлять внутренней стороной кончиков безымянного пальца и мизинца дальше от ногтей (речака).

5. После полного выдоха через левую ноздрю изменить давление на нее, подобрав соответствующее положение пальцев. В этом измененном положении нажим будут совершать кончики безымянного пальца и мизинца ближе к ногтям.

6. Теперь вдыхать через левую ноздрю медленно, стабильно и глубоко, наполняя легкие полностью (пурака).

7. После полного вдоха через левую ноздрю блокировать ее и выдыхать через правую ноздрю, изменяя способ надавливания правого большого пальца на правую ноздрю, как указано в пункте 2 (речака).

8. Так завершается один цикл Нади Шодхана Пранаямы. Ритм дыхания в ней следующий:

а) выдох через правую ноздрю
б) вдох через правую ноздрю
в) выдох через левую ноздрю
г) вдох через левую ноздрю
д) выдох через правую ноздрю
е) вдох через правую ноздрю
ж) выдох через левую ноздрю
з) вдох через левую ноздрю
и) выдох через правую ноздрю
к) вдох через правую ноздрю и тд.

Этап а) является подготовительным. Первый цикл Нади Шодханы Пранаямы фактически начинается с этапа б) и кончается этапом д). Второй цикл начинается с этапа е) и кончается этапом и). Этап к) - это мера предосторожности, принимаемая после завершения циклов, чтобы избежать одышки, удушья и напряжения в области сердца.

9. Проделать 8-10 циклов подряд, как описано выше. Это может занять 6-8 минут.

10. Вдохи и выдохи каждой ноздрей должны быть одинаковой длительности. Вначале продолжительность их будет неравной. Добивайтесь, чтобы продолжительность вдохов и выдохов стала одинаковой.

11. Достигнув равной длительности и точности вдохов и выдохов через обе ноздри, можно сделать попытку задержать дыхание (антара кумбхака) после вдоха.

12. Такая точность достигается только после длительных упражнений.

13. Задержка дыхания не должна нарушать ритм и длительность вдохов и выдохов. Если этот ритм и равномерность нарушатся, сократить период задержки или задерживать дыхание не во всех циклах подряд, а через цикл.

14. Во время задержки после вдоха (антара кумбхака) выполнять Мула Бандху (см. стр. 429).

15. Не пытаться задерживать дыхание после выдоха (бахья кумбхака, фото 600),

пока не освоена задержка после вдоха (антара кумбхака). Впоследствии во время бахья кумбхаки выполнять Уддияна (Фото 593, 594) совместно с Мула Бандхой (см. стр. 429).

16. Задержку дыхания, а также увеличение продолжительности вдохов и выдохов можно осваивать только с помощью и под непосредственным руководством опытного гуру.

17. После окончания Пранаямы всякий раз следует лечь в Шавасану (Фото 592).

Эффект

В Нади Шодхане кровь лучше снабжается кислородом, чем при нормальном дыхании, поэтому упражняющийся чувствует себя освеженным. Нервы успокаиваются и очищаются. Ум становится спокойным и ясным.

Примечание

Вначале выступает пот, появляется дрожь, сильно напрягаются мышцы бедер и рук. Этого напряжения следует избегать.

Предостережение

1. Людям, страдающим повышенным давлением крови или болезнями сердца, никогда не следует делать задержку дыхания (кумбхаку). Они могут выполнять Нади Шодхана Пранаяму без кумбхаки с пользой для себя.

2. Люди с пониженным давлением крови могут делать эту пранаяму с задержкой дыхания только после вдоха (антара кумбхакой) с пользой для себя.


Наули

202. НАУЛИ. Шестнадцатая* (Фото 595 и 596).

Слова "наули" нет в стандартных словарях. Слово "уллола" - большая волна, прилив - в какой-то степени отражает процесс наули: боковые и вертикальные волнообразные движения мышц и органов живота. Слово "наули" образовано от "нау" - лодка и "ли" - прислоняться, ложиться на, прятать или укрывать. Качание лодки в бурном море дает некоторое представление о процессе Наули. Наули - это крия или процесс, а не асана. Выполнять Наули следует осторожно, иначе этот процесс может привести ко многим заболеваниям. Поэтому он не рекомендуется обычным ученикам. Сначала следует освоить Уддияна Бандху, а затем только браться за Наули, описанную в "Гхеранда Самхите" под названием Лаулики.

Техника

1. Встать в Тадасану (Фото 1).

2. Расставить ноги на 30-35 см, согнуть немного колени и слегка наклониться вперед.

3. Положить ладони с широко расставленными пальцами на бедра сразу над коленями.

4. Опустить голову, чтобы подбородок оказался в ямке между ключицами наверху грудины.

5. Вдохнуть глубоко, затем быстро выдохнуть, чтобы быстро изгнать из легких весь воздух.

6. Задержать дыхание (без всякого вдоха). Подтянуть всю область живота назад к позвоночнику.

7. Пространствомеждукраями таза и ложными ребрами с обеих сторон нужно сделать пассивным, чтобы там образовались впадины. Одновременно следует толкать прямые мышцы живота вперед (Фото 595 - вид спереди, 596 - вид с боку).

8. Удерживать позицию 5-10 секунд, в соответствии с возможностями.

9. Расслабить прямые мышцы живота, вернуться в положение, описанное в пункте 6.

10. Расслабить живот и медленно вдохнуть.

11. Сделать несколько глубоких дыханий. Повторить описанный в пунктах 1-10 цикл 6-8 раз подряд один раз за сутки.

12. Практиковать Наули на пустой желудок, освободив мочевой пузырь и кишечник.

Эффект

Укрепляет прямые мышцы живота. В остальном действует как Уддияна Бандха.


Нираламба Сарвангасана I

89. НИРАЛАМБА САРВАНГАСАНА I. Третья* (Фото 236).

"Нираламба" значит без опоры (от слов "аламба" - опора, поддержка и "нир" - без, вдали). Эта вариация труднее двух предыдущих, так как тело не поддерживается руками, его вес и равновесие поддерживаются мышцами шеи, спины и живота, которые таким образом укрепляются.

Техника

1. Выполнить Саламба Сарвангасану I (Фото 223).

2. Освободить кисти рук, перенести их на другую сторону за голову, вытянуть руки параллельно друг другу и балансировать (Фото 236).

3. Позу можно также выдерживать 1 минуту.


Нираламба Сарвангасана II

90. НИРАЛАМБА САРВАНГАСАНА II. Четвертая* (Фото 237).

Из всех вариаций Сарвангасаны эта наитруднейшая. Она способствует наибольшему вытяжению позвоночника и приводит к самому совершенному выполнению Саламба Сарвангасаны (Фото 223).

Техника

1. Из предыдущей позы поднять кисти и поместить ладони вдоль коленей или на колени (Фото 237).

Не опирать ноги о ладони.

2. Оставаться в позе 1 минуту. Затем вернуться на некоторое время в Саламба Сарвангасану I, после чего плавно перейти в Халасану (Фото 244), а затем выполнять другие движения Сарвангасаны одно за другим.

Эффект

Исполнение различных движений цикла Сарвангасаны тонизирует все тело вследствие усиленной циркуляции крови и удаления токсинов. Все эти асаны имеют стимулирующее и тонизирующее воздействие. Выздоравливающим следует выполнять их для скорейшего преодоления слабости.


Пада Хастасана

19. ПАДАХАСТАСАНА. Шестая* (Фото 46).

От слов "пада" - стопа и "хаста" - кисть руки. В этой позе надо наклониться вперед и наступить на кисти рук.

Техника

1. Встать в Тадасану (Фото 1). Расставить ноги на 30 см.

2. Выдохнуть, наклониться вперед и, не сгибая ног в коленях, положить кисти рук под стопы, чтобы ладони касались подошв (Фото 45).

3. Голову держать кверху, спину вогнуть насколько возможно. Напряжение в коленях не ослаблять. Сделать несколько дыханий в этой позиции.

4. Затем выдохнуть и поместить голову между коленей, сгибая локти и поднимая стопы от ладоней (Фото 46). Оставаться в этой позе около 20 секунд, дышать нормально.

5. Вдохнуть, поднять голову и вернуться в позицию 2 (Фото 45). Голову высоко поднять и сделать два дыхания.

6. Вдохнуть, встать и вернуться в Тадасану (Фото 1).

Эффект Падангуштхасаны и Падахастасаны

Вторая из этих асан более напряженная, но воздействие обеих одинаково. Тонизируются органы брюшной полости, выделяется больше пищеварительных соков, активизируются печень и селезенка. Эти асаны полезны людям, страдающим вздутием живота и другими нарушениями пищеварения.

Смещение позвоночных дисков можно исправить, выполняя только позиции с вогнутой спиной (Фото 43 и 45). Если у вас смещен диск, не следует помещать голову между колен. Я экспериментировал с лицами, страдавшими таким недугом, и прогибание спины оказалось для них панацеей. Но прежде чем упражняться в этой позе, необходимо заручиться руководством гуру (учителя), так как сразу освоить прогиб спины навряд ли удастся. Предварительно надо упражняться в более простых позах


Падангуштхасана

18. ПАДАНГУШТХАСАНА. Третья* (Фото 44).

От слов "пада" - стопа и "ангуштха" - большой палец ноги. Это стоячая поза с захватом больших пальцев ног.

Техника

1. Встать в Тадасану (Фото 1). Расставить ноги на 30 см.

2. Выдохнуть, нагнуться вперед и захватить большие пальцы ног большим, указательным и средним пальцами рук так, чтобы ладони были обращены друг к другу. Крепко держать большие пальцы ног (Фото 43).

3. Голову держать кверху, диафрагму вытягивать вверх к груди, спину вогнуть, насколько возможно, так чтобы прогиб начинался от копчика, а не от плечей, и движение шло от области таза.

4. Ноги держать твердо, не сгибая их в коленях и не ослабляя захвата больших пальцев. Вытянуть также лопатки. В этой позиции сделать одно-два дыхания.

5. Затем выдохнуть и поместить голову между колен, напрягая колени и вытягивая пальцы ног кверху, не отрывая их от пола (Фото 44). Оставаться в этой позе около 20 секунд, дышать нормально.

6. Вдохнуть, вернуться в позицию 2 (Фото 43), отпустить пальцы ног и подняться. Вернуться в Тадасану (Фото 1).

Эффект Падангуштхасаны и Падахастасаны

Вторая из этих асан более напряженная, но воздействие обеих одинаково. Тонизируются органы брюшной полости, выделяется больше пищеварительных соков, активизируются печень и селезенка. Эти асаны полезны людям, страдающим вздутием живота и другими нарушениями пищеварения.

Смещение позвоночных дисков можно исправить, выполняя только позиции с вогнутой спиной (Фото 43 и 45). Если у вас смещен диск, не следует помещать голову между колен. Я экспериментировал с лицами, страдавшими таким недугом, и прогибание спины оказалось для них панацеей. Но прежде чем упражняться в этой позе, необходимо заручиться руководством гуру (учителя), так как сразу освоить прогиб спины навряд ли удастся. Предварительно надо упражняться в более простых позах


Падмасана

45. ПАДМАСАНА. Четвертая* (Фото 104).

От слова "падма" - лотос. Поза лотоса - одна из самых важных и полезных. Она предназначена для медитации, и в этой позе нередко изображают Будду.
В 48-ом стихе первой главы "Хатха Йога Прадипики" так описывается управление дыханием в этой позе:

"Приняв Падмасану и положив ладони одна на другую, твердо прижать подбородок к груди и, сосредоточившись на Брахмане, часто сокращать анальное отверстие и поднимать апану; подобными же сокращениями горла продвигать вниз прану. Этим достигается непревзойденное знание благодаря Кундалини (пробуждаемой этим процессом)".

Кундалини - это Божественная Космическая Энергия в теле человека. Ее изображают в виде спящей свернувшейся змеи в нижнем из телесных центров, в основании позвоночного столба. Эту дремлющую энергию надо пробудить и направить по позвоночнику вверх к головному мозгу через Сушумна Нади - канал, по которому проходит нервная энергия, и через шесть чакр, телесных центров, маховиков нервной системы механизма нашего тела. Пробуждение Кундалини подробно рассматривается в книге "Змеиная сила" Артура Авалона (Джона Вудрофа).

Падмасана - одна из основных поз, она часто используется в вариациях Ширшасаны и Сарвангасаны.

Техника

1. Сесть на пол, выпрямив ноги (Фото 77).

2. Согнуть правую ногу в колене, взять правую стопу кистями и положить ее на основание левого бедра так, чтобы пятка находилась около пупка.

3. Затем согнуть левую ногу и, держа левую стопу кистями, поместить ее на основание правого бедра, так чтобы пятка оказалась около пупка. Подошвы должны быть повернуты кверху. Это основная поза Падмасаны (Фото 104).

4. Люди, не привыкшие сидеть на полу, редко имеют гибкие колени. Вначале они будут испытывать мучительную боль в коленях. При упорной и продолжительной практике боль постепенно исчезнет, и они смогут оставаться в этой позе долгое время.

5. От основания до шеи позвоночник должен оставаться прямым. Руки можно вытянуть, положив кисти на колени. Большие и указательные пальцы согнуть и соединить. Можно также положить одну ладонь на другую в середине, где перекрещиваются ноги (Фото 105).

6. Затем переменить положение ног так, чтобы левая стопа легла на правое бедро, а правая - на левое. Тогда ноги будут развиваться равномерно.

Эффект

Когда преодолена первоначальная боль в коленях, Падмасана становится одной из самых релаксирующих поз. Тело отдыхает в сидячем положении, не допускающем вялости. Скрещенные ноги и прямая спина обеспечивают внимательность и бодрость ума. Поэтому эта асана рекомендуется для практики пранаямы (контроля над дыханием).

Что касается чисто физического воздействия, то Падмасана хорошо излечивает тугоподвижность коленей и лодыжек. Позвоночник и органы брюшной полости тонизируются, поскольку усиливается циркуляция крови в области живота и поясницы.


Парианкасана

42. ПАРИАНКАСАНА. Вторая* (Фото 97).

От слова "парианка" - кровать, кушетка, софа. Эта асана является продолжением Супта Вирасаны (Фото 96). Тело в этой позе напоминает кушетку, отсюда название.

Техника

1. Сесть в Вирасану (Фото 89).

2. Выдохнуть и отклониться назад (Фото 93). Поднять шею и грудь и, выгибая спину вверх, поместить на пол только темя (Фото 94). Туловище совершенно не должно касаться пола.

3. Согнуть руки в локтях. Взяться кистью правой руки за левую руку повыше локтя, а кистью левой руки - за правую руку повыше локтя. Положить сложенные руки на пол за голову (Фото 97).

4. Оставаться в позе 1 минуту, дышать ровно.

5. Вдохнуть, опустить туловище и шею на пол, освободить кисти рук и сесть в Вирасану (Фото 89).

6. Затем распрямить по очереди ноги, лечь плашмя на спину и расслабиться.

Эффект

В Парианкасане, как и в Матсиасане (Фото 113), дорсальная область полностью вытягивается, так что легкие хорошо расширяются. Вытягиваются также мышцы шеи, что хорошо стимулирует щитовидную и паращитовидную железы, тем самым улучшается их функционирование. Те, кто не в состоянии выполнить Матсиасану, могут выполнять Парианкасану и добиться такого же результата.
Вирасану (Фото 89) и Супта Вирасану (Фото 96) можно выполнять в любое время, даже сразу после еды, Парианкасану после еды делать нельзя.


Паригхасана

15. ПАРИГХАСАНА. Четвертая* (Фото 39).

От слова "паригха" - перекладина или засов. Тело в этой позе напоминает засов, которым запирают ворота, отсюда название.

Техника

1. Встать на колени, соединив лодыжки.

2. Вытянуть правую ногу вправо и держать ее на одной линии с туловищем и левым коленом. Правую стопу развернуть направо, держа ногу твердо, не сгибая в колене.

3. Со вдохом развести руки в стороны (Фото 37). Сделать два вдоха и выдоха.

4. Выдохнуть, двигать туловище и правую руку вниз к вытянутой правой ноге (Фото 38). Правое предплечье положить на правую голень, правую кисть - на лодыжку ладонью кверху. Правое ухо тогда будет лежать на верхней части правой руки. Поместить левую руку над головой и дотянуться левой ладонью до правой. Левое ухо тогда будет касаться верхней части левой руки (Фото 39).

5. Оставаться в этой позиции 30-60 секунд, дышать нормально.

6. Вдохнуть, вернуть туловище и руки в позицию 3. Согнуть правую ногу и встать на оба колена, опять соединив лодыжки.

7. Повторить позу в другую сторону, заменяя слово "правый" на "левый", и наоборот. Поза выдерживается одинаковое количество времени в обе стороны.

Эффект

В этой позе вытягивается область таза. Одна сторона брюшной области растягивается, а другая сжимается сбоку. Это способствует правильному функционированию мышц и органов брюшной полости и не дает отвисать коже живота. Боковые наклоны позвоночника помогают людям с тугоподвижной спиной.


Пapипypнa Матсиендрасана

122. ПАРИПУРНА МАТСИЕНДРАСАНА. Тридцать восьмая* (Фото 336 и 339).

От слова "парипурна" - целиком, полностью и имени Матсиендра (так звали одного из основателей Хатха Видьи). Стих 27 "Хатха Йоги Прадипики" гласит: "Матсиендрасана улучшает аппетит, раздувая огонь пищеварения, и разрушает страшные болезни в теле. Упражнения в этой асане пробуждают Кундалини и придают постоянство Луне".

Говорят, что дыхание в правой ноздре горячее, а в левой - холодное. Поэтому дыхание через правую ноздрю называется солнечным дыханием, а правый нади называют Пингала (цвета огня). Дыхание через левую ноздрю называется лунным дыханием, а левый нади называется Ида. Луна, путешествуя в Иде, орошает своим нектаром всю систему, а Солнце, путешествуя в Пингале, высушивает всю систему, так как человеческое тело рассматривается как вселенная в миниатюре.

Говорят, что Луна помещается у основания нёба, постоянно роняя свой прохладный божественный нектар, который растрачивается на питание пищеварительного огня. Матсиендрасана препятствует этому.

Эта асана посвящена Матсиендре, основателю Хатха Видьи.

Техника

1. Сесть на пол, ноги вытянуть прямо перед собой (Фото 77).

2. Согнуть правую ногу в колене и поместить правую стопу на основание левого бедра, так чтобы пятка надавливала на пупок. Согнув левую ногу, поднять колено и привести его к груди.

3. Выдохнуть, скрутить туловище влево и, броском отведя левую руку назад, ухватиться левой кистью из-за спины за правую лодыжку (Фото 334).

Держать лодыжку крепко. Это первая стадия.

4. Поднять и перенести левую стопу через правое бедро и поставить ее на пол с внешней стороны правого колена (Фото 335).

Сделать несколько дыханий. Это вторая стадия.

5. Выдохнуть, повернуть туловище влево, так чтобы правое плечо поместилось над левым коленом, и взяться правой кистью за левую стопу. Шею повернуть влево, поднять подбородок и направить взгляд вверх (Фото 336).

Это заключительная стадия асаны. Оставаться в позе 30-60 секунд в соответствии с возможностями. Дыхание будет частым из-за давления на диафрагму.

6. Освободить сначала захват левой стопы, перенести ее через правое бедро, выпрямить левую ногу и вытянуть ее. Затем освободить захват правой лодыжки, выпрямить и вытянуть правую ногу и расслабиться.

7. В этой позе позвоночник скручивается до предела, поэтому все движения легче выполнять на выдохе.

Для выполнения позы в другую сторону следуйте такой технике:

1. Сесть на пол, ноги вытянуть перед собой. Согнуть левое колено и поместить левую стопу на основание правого бедра, левая пятка давит на пупок.

2. Выдохнуть, повернуть туловище вправо, закинуть правую руку от плеча и твердо захватить правой кистью из-за спины левую лодыжку, затем согнуть правую ногу (Фото 337).

Это первая стадия.

3. Поднять правую стопу над левым бедром и поместить ее на пол около наружного края левого колена (Фото 338).

Сделать несколько вдохов и выдохов. Это вторая стадия.

4. Опять сделать выдох, повернуть туловище вправо, чтобы поместить левое плечо над правым коленом, а левой кистью захватить правую стопу. Повернуть шею направо, поднять подбородок и направить взгляд вверх (Фото 339).

Это конечная стадия. Выполнять позу в эту сторону столько же времени, как и в противоположную.

5.Освободить правую стопу, поднять ее над левым бедром и выпрямить правую ногу. Затем освободить левую лодыжку, выпрямить левую ногу и расслабиться.

Эффект

Трудные боковые движения тонизируют позвоночник, обильно снабжая нервы кровью. Эта поза улучшает деятельность желудка, способствует пищеварению и выведению токсинов. Здоровое состояние позвоночника и органов брюшной полости обеспечивает спокойствие тела и ума. Позвоночник в этой асане подвергается максимальному боковому скручиванию.


Паршваика Пада Ширшасана

83. ПАРШВАИКА ПАДА ШИРШАСАНА. Двенадцатая* (Фото 210).

От слова "паршва" - вбок, "эка" - один, а "пада" - нога. В этой позе одна нога опускается на пол вбок на одной линии с головой, а другая остается в вертикальном положении.

Техника

1. Эту позу следует выполнять после завершения Эка Пада Ширшасаны (Фото 208 и 209), описанной выше.

2. Выдохнуть, опустить правую ногу. вниз вправо, поставить ее на пол на одной линии с головой (Фото 210).

Левую ногу держать вертикально, как в Ширшасане.

3. В этой позиции стойку на голове выдерживать труднее, чем в Эка Пада Ширшасане. Чтобы удерживать равновесие в этой позе, нужно вытягивать задние мышцы бедер обеих ног, напрячь колени и паховые мышцы в подвздошной области на стороне опущенной ноги.

4. Оставаться в этой позе 10-20 секунд, дышать глубоко. Вытянуть подколенные сухожилия и бедра и с выдохом поднять правую ногу снова вверх.

5. Оставаться некоторое время в Ширшасане, затем выдохнуть и опускать левую ногу боком на пол, пока она не окажется на одной линии с головой. Выдерживать эту позицию столько же времени, как предыдущую. Затем выдохнуть и вернуться в Ширшасану.

6. Не сгибать колени при опускании и поднимании ног, иначе равновесие будет нарушено.

Эффект

Эта асана укрепляет шею, стенки живота и бедра. Она тонизирует кишечник и укрепляет позвоночник.


Паривритта Паршваконасана

6. ПАРИВРИТТА ПАРШВАКОНАСАНА. Восьмая* (Фото 10 и 11).

"Паривритта" означает повернутый, развернутый вокруг или назад. "Паршва" - это бок. "Кона" - угол. Это поза развернутого бокового угла.

Техника

1. Встать в Тадасану (Фото 1).

2. Сделать глубокий вдох и прыжком расставить ноги на 120-135 см. Поднять руки в стороны до уровня плеч ладонями вниз (Фото 3).

3. Повернуть правую стопу вправо на 90°, а левую на 60° вправо, держа левую ногу вытянутой и напряженной в колене. Правую ногу сгибать в колене до тех пор, пока бедро и икра не образуют прямой угол и правое бедро не будет параллельно полу.

4. Сделать выдох и повернуть туловище и левую ногу так, чтобы перенести левую руку через правое колено. Левую подмышку поместить на внешнюю сторону правого колена, левую ладонь положить на пол возле внешней стороны правой стопы (Фото 10 и 11).

5. Хорошо скрутить позвоночник (вправо), повернуть туловище и поднять правую руку над правым ухом (как на фото). Обратить взгляд на вытянутую правую руку. Левое колено все время держать твердо.

6. Сохранять позу от 30 секунд до 1 минуты, дышать глубоко и ровно. Вдохнуть и поднять левую ладонь от пола. Туловище поднять и вернуться в позицию 2, выпрямив правую ногу и вытянув руки в стороны.

7. С выдохом повторить позу в левую сторону (пункты 3-5).

8. Во всех случаях, когда упражнения делаются сначала в одну, а затем в другую сторону, время пребывания в асане должно быть одинаковым в каждую сторону. Это общее правило применимо и здесь.

Эффект

Эта поза, будучи более интенсивной, чем Паривритта Триконасана (Фото 6), производит большее воздействие. Подколенные сухожилия, однако, вытягиваются меньше, чем в Паривритта Триконасане. Органы брюшной полости сокращаются сильнее, что способствует пищеварению. Циркуляция крови вокруг органов брюшной полости и позвоночного столба усиливается, омолаживая их. Эта асана способствует выведению отходов из прямой кишки без напряжения.


Паршва Халасана

94. ПАРШВА ХАЛАСАНА. Четвертая* (Фото 249).

В Халасане (Фото 244) обе ноги располагаются за головой. В этой поя они располагаются по одну сторону от головы и на одной линии с ней. Это поза плуга с боковым изгибом туловища.

Техника

1. Выполнить Супта Конасану (Фото 247) и вернуться в Халасану.

2. Положить ладони на ребра сзади (Фото 240).

3. Сдвинуть обе ноги насколько возможно влево.

4. Напрячь колени, поднять туловище вверх с помощью ладоней и вытянуть ноги (Фото 249).

5. Оставаться в этой позе 30 секунд, дышать нормально.

6. Выдохнуть, перенести ноги вправо, чтобы они были на одной линии с головой и выдерживать позу 30 секунд. При перенесении ног не нарушать положения груди и туловища. Грудь и туловище должны все время оставаться в том же положении, как в Сарвангасане или Халасане.

Эффект

Позвоночник выполняет боковой изгиб и становится более гибким, ободочная кишка поворачивается во время этих упражнений, и поэтому выделение отходов будет полным. Люди, страдающие острым или хроническим запором, порождающим ряд болезней, получают огромную пользу от этой асаны. Если свалка отбросов находится у самого входа в наш дом, мы испытываем тошноту. Насколько же хуже мы должны себя чувствовать, когда токсичные отходы накапливаются в нашем организме и не выводятся своевременно! Вследствие этого болезни, как воры, входят в наше тело и крадут наше здоровье. Если дефекация не осуществляется свободно, ум притупляется, человек чувствует тяжесть и раздражение. Эта асана обеспечивает своевременное опорожнение кишечника и тем самым улучшает наше здоровье.


Паршваика Пада Сарвангасана

96. ПАРШВАИКА ПАДА САРВАНГАСАНА. Шестая* (Фото 251).

От слова "паршва" - сторона. В Эка Пада Сарвангасане (Фото 250) опущенная нога располагается за головой, а в этой позе она опускается в сторону на одной линии с туловищем.

Техника

1. Выполнить Эка Пада Сарвангасану, проделав движения обеих ног, как описано выше, и вернуться в Сарвангасану.

2. Выдохнуть и опускать правую ногу в сторону на пол на одной линии с туловищем (Фото 251). Держать ее твердо и прямо, не сгибая в колене.

3. Левую ногу держать вертикально прямо, не позволяя ей отклоняться вправо. Ребра поднимать ладонями, чтобы грудь расширялась.

4. Оставаться в позе 20 секунд при нормальном дыхании, выдохнуть и вернуться в Сарвангасану. Повторить позу с той же длительностью, опуская другую ногу, и вернуться в Сарвангасану.

Эффект

Поза содействует ликвидации запора и тонизирует почки.


Паршва Пиндасана в Сарвангасане

104. ПАРШВА ПИНДАСАНА В САРВАНГАСАНЕ. Восьмая* (Фото 270 и 271).

От слова "паршва" - сторона, бок. В этой вариации предыдущей позы согнутые колени сдвигаются в сторону и ставятся на пол с той же стороны туловища. Это боковая поза зародыша в Сарвангасане.

Техника

1. Освободив кисти от захвата в Пиндасане (Фото 269), отвести их назад и положить ладони сзади на ребра (Фото 268).

2. Повернуть таз направо, выдохнуть и опустить оба колена на пол. Левое колено должно находиться у правого уха (Фото 270).

3. Левое плечо вначале будет подниматься от пола. Следует подталкивать его к полу и крепче прижимать левую кисть к спине. Если этого не делать, можно потерять равновесие и перевернуться в сторону.

4. Вследствие бокового скручивания дыхание будет учащено и затруднено, так как диафрагма в этом положении испытывает давление.

5. Вначале колено, находящееся около уха, не будет опускаться на пол, для этого нужно длительное упражнение.

6. Оставаться в этой позиции 20-30 секунд при нормальном дыхании.

7. Выдохнуть, приподняться с правого бока, перенести скрещенные ноги влево, так чтобы левая стопа находилась около левого уха (Фото 271).

Выдержать позу столько же времени.

8. Вернуться в Урдхва Падмасану (Фото 261), освободить ноги, выйдя из позы лотоса, и выполнить Саламба Сарвангасану.

9. Изменить перекрест ног, помещая сначала левую стопу на правое бедро, затем правую стопу - на левое бедро.

10. Повторить все движения снова в обе стороны, как описывалось ранее.

Эффект движений Урдхва Падмасаны и Паршва Пиндасаны в Сарвангасане

Благодаря тому, что порядок скрещивания ног чередуется, достигается равномерное давление на область живота и ободочную кишку, что ликвидирует запор. Для тех, кто страдает хроническим запором, рекомендуется более длительное выдерживание Паршва Пиндасаны, лучше всего по 1 минуте в каждую сторону. Этими позами устраняются приступы боли в желудке.

Люди с очень гибкими коленями могут легко выполнять все эти позы. Но для многих складывание ног в Падмасану представляет трудность. Им рекомендуется более длительное выдерживание Паршва Халасаны (Фото 249), где позвоночник и туловище подвергаются боковому скручиванию, а ноги остаются прямыми.

В начальном периоде во всех позициях дыхание будет частым и затрудненным. Нужно стараться поддерживать нормальное дыхание.


Паршва Сарвангасана

97. ПАРШВА САРВАНГАСАНА. Девятая * (Фото 254).

"Паршва" означает бок, сторона. Эта вариация Сарвангасаны выполняется при боковом скручивании туловища.

Техника

1. Из Саламба Сарвангасаны I (Фото 223) повернуть туловище и ноги вправо.

2. Положить левую ладонь на левую сторону таза, так чтобы копчик располагался на запястье (Фото 252).

Опустить тело на левую кисть, чтобы вся его тяжесть легла на левый локоть и запястье (Фото 253).

3. Правая ладонь остается, как в Сарвангасане, на верхней части спины.

4. Ноги отвести под углом от левой ладони (Фото 254),

оставаться в позе 20 секунд. Дышать нормально.

5. Выдохнуть, вернуться в Саламба Сарвангасану I и повторить позу в правую сторону с той же длительностью (Фото 255).

Эффект

Асана укрепляет запястья. Она действует на печень, поджелудочную железу и селезенку, улучшая снабжение их кровью и поддерживая таким образом в здоровом состоянии.


Паршва Ширшасана

80. ПАРШВА ШИРШАСАНА. Восьмая* (Фото 202 и 203).

От слова "паршва" - сторона, бок.

В этой вариации Ширшасаны туловище и ноги поворачиваются в ту или другую сторону во время балансирования, причем положение головы и кистей рук не нарушается.

Техника

1. Принять Саламба Ширшасану I (Фото 184), выдохнуть и повернуть позвоночник, скручивая туловище вправо. В сторону поворачивается все тело, кроме головы и кистей рук (Фото 202 - вид спереди, 203 - сзади).

2. Ноги и пупок должны быть повернуты на 90° в сторону от исходной позиции. В области ложных ребер должно ощущаться вытяжение.

3. Выдерживать позу 20-30 секунд, дышать нормально.

4. Выдохнуть, вернуться в прямое положение Саламба Ширшасаны I. Передохнуть, сделать выдох и повторить позу в левую сторону с той же длительностью. Выдохнуть и вернуться в Саламба Ширшасану I.

Эффект

Эта асана делает позвоночник сильным и эластичным.


Паршвоттанасана

12. ПАРШВОТТАНАСАНА. Шестая* (Фото 26).

"Паршва" означает сторону или бок, "уттана" ("ут" - интенсивный, "тан" -распространять, вытягивать, удлинять) - это интенсивное вытяжение. В этой позе боковая поверхность груди интенсивно вытягивается.

Техника

1. Встать в Тадасану (Фото 1). Глубоко вдохнуть и вытянуть тело вперед.

2. Соединить ладони за спиной и отвести плечи и локти назад.

3. Выдохнуть, повернуть запястья и поднять обе ладони вверх до верхней части спины, так чтобы пальцы были на уровне лопаток. Кисти рук за спиной выполняют намасте - индийский жест, выражающий уважение (Фото 24).

4. Вдохнуть и прыжком расставить ноги на 90-105 см. Оставаться в этом положении и сделать выдох.

5. Вдохнуть и повернуть туловище вправо. Повернуть правую стопу на 90° вправо, держа пальцы ног и пятку на одной линии с туловищем. Повернуть левую стопу на 75°-80° вправо, вытянув ее и напрягая колено. Голову откинуть назад (Фото 25).

6. Выдохнуть, нагнуть туловище вперед и поместить голову на правое колено. Вытянуть спину и постепенно удлинять шею, пока нос, губы и, наконец, подбородок не коснутся, а затем и опустятся на ногу за правым коленом (Фото 26).

7. Оставаться в этой позе 20-30 секунд, дышать нормально. Затем медленно отвести голову и туловище к левому колену, равномерно двигая туловище вокруг таза. Одновременно левую стопу повернуть на 90° влево, а правую - на 75°-80° влево. Затем откинуть туловище и голову как можно дальше назад, не сгибая правой ноги. Это движение следует выполнять на одном вдохе.

8. Выдохнуть, нагнуть туловище вперед, поместить голову на левое колено, а затем, постепенно вытягивая шею, тянуться подбородком за левое колено, как в позиции 6.

9. Оставаться в этой позе 20-30 секунд при нормальном дыхании, затем вдохнуть, подвинуть голову к центру, а стопы привести в первоначальное положение, чтобы пальцы ног были направлены вперед. Затем поднять туловище.

10. Выдохнуть и прыжком вернуться в Тадасану (Фото 1), убрав руки со спины.

11. Если не удается сложить кисти рук за спиной, можно захватить запястье и затем совершать указанные движения (Фото 27 и 28).

Эффект

Эта асана устраняет тугоподвижность ног и тазовых мышц, придает гибкость тазовым сочленениям и позвоночнику. Когда голова покоится на колене, сжимаются и тонизируются органы брюшной полости. Запястья обретают свободу движений, их тугоподвижность исчезает. Эта поза также выправляет сутулые и опущенные плечи. При правильном выполнении позы плечи отводятся далеко назад, что способствует глубокому дыханию.


Паривритта Триконасана

4. ПАРИВРИТТА ТРИКОНАСАНА. Пятая* (Фото б и 7).

"Паривритта" значит повернутый, развернутый вокруг или назад, "трикона" - треугольник. Это поза развернутого треугольника. Она обратна Уттхита Триконасане (Фото 4).

Техника

1. Встать в Тадасану (Фото 1). Сделать глубокий вдох и прыжком расставить ноги на 90-105 см. Поднять руки в стороны на уровне плеч ладонями вниз (Фото 3).

2. Повернуть правую стопу на 90° вправо. Повернуть левую стопу на 60° вправо, держа левую ногу вытянутой и напряженной в колене.

3. Выдохнуть, повернуть туловище и левую ногу в противоположном направлении (т.е. направо), затем опустить левую ладонь на пол около наружной стороны правой стопы.

4. Вытянуть правую руку вверх, приведя ее на одну линию с левой рукой. Обратить взгляд на большой палец правой руки (Фото 6 и 7).

5. Колени держать твердо. Не поднимать пальцы правой стопы от пола. Наружная часть левой стопы полностью располагается на полу.

6. Плечи и лопатки вытянуть.

7. Оставаться в этой позе 30 секунд, дышать нормально.

8. Вдохнуть, поднять кисть левой руки от пола, повернуть туловище и возвратиться в позицию 1 (Фото 3).

9. Выдохнуть, повторить позу в левую сторону, повернув левую стопу на 90° влево, а правую стопу на 60° влево. Затем поместить правую ладонь возле наружной части левой стопы.

10. Выполнять позу равное количество времени в обе стороны. Для этого можно сделать, скажем, 3-4 глубоких вдоха, выполняя позу вправо и влево.

11. После этого сделать вдох, поднять туловище, поставить стопы параллельно друг другу и держать руки, как в пункте 1.

12. Сделать выдох и прыжком вернуться в Тадасану (Фото 1), завершив таким образом эту позу.

Эффект

Эта асана тонизирует бедра, мышцы икр и подколенные сухожилия. Она также заставляет надлежащим образом функционировать позвоночник и мышцы спины, поскольку усиливает кровообращение в нижних отделах позвоночника. Грудь полностью расширяется. Эта поза снимает боли в спине, укрепляет органы брюшной полости и мышцы бедер.


Парватасана

47. ПАРВАТАСАНА. Четвертая* (Фото 107).

От слова "парвата" - гора. В этой вариации Падмасаны руки вытягиваются вверх над головой, а пальцы переплетаются.

Техника

1. Сесть в Падмасану (Фото 104).

2. Переплести пальцы и вытянуть кисти рук вертикально над головой. Голову наклонить вперед, подбородок опустить на грудину.

3. Вытягивать руки вверх от широкой мышцы спины (около спинных ложных ребер). Ладони следует обратить вверх (Фото 107).

4. Держать позу 1-2 минуты при глубоком и ровном дыхании. Затем переменить перекрест ног и переплетение пальцев и повторить асану, держа спину прямо.

Эффект

Эта асана устраняет ревматические боли и тугоподвижность плеч. Она помогает приобрести свободу движений и развивает грудь. Органы брюшной полости подтягиваются внутрь, а грудь полностью расширяется.


Пашчимоттанасана

67. ПАШЧИМОТТАНАСАНА. Шестая* (Фото 161).

Эту позу называют также Уграсана или Брахмачариасана. "Пашчима" буквально означает запад, а также используется для обозначения всей задней стороны тела от головы до пяток. Восточной называют всю переднюю сторону тела от лица до носков. Темя - это верхняя, или северная, сторона, а подошвы и пятки - нижняя, или южная, сторона. В этой асане задняя сторона тела получает интенсивное растяжение, отсюда название.

"Угра" значит грозный, мощный, благородный. "Брахмачарья" означает религиозное обучение, дисциплину и целомудрие.

Техника

1. Сесть на пол, ноги вытянуть прямо перед собой. Положить ладони на пол у таза. Сделать несколько глубоких дыханий (Фото 77).

2. Выдохнуть, вытянуть руки и ухватить большие пальцы ног, зажав каждый из них между указательным, средним и большим пальцами соответствующей руки (Фото 153).

3. Растянуть позвоночник и стараться держать его прогнутым. Вначале получается что-то вроде горба, потому что позвоночник вытягивается только от области плеч. Следует научиться сгибать спину от тазовой области сзади, а руки вытягивать от плеч. Тогда горб исчезнет, и спина будет плоской, как на фото 153. Сделать несколько глубоких дыханий.

4. Затем выдохнуть, наклониться и раздвинуть локти, используя их как рычаги, тянуть туловище вперед и коснуться лбом коленей (Фото 154).

Постепенно опустить локти на пол, вытянуть шею и туловище и коснуться коленей носом, потом губами (Фото 155).

5. Когда это станет легко, сделать дальнейшее усилие: захватить подошвы и положить подбородок на колени (Фото 156).

6. Когда и это станет легко, сцепить кисти, переплетя пальцы, а подбородок поместить на голени ниже колен (Фото 157).

7. Когда позиция 6 также станет легкой, захватить кистью левой руки ладонь правой или кистью правой руки - ладонь левой за вытянутыми стопами, спину держать прогнутой (Фото 158). Сделать несколько глубоких дыханий.

8. Выдохнуть и положить подбородок на голени ниже колен (Фото 159).

9. Если позиция 8 также станет легкой, захватить правое запястье кистью левой руки или левое запястье кистью правой руки и поместить подбородок на голени за коленями (Фото 160).

10. Следить, чтобы задняя поверхность коленей плотно прилегала к полу. На начальной стадии колени будут подниматься от пола. Следует напрягать задние мышцы бедер и двигать туловище вперед. Тогда подколенки будут лежать на полу.

11. Оставаться в той позиции, которая вам доступна, от 1 до 5 минут, дышать ровно.

12. Продвинутые ученики могут вытянуть кисти рук вперед, ладони поместить на пол, большие пальцы соединить за вытянутыми стопами, а подбородок поместить на голени (Фото 161). Оставаться в этой позиции 1-2 минуты, сохраняя ровное дыхание.

13. Вдохнуть, поднять голову от колен и расслабиться.

14. Если Пашчимоттанасана выполняется правильно, человек не ощущает давления груза на свою спину (Фото 162).

Эффект

Эта асана тонизирует органы брюшной полости, устраняет их вялость. Она тонизирует также почки, целиком омолаживает позвоночник и улучшает пищеварение.

У животных позвоночник расположен горизонтально, а сердце - под ним, что обеспечивает здоровье и большую выносливость. У человека позвоночник расположен вертикально, а сердце никак не ниже его, поэтому люди быстро утомляются и подвержены сердечным заболеваниям. В Пашчимоттанасане позвоночник выпрямлен в горизонтальном положении, и сердце находится на более низком уровне. Достаточно длительное пребывание в этой позе массирует сердце, позвоночник и органы брюшной полости, тонизируя и укрепляя их, а также дает отдохновение уму. Благодаря интенсивному вытяжению области таза туда приливает больше обогащенной кислородом крови, в результате чего половые железы получают необходимые питательные вещества. Это повышает жизнеспособность, способствует излечению импотенции, дает человеку возможность управлять своей половой деятельностью; отсюда и другое название этой позы - Брахмачариасана. "Брахмачарья" означает безбрачие, а брахмачари - это тот, кто научился контролировать свои сексуальные желания.


Пиндасана в Сарвангасане

103. ПИНДАСАНА В САРВАНГАСАНЕ. Пятая* (Фото 269).

От слова "пинда" - зародыш, утробный плод. В этой вариации Сарвангасаны, которая является продолжением предыдущей, согнутые и скрещенные ноги опускаются вниз, пока не коснутся головы. Поза напоминает положение плода в матке, отсюда название.

Техника

1. Выполнить Урдхва Падмасану в Сарвангасане (Фото 261), выдохнуть, согнуть скрещенные ноги и опускать их от таза к голове.

2. Поместить ноги над головой (Фото 268).

3. Отвести руки из-за спины и охватить ноги (Фото 269).

Во время захвата сдвигать туловище ближе к шее, чтобы лучше расположить ноги.

4. Оставаться в этой позе 20-30 секунд при нормальном дыхании и вернуться в Урдхва Падмасану в Сарвангасане.


Пиндасана в Ширшасане

86. ПИНДАСАНА В ШИРШАСАНЕ. Шестая* (Фото 218).

От слова "пинда" - зародыш. Из стойки на голове в Падмасане (Фото 211) бедра наклоняются и ноги опускаются так, чтобы они касались подмышек.

Техника

1. Выполнить Падмасану в Ширшасане, как описано выше (Фото 211). Выдохнуть, наклонить бедра (Фото 217)

и сделать два дыхания. Снова с выдохом опускать ноги, пока они не коснутся рук около подмышек (Фото 218).

2. Оставаться в этом положении 20-30 секунд, дышать нормально.

3. Вдохнуть, вернуться в Урдхва Падмасану, освободить ноги и задержаться на некоторое время в Ширшасане. Затем изменить перекрест ног и повторить позу.

4. Освободить переплетенные ноги одну за другой, вытянуть их вверх в Ширшасане, затем медленно, не сгибая, опустить их на пол с выдохом.

Эффект

Такой же, как у предыдущей. Благодаря сокращению области живота усиливается прилив туда крови и тонизируются органы брюшной полости.


Прасарита Падоттанасана I

13. ПРАСАРИТА ПАДОТТАНАСАНА I. Четвертая* (Фото 33 и 34).

"Прасарита" означает расширенный, расправленный, растянутый. "Пада" - это стопа. Эта поза с широко раздвинутыми и интенсивно вытянутыми ногами.

Техника

1. Встать в Тадасану (Фото 1).

2. Вдохнуть, положить кисти рук на талию и раздвинуть ноги на 135-155 см (Фото 29).

3. Напрячь ноги, подтянув коленные чашечки вверх. Выдохнуть и положить ладони на пол между стоп на одной линии с плечами (Фото 30, вид спереди).

4. Вдохнуть и поднять голову вверх, держа спину вогнутой (Фото 31 и 32, вид сбоку).

5. Выдохнуть, согнуть локти и поместить темя на пол. Вес тела при этом приходится на ноги (Фото 33 и 34). Не переносите вес тела на голову. Обе стопы, обе ладони и голова должны быть на одной линии.

6. Оставаться в позе 30 секунд, дышать глубоко и ровно.

7. Вдохнуть, поднять голову с пола и выпрямить руки в локтях. Голову держать высоко, прогнув спину, как в позиции 4 (Фото 30).

8. Выдохнуть и встать в позицию 2 (Фото 29).

9. Прыжком вернуться в Тадасану (Фото 1).

Эффект

В этой позе полностью вовлекаются в действие подколенные сухожилия и отводящие мышцы, усиливается приток крови к туловищу и к голове. Те, кто не в состоянии делать Ширшасану (Фото 184), могут с пользой выполнять эту позу, способствующую пищеварению.

Все описанные выше стоячие позы (№№1-14) необходимы для начинающих. По мере продвижения ученик приобретет гибкость, тогда можно будет обойтись без стоячих поз, хотя раз в неделю их все же рекомендуется делать. Все стоячие позы способствуют сокращению веса тела.


Прасарита Падоттанасана I

14. ПРАСАРИТА ПАДОТГАНАСАНА II. Четвертая* (Фото 35 и 36).

Эта поза является усложнением предыдущей. Вместо того, чтобы класть кисти на пол, оставить их на талии (Фото 35) или сложить за спиной в намасте (Фото 36), как описано в Паршвоттанасане (Фото 26). В таком положении вытяжение ног усиливается.

Эффект

В этой позе полностью вовлекаются в действие подколенные сухожилия и отводящие мышцы, усиливается приток крови к туловищу и к голове. Те, кто не в состоянии делать Ширшасану (Фото 184), могут с пользой выполнять эту позу, способствующую пищеварению.

Все описанные выше стоячие позы необходимы для начинающих. По мере продвижения ученик приобретет гибкость, тогда можно будет обойтись без стоячих поз, хотя раз в неделю их все же рекомендуется делать. Все стоячие позы способствуют сокращению веса тела.


Пурвоттанасана

72. ПУРВОТТАНАСАНА. Первая* (Фото 171).

"Пурва" буквально значит восток. Она также означает всю переднюю сторону тела от лба до носков. "Уттана" - это интенсивное вытяжение. В этой позе интенсивно вытянута вся передняя сторона тела.

Техника

1. Сесть на пол, ноги вытянуть прямо перед собой. Положить ладони на пол у таза, направив пальцы в сторону стоп (Фото 77).

2. Согнуть колени и поместить подошвы и пятки на пол.

3. Перенести вес тела на ладони и стопы, выдохнуть и поднять тело от пола. Выпрямить руки и ноги, напрягая локтевые и коленные суставы.

4. Руки от запястий до плеч должны быть перпендикулярны полу, а туловище от плеч до таза - параллельно полу.

5. Вытянуть шею и откинуть голову насколько возможно назад.

6. Оставаться в позе 1 минуту, дышать нормально.

7. Выдохнуть, согнуть локти и колени, опустить тело, сесть на пол и расслабиться.

Эффект

Эта поза укрепляет запястья и лодыжки, обеспечивает хорошую подвижность плечевых суставов и полностью расширяет грудь. Дает хороший отдых после утомительных наклонов вперед.


Сахита и Кевала Кумбхака Пранаяма

216. САХИТА И КЕВАЛА КУМБХАКА ПРАНАЯМА.

"Сахита" значит в сопровождении, вместе, в связи.

Когда занятия пранаямой выполняются с преднамеренным и сознательным сопровождением бахья кумбхаки и антара кумбхаки, они получают название Сахита Кумбхака Пранаям.

"Кевала" значит отдельный, чистый, абсолютный, совершенный. Когда выполнение кумбхаки становится инстинктивным, такая практика называется Кевала Кумбхака.

Овладев Кевала Кумбхакой, ученик изолирует себя от мира и настраивается на Бесконечное. Он получил возможность контролировать один из самых тонких и могучих элементов, который может заполнить и мельчайшую трещину, и безбрежное небо. Его ум целиком поглощен праной и становится таким же свободным, как сама прана.

Как ветер изгоняет из атмосферы дым и загрязнения, так и прана изгоняет нечистоты тела и ума. "Тогда, - говорит Патанджали, - Божественное Пламя вспыхнет внутри в полном великолепии, а ум станет годен для сосредоточения (дхараны) и медитации (дхьяны)" ("Йога Сутры", гл.II,52 и 53). На это требуется много времени. Рассвет постепенно изгоняет ночную тьму.


Саламба Сарвангасана I

87. САЛАМБА САРВАНГАСАНА I. Вторая* (Фото 223,224, 225).

От слов "аламба" - опора, поддержка и "са" - вместе, в сопровождении. Саламба, таким образом, - поддерживаемый, опирающийся. Сарванга - все тело, все конечности ("сарва" - весь, целый, полностью, "анга" - конечность, тело). В этой позе все тело получает пользу от упражнений, отсюда название.

Техника для начинающих

1. Лечь на спину на коврик, ноги полностью вытянуть и напрячь в коленях. Руки поместить вдоль туловища ладонями вниз (Фото 219). Сделать несколько глубоких дыханий.

2. Выдохнуть, согнуть колени, привести ноги к животу, чтобы бедра надавливали на него (Фото 220). Сделать два дыхания.

3. С выдохом поднять таз от пола и поместить на него ладони, согнув руки в локтях (Фото 221). Сделать два дыхания.

Фото 221, 222

4. Выдохнуть, поднять туловище вверх перпендикулярно полу, поддерживая его кистями рук, чтобы грудь касалась подбородка (Фото 222).

5. На полу находятся только затылок и шея, плечи и задняя поверхность рук до локтей. Кисти находятся в середине позвоночника (Фото 222). Сделать два дыхания.

6. Выдохнуть, выпрямить ноги, пальцы ног направить вверх (Фото 223 -вид спереди, 224 - вид сзади).

Фото 223, 224

7. Оставаться в позе 5 минут, дышать ровно.

8. Выдохнуть, постепенно опуститься, освободить кисти рук, лечь на спину и расслабиться.

9. Если позу не удается выполнить, как описано, можно воспользоваться скамейкой (фото 225).

Техника для продвинутых учеников

1. Лечь на коврик на спину.

2. Ноги вытянуть вперед, напрягая колени. Руки положить вдоль туловища ладонями вниз (Фото 219).

3. Сделать несколько глубоких дыханий. Выдохнуть медленно, одновременно поднимая ноги, чтобы они образовали прямой угол с туловищем (Фото 226, 227, 228). Оставаться в этой позиции, ноги держать твердо, сделать вдох.

Фото 227, 228

4. Выдохнуть, поднимать ноги выше, поднимая таз и спину от пола, мягко давя ладонями на пол (Фото 229,230,231).

Фото 229, 230

5. Когда все туловище будет поднято, согнуть локти и положить ладони сзади на ребра, поместив плечи полностью на пол (Фото 232).

Фото 231, 232

6. Используя давление ладоней, поднять туловище и ноги вертикально (Фото 233), чтобы грудная кость надавливала на подбородок и создавала крепкий подбородочный замок. Сжатие горла и упор подбородка в грудину называется Джаландхара Бандха - подбородочный замок. Помните, что здесь грудь придвигается к подбородку, а не наоборот. Если же подбородок будет придвигаться к груди, то позвоночник вытянется не полностью и эта асана не даст полного эффекта.

Фото 233, 234

7. На полу должны находиться только затылок и шея, плечи и верхняя часть рук до локтей. Все остальное тело должно быть вытянуто вверх на одной линии, перпендикулярно полу. Это заключительная позиция (Фото 234 - вид сбоку).

8. В начальной стадии ноги отклоняются от вертикали. Чтобы исправить это, нужно напрягать задние мышцы бедер и вытягиваться вверх.

9. Локти не следует раздвигать шире плеч. Нужно стараться оттянуть плечи от шеи, а локти сдвигать друг к другу. Если локти слишком раздвинуты, не удается правильно вытянуть вверх туловище, и поза выглядит несовершенной. Следует также следить, чтобы шея была прямой, и центр подбородка покоился на грудине. В начальном периоде шея сворачивается в сторону и, если это не исправить, можно причинить ей боль или повредить ее.

10. Оставаться в позе не менее 5 минут, постепенно увеличивая время выдержки до 15 минут. Это не окажет никакого вредного воздействия.

11. Освободить руки, мягко опуститься на пол, лечь и расслабиться. Поскольку вес тела ложится на плечи и шею, а кисти рук используются для поддержания туловища, эта асана называется Саламба Сарвангасана. В Сарвангасане имеются различные движения, которые можно выполнять дополнительно к описанной выше основной позе.

Эффект

Невозможно преувеличить значение Сарвангасаны. Эта поза - одно из величайших благ, дарованных человечеству нашими древними мудрецами. Сарвангасана - мать всех асан. Как мать печется о гармонии и счастье в доме, так эта асана стремится обеспечить гармоничность и благополучие в человеческом организме. Она служит панацеей от большинства самых распространенных заболеваний. В человеческом организме имеются железы внутренней секреции, омываемые кровью, впитывающие из нее питательные вещества и выделяющие гормоны, необходимые для правильного функционирования уравновешенных и хорошо развитых тела и мозга. Если деятельность этих желез нарушена и гормонов вырабатывается недостаточно, состояние организма ухудшается.

Многие асаны непосредственно воздействуют на железы внутренней секреции и помогают им функционировать надлежащим образом. Сарвангасана, в частности, действует на щитовидную и околощитовидную железы, которые расположены в области шеи, поскольку прочный подбородочный замок способствует усиленному снабжению этих желез кровью. Кроме того, благодаря перевернутому положению тела венозная кровь пocтупает к сердцу без всякого усилия, просто в результате воздействия силы тяжести. Это усиливает циркуляцию здоровой крови в области шеи и груди. В результате получают облегчение страдающие одышкой, сердцебиением, астмой, бронхитом и болезнями носоглотки. Постольку голова в этой перевернутой позиции неподвижна, а поступление крови к ней регулируется подбородочным замком, нервы успокаиваются и головные боли, даже хронические, исчезают. Длительное упражнение в этой асане искореняет всякие простуды, насморки и другие болезни носоглотки. Успокаивающее воздействие этой позы на нервную систему приносит облегчение людям, которые страдают от повышенного давления крови, раздражительности, вспыльчивости, нервных припадков и бессонницы. Перевернутое положение тела оказывает воздействие также на органы брюшной полости, усиливается перистальтика кишечника, улучшается дефекация и ликвидируются запоры. В результате организм освобождается от токсинов, улучшается самочувствие и появляется энергия.

Эта асана помогает при мочеполовых расстройствах, смещении матки, менструальных нарушениях, геморрое и грыже. Она также помогает при эпилепсии, пониженной жизнедеятельности и анемии.

Не будет преувеличением сказать, что если человек регулярно выполняет Сарвангасану, он почувствует прилив сил, будет счастлив и уверен в себе, новая жизнь будет бить в нем ключом, ум будет спокоен, и он ощутит радость жизни. После продолжительной болезни регулярное выполнение этой асаны дважды в день позволит восстановить утраченное здоровье. Цикл Сарвангасаны тонизирует органы брюшной полости и дает облегчение людям, страдающим от язв желудка и кишечника, сильных болей в животе, колита.

Людям, страдающим повышенным давлением крови, можно делать Саламба Сарвангасану I только после того, как они научатся выполнять Халасану (Фото 244) и смогут оставаться в ней не менее трех минут.


Саламба Сарвангасана II

88. САЛАМБА САРВАНГАСАНА II. Третья* (Фото 235).

Эта поза немного труднее, чем первая.

Техника

1. Выполнить Саламба Сарвангасану I (Фото 223).

2. Отнять ладони от спины, переплести пальцы, вывернуть запястья и вытянуть руки, так чтобы большие пальцы касались пола, а ладони были обращены наружу (Фото 235).

Тогда голова окажется по одну сторону вертикально вытянутого кверху тела, а руки - по другую.

3. Ноги и спину держать насколько возможно непоколебимо.

4. Позу можно выдерживать в течение одной минуты после завершения Саламба Сарвангасаны I.

Эффект

Поскольку равновесие поддерживается напряжением мышц спины, а вес тела приходится на заднюю сторону шеи, укрепляются спина и шея. Тонизируются также и мышцы рук.


Саламба Ширшасана

74. САЛАМБА ШИРШАСАНА I. Четвертая* (Фото 184,185 и 190).

"Саламба" значит с опорой. "Ширша" значит голова. Это стойка на голове, одна из наиболее важных асан йоги. Эта основная поза имеет несколько вариаций, которые описываются ниже как цикл Ширшасаны. Ее освоение дает устойчивость и равновесие как физическое, так и умственное. Подробное описание техники разделено на две части: для начинающих и для тех, кто уже научился балансировать в этой позе. Необходимо с особым вниманием отнестись к советам, следующим за описанием технических приемов.

Техника для начинающих

1. Расстелить на полу сложенное вчетверо одеяло и встать рядом на колени.

2. Положить предплечья в центр одеяла так, чтобы локти были расставлены не более, чем на ширину плеч.

3. Переплести пальцы вплоть до кончиков так, чтобы ладони образовали чашу (Фото 176).

Поставить края ладоней (со стороны мизинцев) на одеяло. Во время последующего подъема и стойки на голове пальцы следует держать крепко сцепленными. Если ослабить их, вес всего тела станет давить на них, вызывая боль в руках. Итак, запомните, что пальцы следует крепко запереть.

4. Поместить на одеяло только темя, так чтобы затылок касался чаши сложенных ладоней (Фото 177).

Следите, чтобы ни лоб, ни затылок не прикасались к одеялу. Чтобы касаться одеяла только теменем, следует придвинуть колени к голове.

5. После того, как голова займет надлежащую позицию, поднять колени от пола, приблизив пальцы ног к голове (Фото 178).

6. Выдохнуть, слегка оттолкнуться и поднять от пола ноги с согнутыми коленями (Фото 179).

Рывок надо производить таким образом, чтобы обе стопы отрывались от пола одновременно. Когда вы освоитесь в этом положении, следует постепенно изменять положение ног, как указано на фото 180,181,182 и 183, шаг за шагом.

Фото 180 - 183

7. Вытянуть ноги кверху и стоять на голове, так чтобы все тело было перпендикулярно полу (Фото 184 - вид спереди, 185 - сзади, 190 - сбоку).

Фото 184, 185

8. После пребывания в этой заключительной позиции от 1 до 5 минут, в соответствии с возможностями, согнуть колени и опустить ноги на пол в обратном порядке движений, т.е. повторяя позиции, изображенные на фото 183, 182, 181, 180, 179, 178 и 177.

9. Начинающий должен воспользоваться чьей-либо помощью при разучивании этой асаны или выполнять ее у стены. В последнем случае расстояние между головой и стеной должно быть не более 5-7 см. При большем расстоянии позвоночник будет прогибаться, а живот выпирать. Вес тела тогда ляжет на локти, и положение головы может измениться. Лицо нальется кровью, глаза напрягутся или вылезут из орбит. Поэтому начинающему предпочтительно делать стойку на голове в углу, опираясь на две стенки. Голову располагать в 5-7 см от той и другой.

10. Когда стойка на голове выполняется у стены или в углу, начинающий должен выдохнуть, рывком поднять ноги, опереться тазом о стену и затем поднимать стопы. Тренируясь в углу, можно прикасаться пятками к обеим стенкам. Затем вытянуть тело вертикально, постепенно оставляя опору, и учиться сохранять равновесие. Опускаясь на пол, можно поместить стопы и таз на стену, соскользнуть вниз и поместить колени на пол. Поднимание ног вверх и опускание вниз делается при выдохе.

11. Разучивание асаны в углу имеет то преимущество, что правильная позиция головы и ног начинающего обеспечивается прямым углом стенок. Такой уверенности не будет, если балансировать у одной стены. Пока ученик не научился сохранять равновесие, он может отклониться от стены, его тело может колебаться и сдвигаться в сторону, а ноги опираться о стену, так что тело прогнется либо в талии, либо на уровне таза. Начинающий сам не заметит, что он отклонился вбок, и тем более не сможет исправить ошибку. Со временем он научится стоять на голове, но в силу привычки его тело будет перекошено или голова будет стоять криво. Выправить неправильную стойку на голове так же трудно, как избавиться от плохой привычки. Более того, неправильная стойка может вызвать боли в голове, шее, плечах и спине. Разучивание же асаны в углу поможет начинающему держаться симметрично.

12. Когда балансирование освоено, предпочтительно опускаться на пол с прямыми ногами (т.е. совсем не сгибая колен), отводя таз назад. Вначале не удается поднимать и опускать ноги, не сгибая колен, но следует освоить правильные движения. Твердо освоив стойку на голове, ученик поймет, что лучше поднимать и опускать прямые соединенные ноги, не делая рывков.

13. Должно пройти некоторое время, прежде чем начинающий сумеет ориентироваться в обстановке во время стойки на голове. Вначале все будет казаться совершенно незнакомым. Указания и инструкции будут сбивать с толку, придется делать усилия, чтобы мыслить ясно и действовать логично. Все это происходит от страха упасть. Лучший способ побороть страх - хладнокровно пережить ситуацию, которой боишься. Тогда создается правильное представление о ней, и страх исчезает. Упасть во время разучивания стойки на голове отнюдь не страшно. Если не удастся удержаться, следует только сразу ослабить переплетение пальцев, расслабиться и мягко опуститься, сгибая колени. Тогда только перевернешься на полу и улыбнешься. Если пальцы не освободить, удар резкого падения придется по ним, что может быть болезненно. Если не расслабиться, а просто грохнуться на пол, можно сильно удариться. Но если во время падения согнуть колени, ссадин на них не окажется. Научившись балансировать у стены или в углу, надо попробовать встать на голову посредине комнаты. Будет, конечно, несколько неудач, и надо научиться искусству падать, как описано выше. Научившись выполнять Ширшасану посредине комнаты, начинающий приобретает большую уверенность в своих силах.

Техника для умеющих балансировать. Восьмая *.

1. Следовать технике для начинающих (пункты 1-4).

2. Поставив голову в правильное положение, вытянуть и выпрямить ноги, подняв колени с пола. Приблизить пальцы к голове, стараясь прижимать пятки к полу, а спину держать прямо (Фото 186).

3. Вытянуть верхнюю или среднюю часть позвоночника и оставаться в этом положении около 30 секунд, дышать ровно.

4. Выдохнуть, приподнять пятки и оторвать пальцы ног от пола, отклонив таз назад. Обе ноги поднимать одновременно, держа их твердыми как стержни (Фото 187). Сделать вдох.

5. После выдоха поднимать ноги еще выше, пока они не окажутся параллельны полу. Такое положение называется:

75. УРДХВА ДАНДАСАНА. Восьмая* (Фото 188).

"Урдхва" означает вверх, а "данда" - посох. Оставаться в этой позиции 10 секунд. Дышать нормально.

6. Выдохнуть, поднять ноги выше, как на фото 189,

а затем тянуть их вверх до вертикального положения (Фото 190, вид сбоку). Оставаться в позе 1-5 минут, дышать ровно.

7. Опускаться постепенно, следуя описанной выше технике в обратном порядке (Фото 189,188,187,186). Поставить стопы на пол, согнуть колени и поднять голову от пола (или с одеяла).

8. При опускании ног рекомендуется задержаться в Урдхва Дандасане в соответствии с возможностями до 1 минуты, при нормальном дыхании. В этой позиции шея и туловище будут не перпендикулярны полу, а слегка отклонены назад. Напряжение в шее, плечах и позвоночнике будет очень велико, так что вначале вряд ли удастся удерживать ноги параллельно полу долее нескольких секунд. Но в дальнейшем, когда окрепнут шея, плечи, живот и позвоночник, будет возможно дольше оставаться в этом положении.

СОВЕТЫ ПО ШИРШАСАНЕ

1. В Ширшасане важно не только балансирование. Необходимо неустанно следить за собой, за ежесекундными изменениями в положении своего тела и научиться корректировать их. Когда мы стоим на ногах, не требуется никаких особых усилий, напряжения сил или внимания, поскольку это естественное положение. Однако умение правильно стоять воздействует на нашу осанку и манеру держаться. Поэтому необходимо овладеть умением правильно стоять, как это было указано в примечаниях к Тадасане. Также следует научиться правильно держаться в Ширшасане, ведь неправильное положение в этой асане может вызвать боли в голове, шее и спине.

2. В Ширшасане вес тела должна нести только голова, не предплечья и кисти. Предплечья и кисти используются только для поддержки, чтобы препятствовать утрате равновесия. Если поза правильна, человек ощущает соприкосновение с подстилкой на полу небольшого круглого участка темени (размером с индийскую рупию*).

* Примерно диаметр пятикопеечной монеты (прим. ред.).

3. Затылок, туловище, задняя поверхность бедер и пятки должны образовывать одну прямую линию, перпендикулярную полу, без отклонений в сторону. Горло, подбородок и грудина должны также быть на одной линии, иначе голова сдвинется в сторону или вперед. Что касается переплетенных пальцев позади головы, то ладонями не следует врезаться в голову. Как верхние, так и нижние края ладоней должны быть на одной линии, иначе темя не будет правильно стоять на полу.

4. Локти и плечи должны быть на одной линии, причем локти не следует раздвигать. Плечи нужно поднимать кверху и растягивать в стороны, чтобы они были как можно дальше от пола. Чтобы научиться правильному вытяжению плеч, разнимите переплетенные пальцы, уберите руки из-за головы, расправьте запястья, не двигая локтями. Положите затем кисти на пол ладонями вверх и, не двигая их, коснитесь плеч пальцами, сохраняя равновесие (Фото 191).

Это не только улучшит балансирование, но еще и подготовит к другим вариантам Ширшасаны, описываемым ниже.

5. Что касается положения туловища, то верхнюю часть спины надо выдвигать не только вверх, но и вперед. Поясницу и тазовую область не следует выдвигать вперед, а корпус от плеч до таза должен быть перпендикулярен полу. Если тазовая область выдается вперед, это значит, что вес тела падает не только на голову, но и на локти из-за того, что верхняя часть туловища (грудь) не была как следует вытянута. При взгляде сбоку все тело от шеи до пят должно представлять прямую линию.

6. Следует стараться соединить бедра, колени, лодыжки и пальцы ног. Ноги вытягивать до предела, особенно заднюю поверхность коленей и бедра. Если ноги отклоняются назад, следует напрячь колени и середину нижней части живота над лобком, что поможет держать ноги перпендикулярно полу. Пальцы ног должны быть все время вытянуты кверху. Если ноги отклоняются вперед, следует вытянуть верхнюю часть спины, а область таза слегка отклонить назад, чтобы она оказалась на одной линии с плечами. Тогда вы почувствуете в теле легкость, и эта поза будет давать вам бодрость.

7. Нельзя допускать, чтобы глаза наливались кровью ни во время поднятия ног, ни при стойке на голове. Если такое происходит, значит поза выполняется неправильно*.

* Я обучал этой позе даму 65 лет, страдавшую глаукомой. Теперь она находит, что глаза ее совершенно успокоились, боль в них стала намного меньше. Медицинское освидетельствование обнаружило, что напряжение в глазных яблоках уменьшилось. Я упоминаю об этом, чтобы подчеркнуть, насколько важно правильное выполнение стойки на голове.

8. Время пребывания в Ширшасане зависит от индивидуальных возможностей и от наличия времени в распоряжении занимающегося. Ее можно выдерживать без неприятных ощущений от 10 до 15 минут. Начинающий может сперва оставаться в позе 2 минуты и увеличивать время пребывания до 5 минут. В самом начале трудно сохранять равновесие долее 1 минуты, но коль скоро это достигнуто, начинающий может быть уверен, что скоро будет в состоянии овладеть Ширшасаной.

9. Поднимая или опуская ноги, всегда следует держать их вместе и двигать постепенно, понемногу. Все движения выполняются на выдохе. Вдохи делать в промежуточных позициях. Поднятие и опускание прямых ног (без сгибания в коленях) вырабатывает навыки в медленных, согласованных движениях, при которых контролируется приток крови к голове. Лицо не краснеет, раз нет резких движений; приток крови к пояснице и ногам также контролируется. Тогда не грозит ни потеря равновесия из-за головокружений, ни оцепенение ступней, возникающее при быстром вставании на ноги после стойки на голове. С течением времени все движения - поднятие ног, стойка на голове и опускание ног - станут совершаться почти без усилий. Когда Ширшасана совершенно усвоена, несмотря на то, что тело полностью вытянуто, испытываешь чувство легкости, как при полном расслаблении.

10. Благоразумно сначала полностью овладеть Сарвангасаной (Фото 223), а потом уже браться за Ширшасану. Если хорошо освоены стоячие позы (Фото 1-36) и различные позиции Сарвангасаны и Халасаны (Фото 234-271), то Ширшасана будет выполняться без особых усилий. Если эти элементарные асаны не освоены, овладение Ширшасаной потребует более длительного времени.

11. После того, как Ширшасана освоена, желательно перед выполнением других асан выполнить Ширшасану и ее цикл (Фото 190-218). Этсв обусловлено тем, что невозможно балансировать или удерживаться на голове, если тело утомлено выполнением других поз или если дыхание стало учащенным и прерывистым. Если тело устало или дыхание несвободно и неспокойно, тело дрожит, и равновесие очень трудно удержать. Всегда лучше сначала выполнить Ширшасану, пока свежесть еще не утрачена.

12. После Ширшасаны всегда следует выполнять Сарвангасану и ее цикл. Замечено, что те, кто выполняет только Ширшасану, избегая Сарвангасаны, часто вспыльчивы по пустякам и легко раздражимы. Занятия Сарвангасаной наряду с Ширшасаной помогают контролировать эти черты характера. Если Сарвангасана - это мать, то Ширшасану следует назвать отцом всех асан. И подобно тому как для поддержания мира и гармонии в доме необходимы оба родителя, так и обе эти асаны важны для поддержания здоровья тела и спокойствия и умиротворенности ума.

Эффект Ширшасаны

В древних книгах Ширшасану называют королем всех асан, и доказательство этого нетрудно обнаружить. При нормальных родах первой появляется голова, а конечности потом. В черепе находится мозг, управляющий нервной системой и органами чувств. Мозг является вместилищем разума, знаний, понимания, мудрости и силы. Он - обитель Брахмана, души. Как страна не может процветать без хорошего государя или конституционного правителя, так и человеческое тело не может благополучно существовать без здорового мозга.

В "Бхагавадгите" сказано:

"Возникают из пракрита разом
гуны три - саттва, раджас и тамас;
ими скован, о могучерукий,
тот бессмертный, кто телом владеет "
(XIV; 5).

Все эти качества обусловлены деятельностью мозга, иногда преобладает одно, иногда другие. Голова - центр саттвических способностей, определяющих понимание, туловище - центр свойств раджаса, определяющих страсти, эмоции и действия; ниже диафрагмы сосредоточены свойства тамаса, управляющие чувственными удовольствиями, например, наслаждением пищей и питьем и сексуальными волнениями и радостями.

Регулярные занятия Ширшасаной обеспечивают прилив здоровой чистой крови к клеткам мозга, что обновляет их, оттачивая ум и проясняя мысли. Эта асана помогает тем, у кого быстро наступает умственное утомление. Она обеспечивает надлежащее кровоснабжение таких важных органов мозга, как гипофиз и шишковидная железа, от правильного функционирования которых зависит рост человека, здоровье и жизнедеятельность.

Страдающие бессонницей, потерей памяти, ослаблением жизненной энергии могут восстановить свое здоровье, регулярно и правильно выполняя эту асану. Энергия станет бить в них ключом, легкие получат способность противостоять любым климатическим воздействиям и выдерживать любую нагрузку. Упражняющиеся в этой асане не знают простуд, кашля, тонзиллита, зловонного дыхания и сердцебиения, их тело сохраняет тепло. Ширшасана в сочетании с вариациями Сарвангасаны (Фото 234-271) излечивает от запора. В результате регулярных занятий ею повышается содержание гемоглобина в крови.

При нарушениях давления крови - повышенном или пониженном - занятия не рекомендуется начинать с Ширшасаны и Сарвангасаны.

Регулярные и правильные упражнения в Ширшасане развивают тело, дисциплинируют ум, расширяют духовный горизонт. Человек становится уравновешенным, уверенным в себе, спокойно принимает страдания и удовольствия, утраты и приобретения, позор и славу, поражения и победы.

Цикл Ширшасаны

Есть целый ряд движений, которые можно выполнять сразу после Саламба Ширшасаны I (Фото 184) в течение не менее 5 минут (в соответствии с возможностями упражняющегося). Выполняйте Ширшасану от 5 до 15 минут, а затем - разные варианты движений из этого цикла (по 20-30 секунд в каждую сторону).


Йога Дипика

Здесь размещен html-вариант уникальной книги Б.К.С. Айенгара "Йога Дипика. Прояснение Йоги".

Изучение и освоение асан лучше всего осуществлять последовательно, основываясь на курсах, составленных Айенгаром. В книге всего три уровня сложности, но освоение только первого полностью откроет мир йогических асан и даст эффективную возможность управлять своим телом.

  • Указания и предостережения для практики асан
  • Пранаяма. Указания и предостережения
  • Курсы асан
  • Алфавитный перечень асан
  • Глоссарий
  • Предисловие ученика
  • Титульный лист
  • Вступление
  • Что такое йога?
  • Ступени йоги
  • Причины модификаций ума
  • Отвлечения и помехи
  • Ученик и Учитель
  • Ключ к свободе
  • Яма
  • Нияма
  • Асана
  • Пранаяма
  • Пратьяхара
  • Дхарана
  • АУМ
  • Дхьяна
  • Самадхи
  • Йогасаны
  • Пранаяма


Сету Бандха Сарвангасана или Уттана Майюрасана (259)

98. СЕТУ БАНДХА САРВАНГАСАНА, иначе УТТАНА МАЙЮРАСАНА. Десятая* (Фото 259).

От слова "сету" - мост; "сету бандха" - сооружение моста. В этой позе тело изгибается дугой, опираясь о пол плечами, подошвами и пятками, а изгиб спины поддерживается кистями у талии.

Другое название образовано от слов "ут" - интенсивный и "тан" - вытягивать. Асана напоминает вытянувшегося павлина (Майюра), отсюда название.

Техника

1. Выполнить Саламба Сарвангасану (Фото 223).

2. Расправить ладони и поместить их на спину, поднять позвоночник, прямые ноги отвести назад (Фото 256)

либо согнуть их в коленях (Фото 257),

а затем броском опустить стопы на пол (Фото 258).

Ноги вытянуть и держать их вместе (Фото 259).

3. Все тело образует мост, вес которого несут локти и запястья. Пола касаются только затылок и шея, плечи, локти и стопы. Оставаться в позе 30-60 секунд при нормальном дыхании.

4. Возможно ослаблять давление на локти и запястья, вытягивая позвоночник в направлении шеи, твердо держа пятки на полу.

Эффект Сету Бандха Сарвангасаны и Эка Пада Сету Бандха Сарвангасаны

В этих асанах позвоночник движется назад, что снимает напряжени шеи, вызываемое другими движениями Сарвангасаны.

Здоровый и гибкий позвоночник свидетельствует о здоровье нервной системы. Если здоровы нервы, человека можно считать здоровым телом и душой.


Шалабхасана

25. ШАЛАБХАСАНА. Первая* (Фото 60).

От слова "шалабха" - саранча. Поза напоминает ездящую на земле саранчу, отсюда и название.

Техника

1. Лечь животом на пол во всю длину тела. Лицо обращено вниз, руки вытянуты назад.

2. Выдохнуть, поднять одновременно голову, грудь и ноги как можно выше. Ни ладони, ни ребра не должны касаться пола. На полу лежит только живот, который несет на себе вес тела (Фото 60).

3. Сократить ягодицы и вытянуть мышцы бедер. Полностью вытянуть обе прямые ноги, сомкнув бедра, колени и лодыжки.

4. Не переносить вес тела на кисти рук, а вытягивать их назад, чтобы задействовать мышцы верхней части спины.

5. Оставаться в этом положении как можно дольше при нормальном дыхании.

6. Вначале трудно одновременно поднимать от пола ноги и грудь, это становится легче по мере укрепления брюшных мышц.

Эффект

Эта поза способствует пищеварению, облегчает желудочно-кишечные расстройства, устраняет метеоризм. Поскольку позвоночник вытягивается назад, он становится более гибким, поза уменьшает боли в крестцовой и поясничной области. Мне приходилось заниматься с людьми, страдавшими смещением позвонков; регулярная практика этой позы улучшила их состояние настолько, что не потребовалось ни наложения гипса, ни хирургического вмешательства. Эта поза также оказывает благотворное влияние на мочевой пузырь и предстательную железу, оздоравливая их.

Для облегчения болей в нижней части спины с успехом может применяться вариация этой позы: ноги согнуты в коленях, бедра раздвинуты, голени подняты перпендикулярно полу. Затем с выдохом бедра поднимаются с пола и сближаются, пока не соприкоснутся колени, голени же продолжают оставаться перпендикулярно полу (Фото 61).


Шавасана

200. ШАВАСАНА (МРИТАСАНА). (Фото 592).

"Шава" или "мрита" значит труп. Цель этой асаны - подражать трупу. Когда жизнь оставила тело, оно лежит в одном положении, никакие движения невозможны. Сохраняя некоторое время неподвижность тела и спокойствие ума при полном сознании, вы учитесь расслабляться. Такое сознательное расслабление придает силы и освежает как тело, так и ум. Но ум гораздо труднее удерживать в неподвижности, чем тело. Поэтому-то эту вроде бы легкую позу исключительно сложно освоить.

Техника

1. Лечь плашмя на спину во всю длину тела, как труп. Кисти держать на некотором расстоянии от бедер, ладонями вверх

2. Закрыть глаза. Если возможно, положить на глаза кусок черной ткани, сложенной вчетверо. Пятки держать вместе, а носки развести.

3. Вначале дышать глубоко. Впоследствии дыхание станет легким и медленным, без резких движений, колеблющих позвоночник или тело.

4. Сосредоточиться на глубоких и легких выдохах, при которых в ноздрях не ощущается теплоты дыхания.

5. Нижняя челюсть должна слегка отвисать, сжимать челюсти не следует. Языком не шевелить. Даже зрачки глаз должны быть совершенно пассивны.

6. Полностью расслабиться и медленно выдыхать.

7. Если ум блуждает, после каждого медленного выдоха следует без напряжения сделать паузу.

8. Оставаться в этом положении 15-20 минут.

9. Вначале ученик может засыпать в этой позе. Постепенно, когда нервы придут в пассивное состояние, он ощутит себя полностью расслабленным и освеженным. При хорошем расслаблении ощущается ток энергии от затылка к пяткам, а не в обратном направлении. Чувствуется так что тело как бы удлиняется.

Эффект

В 32-м стихе первой главы "Хатха Йога Прадипики" сказано: "Лежать на спине, вытянувшись во весь рост на земле, как труп, - это называете Шавасана. Это снимает усталость, вызванную другими асанами, и приносит спокойствие уму".

В 11-м стихе второй главы "Гхеранда Самхиты" дано такое описание Мритасаны: "Лежать плашмя на земле (на спине), подобно трупу, - это называется Мритасана. Эта поза убивает усталость и успокаивает волнение ума". "Ум - повелитель индрий (органов чувств), Прана (дыхание жизни) - повелитель ума". "Когда ум поглощен, это называется Мокша (окончательное освобождение души). Когда поглощены Прана и Манас (ум), возникает безграничная радость" ("Хатха Йога Прадипика", гл.IV стихи 29-30).

Подчинение Праны зависит от нервов. Ровное, устойчивое, легкое и глубокое дыхание без резких движений тела успокаивает нервы и ум. Стрессы современных цивилизаций раздражают нервы. Лучшим средством против этого является Шавасана.


Сидхасана

39. СИДДХАСАНА. Первая* (Фото 84).

Сиддха - название полубожественных существ великой чистоты и святости, обладающих сверхъестественными свойствами (сиддхи). Сиддха также означает "вдохновенный мудрец, провидец, пророк".

"Сиддхи говорят, что среди ниям главное - не причинять никому зла, среди ям - умеренная диета, а среди асан - Сиддхасана".

"Из всех 84 тысяч асан всегда следует выполнять Сидцхасану. Она очищает 72 тысячи нади (нади - каналы в человеческом теле, через которые проходит нервная энергия)".
"Если йог, упражняющийся в созерцании Атмана и соблюдающий умеренную диету будет выполнять Сиддхасану в течение 12 лет, он обретет йогические сиддхи". (Атман означает Я и Верховную Душу. Сиддхи -сверхъестественые способности).
"После овладения Сиддхасаной естественно и без усилий будет достигнута Унмани Авастхва (Самадхи), дающая наслаждение".

Душа имеет три авастхи (состояния), содержащиеся в четвертой, а именно: бодрствование, сновидение, глубокий сон и то, что называется Турия. "Первое состояние - это бодрствование, когда Я осознает обычный мир с его грубыми предметами и наслаждается ими. Здесь доминирует тело. Второе состояние - сон со сновидениями, в которых Я наслаждается тонкими вещами, образуя для себя на основе ощущений, испытанных в бодрствующем состоянии, новый мир форм. Дух свободно блуждает, не скованный узами тела. Третье состояние - это глубокий сон без сновидений и без желаний, сушупти. Считают, что в сушупти душа временно объединяется с Брахманом и испытывает блаженство. В глубоком сне мы возвышаемся над всеми желаниями и освобождаемся от беспокойства и тревог... Душа божественна в своей сущности, хотя отягощена плотью. Во сне она освобождается от оков тела и обретает вновь свою природу... Но это (вечный сон без сновидений), можно спутать с просто бессознательным состоянием... Высшее же состояние -это нечто другое. Это четвертое состояние души - чистое интуитивное сознание, где нет места знанию об объектах, ни внутренних, ни внешних. В глубоком сне дух пребывает высоко над изменчивой жизнью чувства в абсолютном единении с Брахманом. Состояние же Турия выявляет положительный аспект отрицательного, доминирующего в состоянии глубокого сна" ("Философия Упанишад" Радхакришнана). В "Мандукья Упанишаде" четвертое состояние описывается так: "Четвертое состояние, говорят мудрые, - это не субъективный опыт и не объективный опыт, это и не нечто среднее между субъективным и объективным опытом, это и не негативное состояние, которое ни сознательно, ни бессознательно. Это не знание, основанное на ощущениях, это не относительное знание, это и не знание, основанное на умозаключениях. Четвертое состояние неощутимо, непостижимо, невыразимо. Это чистое единое сознание, в коем полностью пребывает все сознание и множественность мира. Это высшее добро. Это Один без второго. Это Я. Познай его одного!"

"Раджа-йога, Самадхи, Унмани, Маномани, Бессмертие, Сосредоточение, Шуньяашунья (пустота, но не пустота), Парама Пада (Высшее состояние), Аманаска (приостановка деятельности ума), Адвайта (недвойственность), Нираламба (без поддержки), Ниранджана (чистый), Дживанмукти (состояние освобождения), Сахаджавастха (естественное состояние) и Турия (буквально, четвертое) - все эти слова означают одно и то же. Как крупица соли, брошенная в воду, растворяется в ней и становится единой с ней, так и подобное единение Ума и Атмана есть Самадхи. Когда Прана и Манас (ум) уничтожаются (поглощаются), возникает состояние гармонии, называемое Самадхи" ("Хатха Йога Прадипика", гл.IV, стихи 3-6).

Ни одна асана не может равняться с Сиддхой, ни одна кумбхака - с Кевалой, ни одна мудра - с Кхечари, ни одна лайя (поглощение ума) - с Надой.
(Кхечари Мудра, буквально, "блуждание в пространстве", описывается следующим образом в "Гхеранда Самхите" (гл.III, стихи 25-28):
"Подрезать нижнее сухожилье языка и непрерывно двигать языком; смазывать его свежим маслом и вытягивать его (чтобы удлинить) железным инструментом. Если заниматься этим постоянно, язык удлиняется; когда он будет доставать до межбровья, можно считать, что Кхечари завершена. Когда язык станет длинным, следует загибать его кверху и назад, так чтобы коснуться мягкого неба, а затем и достать внутренние отверстия ноздрей. Закрыв эти отверстия языком (и остановив таким образом дыхание), сосредоточить взгляд в межбровье. Это называется Кхечари. Упражнение в Кхечари освобождает от обмороков, чувства голода и жажды, от лености. Не будет места ни болезням, ни разрушению, ни смерти. Тело становится божественным").

(Нада - это внутренний мистический звук. Он подробно, со множеством различных уподоблений, описывается в стихах 79-101 главы IV "Гхеранда Самхиты". Йога определяется там как контроль над отклонениями ума. Для того, чтобы управлять умом, нужно, чтобы сначала он полностью сосредоточился на каком-то объекте, и тогда он постепенно отойдет от этого объекта и будет вынужден вглядеться внутрь себя. Вот где йог должен сосредоточиться на внутренних мистических звуках. 'Ум, подобно змее, услышав Нада, забывает свои непостоянства и уже никуда более не стремится". По мере того, как Нада становится бездеятельной, то же делается и с умом. "Огонь, охвативший дерево, гаснет вместе с ним после того, как сжег его. Так же и ум, устремляясь к Нада, исчезает вместе с ним").

Техника

1. Сесть на пол, ноги вытянуть прямо перед собой (Фото 77).

2. Согнуть левую ногу в колене. Взяться кистями за левую стопу, поместить пятку около промежности, а подошву поместить к правому бедру.

3. Согнуть правую ногу в колене и положить правую стопу на левую лодыжку, удерживая правую пятку против лобковой кости.

4. Поместить подошву правой стопы между бедром и икрой левой ноги.

5. Не садиться на пятки.

6. Вытянуть руки перед собой и положить кисти тыльной стороной на колени ладонями вверх Большой и указательный пальцы рук соединить, остальные пальцы вытянуть (Фото 84).

7. Сохранять эту позу как можно дольше. Спину, шею и голову держать прямо. Взгляд направить внутрь, словно на кончик носа.

8. Освободить ноги и расслабиться на некоторое время. Затем повторить позу с такой же длительностью, поменяв положение ног: сначала поместить правую пятку у промежности, а затем опустить левую стопу на правую лодыжку.

Эффект

Эта поза сохраняет здоровье половых органов. Подобно Падмасане (Фото 104), это одна из наиболее релаксирующих поз. Находясь в сидячем положении, тело отдыхает, а скрещенные нога и прямая спина делают ум внимательным и бдительным. Эта асана рекомендуется для практики пранаямы и медитации.

В чисто физическом отношении она очень полезна для излечения тугоподвижности коленей и лодыжек. Усиливается циркуляция крови в области поясницы и живота, что тонизирует нижний отдел позвоночника и органы брюшной полости.


Симхасана I

49. СИМХАСАНА I. Первая* (Фото 109).

От слова "симха" - лев. Асана посвящается Нарасимхе ("нара" - человек, "симха" - лев), человеку-льву, одному из воплощений Вишну. Легенда гласит, что Хиранья Кашипу, повелитель демонов, получил от Брахмы обещание, что не будет убит ни днем, ни ночью, ни в доме, ни вне дома, ни на суше, ни в воде, ни богом, ни человеком, ни зверем. Тогда повелитель демонов стал преследовать как богов, так и людей, включая своего благочестивого сына Прахладу, страстного почитателя Вишну. Прахлада подвергался самым различным испытаниям и мучениям, но благодаря покровительству Вишну оставался невредимым и с еще большей верой и энергией превозносил Вездесущего, Всеведущего и Всемогущего Бога Вишну. В припадке ярости Хиранья Кашипу спросил своего сына: почему, если Вишну вездесущ, его нельзя увидеть в колонне дворцовой залы, и пнул, издеваясь, колонну ногой, чтобы доказать сыну нелепость его веры. Прахлада воззвал к Вишну о помощи, и Бог выскочил из колонны в образе страшного чудовища, у которого верхняя половина тела была львиной, а нижняя - человеческой. Это произошло в сумерки, то есть ни днем, ни ночью. Бог поднял Хиранья Кашипу на воздух, сам сел на порог, опустил царя демонов себе на бедро и разорвал его на куски. Нарасимха - аватар (ипостась Вишну) - один из любимых сюжетов индийской скульптуры. Великолепная скульптурная группа с Нарасимхой находится в пещерах Эллоры.
Есть две вариации этой асаны. Первая основана на указаниях древних текстов, а вторая, более трудная, но и более благотворная, описывается вслед за первой под названием Симхасана II (Фото 110).

Техника

1. Сесть на пол, ноги вытянуть прямо перед собой (Фото 77).

2. Поднять седалище, согнуть правую ногу в колене и поместить правую стопу под левую ягодицу, затем согнуть левую ногу и поместить левую стопу под правую ягодицу. Левая лодыжка должна быть под правой.

3. Сидеть на пятках, пальцы ног обращены назад.

4. Затем перенести вес тела на бедра и колени.

5. Вытянуть туловище вперед, спину держать прямо.

6. Положить правую ладонь на правое колено, а левую - на левое. Руки выпрямить и вытянуть, пальцы раздвинуть и давить ими на колени.

7. Широко раскрыть челюсти, высунуть язык, насколько возможно, направляя его к подбородку (Фото 109).

8. Взгляд направить в межбровье или на кончик носа. Оставаться в позе около 30 секунд, дышать через рот.

9. Убрать язык, снять кисти с колен и выпрямить ноги. Затем повторить позу, сначала поместив левую стопу под правую ягодицу, а правую стопу - под левую ягодицу.

10. Оставаться равное количество времени в обоих случаях.

Эффект

Эта асана излечивает дурной запах изо рта и очищает язык. После долгих упражнений в ней речь становится более внятной, поэтому она рекомендуется заикам. Она поможет также в дальнейшем освоить три бандхи (см. часть III).


Симхасана II

50. СИМХАСАНА II. Шестая* (Фото 110).

Техника

1. Сесть в Падмасану (Фото 104).

2. Вытянуть руки вперед и поместить ладони на пол, пальцами вперед.

3. Встать на колени, а затем толкать таз к полу.

4. Вытянуть спину, сократив ягодицы, при полностью вытянутых руках. Вес тела приходится только на ладони и колени. Открыть рот и высунуть язык как можно дальше в направлении подбородка (Фото 110 - вид спереди, фото 111 - вид сбоку).

5. Направить взгляд в межбровье или на кончик носа. Сохранять позу около 30 секунд. Дышать через рот.

6. Вернуться в Падмасану (Фото 104) и поднять кисти с пола. Переменить положение ног, снова сесть в Падмасану и выполнить позу с той же длительностью.

Эффект

Эта асана действует на печень и регулирует ток желчи. Она излечивает дурной запах изо рта, очищает язык и способствует четкому произношению слов. Рекомендуется заикам.
Эта асана устраняет боли в копчике и помогает выправить его при смещениях.


Супта Конасана

93. СУПТА КОНАСАНА. Вторая* (Фото 247).

От слов "супта" - ложиться и "кона" - угол. Поза является вариацией Халасаны с разведением ног в стороны.

Техника

1. Из Карнапидасаны (Фото 246) выпрямить ноги и развести их в стороны насколько возможно больше.

2. Потянуть туловище вверх и напрячь колени.

3. Захватить большой палец правой ноги правой рукой и большой палец левой ноги левой рукой. Пятки держать кверху. Захватив большие пальцы ног, продолжать вытягивать дорсальный отдел позвоночника вверх и растягивать подколенные сухожилия (Фото 247 и 248).

4. Оставаться в этой позе 20-30 секунд, дышать нормально.

Эффект

Эта поза тонизирует ноги и способствует сокращению органов брюшной полости.


Супта Вирасана

41. СУПТАВИРАСАНА Вторая* (Фото 96).

"Супта" означает лежащий. В этой позе нужно опуститься спиной на пол, а руки вытянуть за головой.

Техника

1. Сесть в Вирасану (Фото 89).

2. Выдохнуть, отклонить туловище назад и поместить на под локти, один за другим (Фото 93).

3. Ослабить давление на локти, вытягивая руки по очереди.

4. Сперва положить на пол темя (Фото 94).

Постепенно опустить и затылок и, наконец, лечь спиной (Фото 95).

Руки перевести за голову и вытянуть их прямо (Фото 96).

Выдерживать позу как можно дольше при глубоком дыхании. Затем поместить руки по бокам тела, опереться локтями о пол и с выдохом вернуться в сидячее положение.

5. Кисти могут быть вытянуты за головой, либо оставаться по бокам бедер. Вытягивая кисти за голову, не следует поднимать лопатки от пола.

6. Начинающие могут держать колени врозь.

Эффект

Эта поза растягивает органы брюшной полости и область таза. Люди с больными ногами получат облегчение, выдерживая эту позу по 10-15 минут. Она также рекомендуется спортсменам и всем, кому приходится часами ходить или стоять на ногах. Эту позу можно выполнять даже после еды. Если ее делать перед сном, то ноги будут наутро отдохнувшими. Некоторые мои ученики - курсанты Национальной Академии обороны - после длительных походов получали большое облегчение, комбинируя эту асану с Сарвангасаной I (Фото 223).


Сурья Бхедана Пранаяма

204. СУРЬЯ БХЕДАНА ПРАНАЯМА. (Фото 599).

Сурья - это солнце, Бхедана - производное от корня "бхид": проколоть, пронзить, прорвать.

В Сурья Бхедана Пранаяме вдох производится через правую ноздрю, то есть прана проходит через Пингала, или Сурья, нади. Затем выполняется кумбхака и далее следует выдох через левую ноздрю, через которую идет канал Ида нади.

Техника

1. Сесть в любую удобную позу, например, Падмасану (Фото 104), Сиддхасану (Фото 84) или Вирасану (Фото 89).

2. Спину держать прямо и неподвижно. Голову опустить так, чтобы подбородок лег в межключичную ямку над грудиной. (Это Джаландхара Бандха).

3. Вытянуть левую руку. Положить наружную поверхность левого запястья на левое колено. Пальцы левой кисти сложить в Джняна Мудру (как описано в пункте 3 техники Удджайи).

4. Согнуть правую руку в локте. Пригнуть указательный и средний пальцы к ладони и держать их пассивно. Приблизить безымянный палец и мизинец к большому пальцу (Фото 598).

5. Положить правый большой палец с правой стороны носа непосредственно под носовой костью, а безымянный палец и мизинец - с левой стороны носа непосредственно под носовой костью, сразу над изгибом жировой ткани ноздрей над верхней челюстью.

6. Прижать безымянный палец и мизинец так, чтобы полностью блокировать левую сторону носа.

7. Большим пальцем правой руки прижать жировую ткань с правой стороны так, чтобы наружный край правой ноздри стал параллельным нижнему краю хрящевой перегородки.

8. Большой палец нужно согнуть в верхнем суставе, а кончик его расположить под прямым углом к носовой перегородке (Фото 599).

9. Теперь вдыхать медленно и глубоко, управляя правой ноздрей с помощью кончика большого пальца (ближе к ногтю). Наполнить леткие полностью (пурака).

10. Затем закрыть правую ноздрю, чтобы теперь обе ноздри были блокированы.

11. Задержать дыхание примерно на 5 секунд (антара кумбхака), выполняя в это же время Мула Бандху (см. стр. 429).

12. Полностью блокируя правую ноздрю, частично приоткрыть левую ноздрю и выдыхать через нее медленно и глубоко (речака).

13. Во время выдоха регулировать вытекание воздуха из левой ноздри, изменяя давление безымянного пальца и мизинца так, чтобы наружный край левой ноздри был параллелен перегородке. Давление должно осуществляться внутренней стороной кончиков пальцев (дальше от ногтей).

14. Так завершается один цикл Сурья Бхедана Пранаямы. Повторять циклы подряд в течение 5-10 минут в соответствии с возможностями.

15. Все вдохи в Сурья Бхедане делаются через правую ноздрю, все выдохи - через левую.

16. На протяжении всего процесса прохождение воздуха ощущается кончиками пальцев и носовыми мембранами в том месте, где осуществляется давление. Прохождение воздуха производит звук, подобный свисту воздуха, просачивающегося из щели в велосипедной шине. Этот звук следует сохранять постоянным, варьируя давление на ноздри.

17. Глаза, виски, брови и кожа лба должны оставаться совершенно пассивными, не обнаруживая никаких признаков напряжения.

18. Ум должен быть полностью поглощен прислушиванием к правильности звука, издаваемого проходящим через нос воздухом, и поддержанием надлежащего ритма дыхания.

19. Все вдохи и выдохи должны быть равной продолжительности.

20. Нельзя форсировать ни вдохи, ни выдохи. Все время должен сохраняться ровный медленный ритм дыхания.

21. После завершения пранаямы лечь в Шавасану (Фото 592).

Эффект

При выполнении этой пранаямы, благодаря прижатию ноздрей, легким приходится работать больше, чем в Удджайи. В Сурья Бхедане легкие наполняются медленнее, равномернее и полнее, чем в Удджайи. Сурья Бхедана улучшает пищеварение, успокаивает и укрепляет нервы и очищает лобные пазухи.

Примечание

Часто бывает, что проходы ноздрей неодинаковы: одна ноздря может быть шире, другая - уже. В этом случае следует регулировать давление пальцев. Иногда правая ноздря бывает полностью блокированной, а левая чистой. Тогда вдохи можно производить только через левую ноздрю, а выдохи только через правую. С течением времени, благодаря воздействию пальцев, правая ноздря очистится, и вдох через нее станет возможным.

Предупреждение

Эта пранаяма полезна для страдающих пониженным давлением крови. Тем, у кого давление повышено или имеются сердечные заболевания, не следует задерживать дыхания после вдоха (антара кумбхака) при выполнении этой пранаямы.


Тадасана

1. ТАДАСАНА (также называется Самастхити). Первая* (Фото 1).

'Тада' значит гора, 'сама' - вертикальный, прямой, неподвижный, 'стхити' - стояние спокойно, неподвижность. Тадасана, следовательно, поза, в которой надо стоять твердо и прямо, как гора. Это основная стоячая поза.

Техника

1. Встать прямо, соединив стопы, так чтобы пятки и большие пальцы ног соприкасались. Головки плюсневых костей опустить на пол, а все пальцы плашмя вытянуть на полу.

2. Напрячь колени, подтянуть кверху коленные чашечки, сократить верхнюю часть бедер и подтянуть задние бедренные мышцы.

3. Живот втянуть, грудь подать вперед, позвоночник вытянуть вверх, шею держать прямо.

4. Вес тела не должен приходиться только на пятки, либо только на пальцы, но распределяться равномерно между ними.

5. В идеальном варианте Тадасаны руки вытягиваются вверх над головой, но ради удобства можно их держать опущенными по бокам.

Все стоячие позы, которые будут описаны ниже, начинаются именно с этой стойки в Тадасане с опущенными руками.

Эффект

Люди не обращают внимания на правильную осанку. Некоторые стоят, перенося вес тела только на одну ногу или совсем отставив одну ногу в сторону. Некоторые опираются только на пятки либо на наружные или внутренние края стоп. Это можно заметить по характеру изношенности каблуков и подметок. Из-за привычки стоять неправильно, не распределяя вес тела равномерно на всю стопу, мы приобретаем специфические деформации, препятствующие гибкости позвоночника. Даже если держать ноги врозь, лучше, чтобы пальцы и пятки были параллельны, а не под углом друг к другу. В этом случае бёдра сокращаются, живот втягивается внутрь, а грудь выдвигается вперед. Это вызывает ощущение легкости в теле, и ум обретает живость. Если мы стоим, перенося всю тяжесть тела на пятки, то ощущаем, как характер притяжения изменяется: бедра расслабляются, живот выпячивается вперед, корпус отклоняется назад, в позвоночнике ощущается напряженность, в результате мы скоро устаем, а ум становится вялым. Следовательно, очень существенно научиться стоять правильно.


Толасана

48. ТОЛАСАНА. Четвертая* (Фото 108).

От слова "тола" - весы. Поза напоминает чашу весов, отсюда название.

Техника

1. Сесть в Падмасану (Фото 104).

2. Положить ладони на пол у таза. Выдохнуть, поднять туловище и балансировать только на кистях, вытягивая руки (Фото 108).

3. Опуститься на пол, освободить ноги, изменить их перекрест и снова балансировать на кистях.

4. Сохранять равновесие как можно дольше.

Эффект

Эта асана укрепляет запястья, кисти рук и стенки живота.


Трианг Мукхаикапада Пашчимоттанасана

62. ТРИАНГ МУКХАИКАПАДА ПАШЧИМОТТАНАСАНА. Пятая* (Фото 139).

"Трианга" значит три конечности или три части. В этой позе эти три части: стопы, колени и ягодицы. Мукхаикапада ("мукха" - лицо, "эка" - один, "пада" - нога или стопа) - положение, в котором лицо (или рот) касается одной (вытянутой) ноги. В Пашчимоттанасане (Фото 160) интенсивно растягивается задняя поверхность всего тела.

Техника

1. Сесть на пол, ноги вытянуть прямо перед собой (Фото 77).

2. Согнуть правую ногу в колене и отвести правую стопу назад. Расположить правую стопу у правого тазобедренного сустава, так чтобы обращенные назад пальцы ноги покоились на полу. Внутренняя сторона правой икры должна касаться внешней стороны правого бедра.

3. Балансировать в этой позиции, перенеся вес тела на согнутое колено. Вначале тело будет отклоняться в сторону вытянутой ноги, а стопа вытянутой ноги будет отклоняться наружу. Надо учиться балансировать в этом положении, следя за тем, чтобы стопа и пальцы ноги были вытянуты и обращены прямо вперед.

4. Затем захватить левую стопу обеими ладонями, зажав подошву с боков. Если сумеете, вытяните туловище вперед, так чтобы захватить запястье одной руки другой за стопой (Фото 138).

Сделать два глубоких дыхания. Как правило, такой захват удается осуществить лишь через несколько месяцев, поэтому не следует отчаиваться при первых неудачах.

5. Соединить колени, выдохнуть и наклониться вперед. Положить на левое колено сначала лоб, затем нос, затем губы и, наконец, подбородок (Фото 139).

Для этого надо раздвигать локти и с выдохом толкать туловище вперед.

6. Не опускать левый локоть на пол. Сначала удерживать равновесие не удается, и занимающийся опрокидывается в сторону вытянутой ноги. Поэтому туловище следует слегка наклонить в сторону согнутой ноги, а вес тела перенести на согнутое колено.

7. Оставаться в позе 30-60 секунд, дышать ровно.

8. Вдохнуть, поднять голову и туловище, освободить кисти рук, выпрямить правую ногу и вернуться в позицию 1.

9. Повторить позу в другую сторону, вытянув правую ногу на полу, согнув левое колено и поместив левую стопу у левого тазобедренного сочленения. Выдерживать позу одинаковое время в каждую сторону.

Эффект

Эта асана рекомендуется людям с опущенным сводом стопы и при плоскостопии. Она излечивает растяжения связок в лодыжках и коленях и уменьшает отеки ног.

Так же, как Джану Ширшасана (Фото 127) и Ардха Баддха Падма Пашчимоттанасана (Фото 135), эта асана тонизирует органы брюшной полости и предохраняет их от вялости. Мы обычно неправильно относимся к нашим брюшным органам, перегружая их из-за своей несдержанности или подчиняясь этикету. Большинство поражающих человека болезней вызывается нарушениями в этих органах. Древние мудрецы всегда подчеркивали, что от здоровья этих органов зависит долголетие, счастье и душевный покой. Наклоны вперед поддерживают органы брюшной полости в здоровом и рабочем состоянии, помимо того что упражняют мускулатуру.


Уддияна Бандха

201. УДДИЯНА БАНДХА. Двенадцатая* (Фото 593 и 594).

От слова "уддияна" - взлет. Строго говоря, это не асана, а бандха, т.е. сдерживание. Как конденсаторы, предохранители и выключатели регулируют электрический ток, так и бандхи управляют током праны (энергии). В этой бандхе прана, или энергия, направляется из нижней части брюшной области к голове. Подробнее бандха и прана описываются в третьей части этой книги, посвященной пранаяме.

Техника

1. Встать в Тадасану (Фото 1).

2. Расставить ноги на 30-35 см.

3. Наклониться слегка вперед, немного согнув колени, и положить ладони с широко расставленными пальцами на середину бедер.

4. Опускать голову до тех пор, пока подбородок опустится в ямку между ключицами наверху грудины,

5. Сделать глубокий вдох и быстрый выдох, так чтобы быстро изгнать из легких весь воздух.

6. Задержать дыхание (без всякого вдоха). Подтянуть всю брюшную область к позвоночнику. Сократить брюшную область и поднимать ее вверх к грудине, нажимая кистями на бедра (Фото 593).

7. Сохраняя такое втянутое положение живота, перенести кисти на область таза.

8. Выпрямить ноги и спину, сохраняя положение живота и не поднимая подбородок от грудины (Фото 594).

9. Расслабить мышцы живота, не изменяя положения подбородка и головы. Если они шевельнутся, немедленно почувствуется напряжение в области сердца.

10. Сделать медленный и глубокий вдох.

11. Находясь в позициях 6-9, не вдыхать. Позу удерживать не более 5-10 секунд, в зависимости от выносливости.

12. Сделать несколько дыханий, затем повторить весь цикл, как указано в пунктах 1-10. Не рекомендуется повторять этот цикл более 6-8 раз подряд в течение суток. Продолжительность выдержки и количество Циклов можно увеличивать только под личным наблюдением опытного гуру.

13. Циклы следует выполнять подряд один раз в день.

14. Заниматься можно только на пустой желудок, освободив предварительно кишечник и мочевой пузырь.

15. Сначала разучивать Уддияна Бандху стоя, а затем сидя, как подготовительный шаг к практике пранаямы.

16. Уддияна Бандха выполняется на выдохе (речаке) и задержке дыхания (кумбхаке) в разных типах пранаям, описываемых в третьей части книги.

Эффект

Эта бандха тонизирует органы брюшной полости, усиливает пищеварительный огонь и способствует выведению токсинов из пищеварительного тракта.


Удджайи Пранаяма

ТЕХНИКА И ЭФФЕКТ ПРАНАЯМЫ

203. УДДЖАЙИ ПРАНАЯМА. (Фото 597).

Приставка "уд" обозначает верх или превосходство. Она также обозначает взрыв или расширение. Ее смысл - преобладание, сила.
Джайя - это победа, триумф или успех. Другое значение - подчинение, обуздание.
В процессе Удджайи легкие расширяются полностью, а грудь выпячивается, как у торжествующего завоевателя.

Техника

1. Сесть в любую удобную позу, например, Падмасану (Фото 104), Сиддхасану (Фото 84) или Вирасану (Фото 89).

2. Спину держать прямо и неподвижно. Голову опустить так, чтобы подбородок лег в межключичную ямку над грудиной. (Это Джаландхара Бандха.)

3. Руки вытянуть прямо и поместить запястья ладонями вверх на колени. Кончики больших и указательных пальцев соединить, остальные пальцы вытянуть. (Этот жест называется Джняна Мудра, символ или печать знания. Указательный палец символизирует индивидуальную душу, большой - Всеобщую Душу, а соединение их есть символ знания.)

4. Закрыть глаза и смотреть внутрь себя (Фото 597).

5. Сделать полный выдох.

6. Здесь начинается дыхание методом Удджайи.

7. Сделать медленный, глубокий, стабильный вдох обеими ноздрями. Прохождение вдыхаемого воздуха ощущается верхней частью неба и производит свистящий звук (са). Этот звук должен быть слышим.

8. Наполнить легкие воздухом полностью. Надо следить, чтобы живот не раздувался во время вдоха (соблюдайте это во всех видах пранаямы). Такое наполнение легких называется пурака (вдох).

9. Всю область живота, от лобка до грудины, надо оттянуть назад к позвоночнику.

10. Задержать дыхание на 1-2 секунды. Эта внутренняя задержка называется антара кумбхака. Соблюдать Мула Бандху, как описано на стр.429.

11. Выдох делать медленно и стабильно, чтобы полностью опустошить легкие. Начиная выдох, следить, чтобы живот оставался втянутым. Через 2-3 секунды начать медленно и постепенно ослаблять диафрагму. Прохождение выдыхаемого воздуха должно ощущаться верхней частью неба, а производимый им придыхательный звук (ха) должен быть слышим. Такой выдох называется речака.

12. Выждать одну секунду перед началом нового вдоха. Этот период ожидания называется бахья кумбхака.

13. Процесс, описанный в пунктах 7-12, составляет один цикл Удджайи Пранаямы.

14. Повторять циклы в течение 5-10 минут, держа глаза все время закрытыми.

15. Лечь на пол в Шавасану (Фото 592).

16. Удджайи Пранаяму можно делать и без Джаландхара Бандхи, даже во время ходьбы или лежа. Это единственная пранаяма, которую можно делать в любое время дня и ночи.

Эффект

Этот тип пранаямы вентилирует легкие, способствует устранению мокроты, повышает выносливость, успокаивает нервы и тонизирует весь организм. Удджайи без кумбхаки, выполняемая лежа, идеальна для лиц, страдающих высоким давлением или коронарными расстройствами.


Урдхва Мукха Шванасана

32. УРДХВА МУКХА ШВАНАСАНА. Первая* (Фото 74).

От слов "урдхва мукха" - ртом кверху и "швана" - собака. Эта поза напоминает потягивающуюся собаку с поднятой кверху мордой, отсюда название.

Техника

1. Лечь на пол на живот, лицом вниз.

2. Стопы расставить примерно на 30 см, пальцы ног обращены прямо назад. Поместить ладони на пол у талии, пальцы рук обратить вперед.

3. Вдохнуть, поднять голову и туловище, вытянуть полностью руки и запрокинуть голову и туловище как можно дальше назад, не прикасаясь коленями к полу.

4. Ноги держать прямо, колени напрячь и не опускать на пол. Вес тела удерживается только на ладонях и пальцах ног (Фото 74).

5. Позвоночник, бедра и икры должны быть полностью вытянуты, ягодицы сильно сокращены. Толкать грудь вперед, вытянуть шею полностью, голову откинуть насколько возможно назад. Вытянуть также заднюю часть рук.

6. Оставаться в позе 30 секунд - 1 минуту, дышать глубоко.

7. Согнуть локти, ослабить вытяжение и опуститься на пол.

Эффект

Поза омолаживает позвоночник, особенно она рекомендуется страдающим тугоподвижностью спины. Полезна также страдающим прострелом, ишиасом, смещением или выпадением позвонков. Она укрепляет позвоночник и излечивает боли в спине. Грудь раскрывается, вследствие чего увеличивается эластичность легких. Усиливается циркуляция крови в области таза, оздоравливая ее.


Урдхва Падмасана в Сарвангасане

100. УРДХВА ПАДМАСАНА В САРВАНГАСАНЕ. Четвертая* (Фото 261).

От слов "урдхва" - высоко, над и "падма" - лотос. В этой вариации Сарвангасаны ноги не вытягивают прямо вверх, а сгибают в коленях и перекрещивают, как в позе лотоса (Фото 104).

Техника

1. Из Саламба Сарвангасаны согнуть ноги в коленях и сложить в Падмасану. Сначала положить правую стопу на левое бедро, затем левую стопу на правое бедро.

2. Вытянуть скрещенные ноги вверх вертикально, колени подвинуть ближе друг к другу, а ноги оттянуть как можно дальше назад от области таза (Фото 261).

3. Оставаться в позе 20-30 секунд, дышать глубоко и ровно.

4. Чтобы усилить вытяжение, можно произвести скручивание туловища, следуя описанию техники для Паршва Сарвангасаны (Фото 254). Это называется:

101. ПАРШВА УРДХВА ПАДМАСАНА В САРВАНГАСАНЕ. Седьмая* (Фото 262-265).

От слова "паршва" - бок.

5. Оставаться в этой позиции по 10-15 секунд в обе стороны, дышать нормально.

6. Выдохнуть, вернуться в Урдхва Падмасану и немного отдохнуть.

7. Теперь на выдохе выгнуть туловище назад (Фото 266),

следуя технике Сету Бандха Сарвангасаны (Фото 259). Постепенно вытягивать бедра назад, пока колени не опустятся на пол, а туловище выгнется в мостик над кистями. Это называется:

102. УТТАНА ПАДМА МАЙЮРАСАНА. Двадцать пятая* (Фото 267).

От слов "уттана" - интенсивное вытягивание, "падма" - лотос и "майюра" - павлин.

8. Оставаться в этой позиции 10-15 секунд, дышать нормально.

9. Выдохнуть и вернуться в Урдхва Падмасану.

10. Освободить ноги, вернуться в Саламба Сарвангасану и повторить позу, положив сначала левую стопу на правое бедро, потом правую на левое. Длительность та же, что и раньше.

Эффект движений Урдхва Падмасаны и Паршва Пиндасаны в Сарвангасане

Благодаря тому, что порядок скрещивания ног чередуется, достигается равномерное давление на область живота и ободочную кишку, что ликвидирует запор. Для тех, кто страдает хроническим запором, рекомендуется более длительное выдерживание Паршва Пиндасаны, лучше всего по 1 минуте в каждую сторону. Этими позами устраняются приступы боли в желудке.

Люди с очень гибкими коленями могут легко выполнять все эти позы. Но для многих складывание ног в Падмасану представляет трудность. Им рекомендуется более длительное выдерживание Паршва Халасаны (Фото 249), где позвоночник и туловище подвергаются боковому скручиванию, а ноги остаются прямыми.

В начальном периоде во всех позициях дыхание будет частым и затрудненным. Нужно стараться поддерживать нормальное дыхание.

Примечание.

В этих вариациях Сарвангасаны позвоночник движется вперед, в стороны и назад. В Халасане, Эка Пада Сарвангасане, Карна Пидасане и Пиндасане позвоночник движется вперед. В Паршваика Пада Сарвангасане, Паршва Халасане и Паршва Пиндасане позвоночник движется вбок, как и в Паршва Сарвангасане и в Паршва Урдхва Падмасане. В Сету Бандха Сарвангасане и Уттана Падма Майюрасане позвоночник движется назад. Эти движения тонизируют позвоночник во всех направлениях и сохраняют его здоровье.

В преданиях говорится, что в период Криты (первого из мировых периодов) войска Данавов (гигантов и демонов) стали непобедимыми в битвах под предводительством Вритры и разогнали богов (Девов), своих противников, в разные стороны. Поняв, что им не вернуть себе власть, пока не погибнет Вритра, боги предстали перед своим прародителем, Творцом мира Брахмой. Брахма велел им обратиться за советом к Вишну, а тот сказал, что оружие, губительное для демонов, можно изготовить из костей мудреца по имени Дадхича. Боги отправились к этому мудрецу, прося о милости, подсказанной Вишну. Мудрец пожертвовал свое тело ради блага богов. Из позвоночника Дадхичи была сделана Ваджра - молния, которую царь богов Индра метнул в предводителя врагов Вритру и убил его.

История эта символична. Данавы представляют свойства тамаса у людей, а также болезни, а Девы - здоровье, гармонию и спокойствие. Чтобы уничтожить свойства тамаса и вызываемые ими болезни, чтобы наслаждаться здоровьем и счастьем, мы должны сделать наш позвоночник сильным, как молния, подобно позвоночнику Дадхичи. Тогда мы будем наслаждаться здоровьем, гармонией и счастьем в изобилии.


Урдхва Падмасана в Ширшасане

84. УРДХВА ПАДМАСАНА В ШИРШАСАНЕ. Шестая* (Фото 211).

От слов "урдхва" - сверху, над и "Падмасана" - поза лотоса (Фото 104). В этой вариации Падмасана выполняется в стойке на голове.

Техника

1. Эту позу следует делать после Эка Пада Ширшасаны (Фото 208,209) и Паршваика Пада Ширшасаны (Фото 210). Завершив обе эти позы, скрестить ноги, как в Падмасане. Сначала класть правую стопу на левое бедро, затем левую стопу на правое бедро.

2. Теснее приблизить колени и вытянуть бедра вверх вертикально (Фото 211).

3. Выдержать позу 30 секунд, дышать ровно и глубоко. Затем выдохнуть и отвести бедра насколько возможно назад (Фото 212).

4. Освободить ноги и вернуться в Ширшасану. Изменить перекрест ног, сначала поместив левую стопу на правое бедро, а затем правую стопу на левое бедро. Оставаться в этом положении также 30 секунд, а затем отвести бедра назад.

5. Во время вытягивания бедер вверх не менять положения головы и шеи.

Эффект

Эта поза дает дополнительное растяжение дорсального отдела позвоночника, ребер и области таза. В результате грудь полностью расширяется и достигается правильная циркуляция крови в области таза. Чтобы увеличить растяжение, можно во время стойки на голове выполнить боковое скручивание. Это называется:

85. ПАРШВА УРДХВА ПАДМАСАНА В ШИРШАСАНЕ. Седьмая* (Фото 213-216).

От слова "паршва" - бок, сторона.


Урдхва Мукха Пашчимоттанасана I

69. УРДХВА МУКХА ПАШЧИМОТТАНАСАНА I. Десятая* (Фото 168).

От слов "урдхва" - вверх, "мукха" - лицо, рот (вместе оба слова означают лицом кверху) и "пашчимоттанасана" - интенсивное растяжение задней части тела.

Техника

1. Сесть на пол, ноги вытянуть прямо перед собой (Фото 77).

2. Согнуть колени и приблизить стопы к ягодицам.

3. Взяться кистями за большие пальцы ног, выдохнуть, вытянуть ноги вверх, выпрямив колени, подтянуть коленные чашечки к бедрам и балансировать на ягодицах, прогнув позвоночник насколько возможно. Это положение называется:

70. УБХАЯ ПАДАНГУШТХАСАНА. Третья* (Фото 167).

От слов "убхая" - оба и "падангуштха" - большой палец ноги. Вначале упражняющийся опрокидывается на пол; научиться балансировать только на ягодицах удается не сразу, требуется время и упражнения. Оставаться в позе 30-60 секунд, дышать нормально.

4. После того, как равновесие установлено, освободить большие пальцы ног и взяться за пятки.

5. Когда это станет легко, следует переплести пальцы за вытянутыми стопами и балансировать. Затем, не нарушая положения ног, приблизить к ним голову и туловище, вытянуть шею вверх и с вьщохом приложить лоб к коленям (Фото 168).

Затем полностью вытянуть ноги вверх, а также и позвоночник. Удерживать позу около 30 секунд при нормальном дыхании.

6. Вдохнуть, освободить кисти, согнуть ноги, опустить их на пол и расслабиться.


Урдхва Прасарита Экападасана

21. УРДХВА ПРАСАРИТА ЭКАПАДАСАНА. Шестая* (Фото 49).

От слов "урдхва" - вертикальный, верхний, высокий, "прасарита" - вытянутый, расширенный, "эка" - один и "пада" - стопа. Чтобы выполнить эту позу, надо встать на одну ногу, наклониться вперед и поднять высоко вверх другую ногу.

Техника

1. Встать в Тадасану (Фото 1).

2. Выдохнуть и наклонить туловище вперед. Левой кистью ухватиться сзади за правую лодыжку. Правую кисть положить на пол возле правой стопы, а голову или подбородок - на правое колено.

3. Поднять левую ногу насколько возможно вверх. Напрячь оба колена. Пальцы поднятой ноги должны быть обращены вверх. Ноги должны оставаться прямыми, так чтобы пальцы ног были обращены прямо вперед и не отклонялись в сторону (Фото 49).

4. Оставаться в позе около 20 секунд, дышать ровно. Затем сделать вдох, опустить левую ногу на пол и возвратиться в Тадасану (Фото 1).

5. Повторить позу в другую сторону, держа левую ногу на полу и подняв правую ногу. Выполнять позу равное количество времени в обе стороны.

Эффект

Эта асана тонизирует мышцы ног и уменьшает жировые отложения в области таза.


Урдхва Прасарита Падасана

106.УРДХВА ПРАСАРИТА ПАДАСАНА. Первая* (Фото 276-279).

От слов "урдхва" - прямо, высоко, сверху, "прасарита" - удлиненный, вытянутый и "пада" - стопа.

Техника

1. Лечь на спину, ноги держать вытянутыми и напряженными в коленях. Руки держать вдоль туловища (Фото 219).

2. Выдохнуть, перенести руки за голову и вытянуть их (Фото 276). Сделать два дыхания.

3. Выдохнуть, поднять ноги вверх примерно на 30° (Фото 277) и удерживать такое положение 15-20 секунд при нормальном дыхании.

4. Выдохнуть, поднять ноги на 60° (Фото 278) и оставаться в этой позиции 15-20 секунд, дышать нормально.

5. Снова выдохнуть, поднять ноги еще выше до вертикального положения (Фото 279) и держать их 30-60 секунд, дышать нормально.

6. Выдохнуть, медленно опустить ноги на пол и расслабиться.

7. Повторить движения со второй до шестой позиции 3-4 раза.

Примечание

Если не удается выполнить все три позиции подряд, можно делать их в три приема, отдыхая после каждой позиции.

Эффект

Эта асана очень полезна для уменьшения жировых отложений в области живота. Она укрепляет поясницу, тонизирует органы брюшной полости, дает облегчение при гастритах и метеоризме.


Уштрасана

16. УШТРАСАНА. Третья* (Фото 41).

От слова "уштра" - верблюд.

1. Встать на колени, держа бедра и стопы вместе; обращенные назад пальцы ног лежат на полу.

2. Положить ладони на бедра. Вытянуть бедра, выгнуть позвоночник назад и растянуть ребра (Фото 40).

3. Выдохнуть, положить правую ладонь на правую пятку, а левую ладонь - на левую, если удастся, накрыв ими подошвы.

4. Давить ладонями на стопы, откинуть голову назад и толкать позвоночник к бедрам, которые должны быть перпендикулярны полу.

5. Сократить ягодицы, еще более вытянуть дорсальную и копчиковую области позвоночника. Шея при этом должна быть вытянута назад (Фото 41).

6. Оставаться в этой позе около 30 секунд. Дышать нормально.

7. Освободить кисти рук одну за другой и положить их на бедра (Фото 40). Затем сесть на пол и расслабиться.

Эффект

Эта асана принесет пользу сутулым и горбатым.

Позвоночник целиком вытягивается назад и тонизируется. Эту позу могут выполнять пожилые люди и даже люди с травмированным позвоночником.


Уттхита Паршваконасана

5. УТТХИТА ПАРШВАКОНАСАНА. Четвертая* (Фото 8 и 9).

"Паршва" значит сторона, бок, а "кона" - угол. Это поза вытянутого бокового угла.

Техника

1. Встать в Тадасану (Фото 1). Сделать глубокий вдох и прыжком расставить ноги на 120-135 см. Руки поднять на уровень плеч ладонями вниз (Фото 3).

2. Медленно выдыхая, повернуть правую стопу на 90° вправо, а левую - слегка вправо, держа левую ногу вытянутой и напряженной в колене. Сгибать правую ногу в колене до тех пор, пока бедро и икра не образуют прямой угол и правое бедро не будет параллельно полу.

3. Правую ладонь положить на пол у края правой стопы, правой подмышкой накрывая колено и касаясь внешней его стороны. Вытянуть левую руку над левым ухом. Голову держать вверх (Фото 8 и 9).

4. Напрячь поясницу и натянуть подколенные сухожилия. Грудь, таз и ноги должны располагаться в одной плоскости, а чтобы этого достигнуть, нужно подать грудь вверх и назад. Вытянуть все части тела, сосредоточив внимание на задней стороне тела, особенно на позвоночнике. Растягивать позвоночник, пока все позвонки и ребра не сдвинутся, и не покажется, что даже кожа вытянута и растянута.

5. Позу сохранять 30 секунд - 1 минуту, дышать глубоко и ровно. Сделать вдох и поднять правую ладонь от пола.

6. Сделать вдох, выпрямить правую ногу, руки поднять в стороны, как в позиции 1.

7. С выдохом повторить пункты 2-5 в левую сторону.

8. Выдохнуть и прыжком вернуться в Тадасану (Фото 1).

Эффект

Эта асана тонизирует лодыжки, колени и бедра. Она исправляет дефекты икр и бедер, развивает грудь, сокращает жировые отложения в области талии и таза, устраняет ишиас и артрит. Также усиливает перистальтику кишечника и способствует дефекации.


Уттхита Триконасана

3. УТТХИТА ТРИКОНАСАНА. Третья* (Фото 4 и 5).

"Уттхита" значит протянутый, вытянутый, "трикона" ("три" - три, "кона" -угол) - треугольник. Это поза вытянутого треугольника.

Техника

1. Встать в Тадасану (Фото 1).

2. Глубоко вдохнуть и прыжком расставить стопы на 90-105 см. Руки поднять, разведя их в стороны на уровне плеч ладонями вниз, и держать их параллельно полу (Фото 3).

3. Повернуть правую стопу на 90° вправо. Повернуть левую стопу слегка направо, держа левую ногу вытянутой изнутри и напряженной в колене.

4. Выдохнуть, наклонить туловище вправо, подводя правую ладонь к правой лодыжке. Если возможно, ладонь следует полностью положить на пол (Фото 4 и 5).

Фото 4, 5

5. Вытянуть левую руку вверх (см. иллюстрацию) так, чтобы она продолжала линию правого плеча, и удлинить туловище. Задняя сторона ног, верхняя часть спины и таз должны находиться в одной плоскости. Обратить взгляд на большой палец вытянутой кисти левой руки. Прочно запереть правое колено, подтягивая коленную чашечку вверх. Правое колено обратить в сторону пальцев ноги.

6. Сохранять эту позу от 30 секунд до 1 минуты, дышать глубоко и ровно. Затем поднять правую ладонь от пола. Сделать вдох и возвратиться в позицию 2 (Фото 3).

7. Теперь повернуть левую стопу на 90° влево, правую стопу немного влево, напрячь оба колена и следовать пунктам 2-6, заменяя "правый" на "левый" и наоборот. Выполнять позу в левую сторону такое же время, как и в правую.

8. Выдохнуть и прыжком вернуться в Тадасану (Фото 1).

Эффект

Эта асана тонизирует мышцы ног, устраняет тугоподвижность ног и таза, исправляет небольшие деформации нижних конечностей, дает им возможность развиваться равномерно. Она снимает боли в спине и в шейных связках, укрепляет лодыжки и развивает грудь.


Уткатасана

17. УТКАТАСАНА. Вторая • (Фото 42).

От слова "утката" - сильный, яростный, неровный. Эта асана похожа на сидение на воображаемом ступе.

Техника

1. Встать в Тадасану (Фото 1). Вытянуть руки прямо над головой и сложить ладони (Фото 12).

2. Выдохнуть, согнуть ноги в коленях и опускать туловище до тех пор, пока бедра не станут параллельны полу (Фото 42).

3. Не отклоняться вперед, но отклонять грудь насколько возможно назад, дышать нормально.

4. Оставаться в позе несколько секунд (до тридцати). В этой позе трудно сохранять равновесие.

5. Вдохнуть, выпрямить ноги (Фото 12), опустить руки, вернуться в Тадасану (Фото 1) и расслабиться.

Эффект

Эта поза ликвидирует тугоподвижность плечей, исправляет мелкие дефекты ног, укрепляет лодыжки, способствует равномерному развитию мышц ног. Диафрагма поднимается, слегка массируя сердце. Тонизируются органы брюшной полости и спина, развивается грудь, поскольку она полностью расширяется. Эта поза очень полезна для наездников.


Уттанасана

20. УТТАНАСАНА. Восьмая* (Фото 48).

Название образовано от "ут" - частицы, обозначающей нарочитую интенсивность, и глагола "тан" - вытягивать, расширять, удлинять. В этой асане позвоночник подвергается намеренному интенсивному растяжению.

Техника

1. Встать в Тадасану (Фото 1), колени держать твердо.

2. Выдохнуть, наклониться вперед и поместить пальцы на пол. Затем положить на пол и ладони по бокам от стоп, позади пяток. Ноги в коленях не сгибать (Фото 47).

3. Стараться высоко держать голову и вытягивать позвоночник. Таз подвинуть немного вперед к голове, так чтобы ноги были перпендикулярно полу.

4. Задержаться в этой позиции и сделать два глубоких дыхания.

5. Выдохнуть, приблизить туловище к ногам и поместить голову на колени (Фото 48).

6. Колени не ослаблять, коленные чашечки подтягивать кверху. Выдерживать эту позу одну минуту при глубоком и ровном дыхании.

7. Вдохнуть и поднять голову от коленей, но ладони от пола не отрывать (Фото 47).

8. Сделав в этом положении два дыхания, глубоко вдохнуть, поднять руки с пола и вернуться в Тадасану (Фото 1).

Эффект

Эта асана излечивает боли в животе, тонизирует печень, селезенку и почки. Она также облегчает менструальные боли. Биение сердца замедляется, оздоровляются спинные нервы. Если позу выдерживать не менее двух минут, исчезает всякая умственная депрессия. Эта асана особенно полезна для легко возбудимых людей, так как она успокаивает клетки головного мозга. После выполнения этой асаны ощущается покой и прохлада, глаза начинают блистать, ум умиротворен.

Тем, кто при выполнении Ширшасаны (Фото 184) испытывает тяжесть в голове, прилив крови или другие неприятные ощущения, следует сначала делать Уттанасану; после того они смогут легко вставать на голову в Ширшасане.


Вирабхадрасана I

7.ВИРАБХАДРАСАНА I.Третья* (Фото 14).

Однажды Дакша устроил большое жертвоприношение, но не пригласил на него ни свою дочь Сати, ни ее мужа Шиву, главу богов. Сати все же пришла на праздник, но, будучи глубоко оскорбленной и униженной, бросилась в жертвенный огонь и погибла. Когда Шива услышал об этом, он рассвирепел, вырвал волос из своих спутанных кудрей и бросил его на землю. Тотчас из земли восстал могучий герой по имени Вирабхадра, ожидая повелений. Шивы. Ему было приказано повести войско Шивы против Дакши и нарушить обряд жертвоприношения. Вирабхадра с войском ураганом налетели на гостей Дакши, нарушили обряд жертвоприношения, обратили в бегство других богов и жрецов и обезглавили Дакшу. Шива, тоскуя о Сати, удалился в Кайлас и предался медитации. Сати родилась вновь как Ума в доме Гималаев. Она снова добивалась любви Шивы и в конце концов покорила его сердце. Эта история рассказана Калидасой в его большой поэме "Кумара Самбхава" ("Рождение Бога войны").

Эта асана посвящена могучему герою, сотворенному Шивой из своих спутанных волос,

Техника

1. Встать в Тадасану (Фото 1).

2. Поднять обе руки над головой, вытянуться вверх и соединить ладони (Фото 12).

3. Сделать глубокий вдох и прыжком поставить ноги врозь на 120-135см.

4. Выдохнуть, повернуться вправо. Одновременно повернуть правую стопу на 90° вправо, а левую слегка вправо (Фото 13). Сгибать правое колено, пока правое бедро не окажется параллельно полу, а правая голень - перпендикулярно полу, так чтобы между бедром и икрой образовался прямой угол. Согнутое колено не должно выдвигаться за лодыжку, а должно быть на одной линии с пяткой.

5. Вытянуть левую ногу, напрягая колено.

6. Лицо, грудь и правое колено должны быть обращены туда же, что и правая стопа (см. фото). Голову запрокинуть вверх, позвоночник вытянуть от копчика и направить взгляд на соединенные ладони (Фото 14).

7. Позу держать 20-30 секунд, дышать нормально.

8. Все движения от пункта 4 до пункта 6 повторить в левую сторону.

9. Выдохнуть и прыжком вернуться в Тадасану (Фото 1).

Примечание

Все стоячие позы требуют больших усилий, эта поза в особенности. Людям со слабым сердцем не следует исполнять ее. Даже крепким людям не следует долго оставаться в этой позе.

Эффект

В этой позе грудь полностью расширена, что способствует глубокому дыханию. Поза устраняет тугоподвижность плеч и спины, тонизирует лодыжки и колени, излечивает тугоподвижность шеи. Она также уменьшает отложения жира в области таза.


Вирабхадрасана II

8. ВИРАБХАДРАСАНА II. Первая* (Фото 15).

Техника

1. Встать в Тадасану (Фото 1).

2. Глубоко вдохнуть и прыжком расставить ноги на 120-135 см. Руки поднять в стороны на уровне плеч ладонями вниз (Фото 3).

3. Повернуть правую стопу на 90° вправо, а левую слегка вправо, держа левую ногу вытянутой и напряженной в колене. Вытянуть подколенные мышцы левой ноги.

4. Выдохнуть и сгибать правое колено, пока правое бедро не окажется параллельно полу, а правая голень перпендикулярно полу, так чтобы между правым бедром и правой икрой образовался прямой угол. Согнутое колено не должно выдвигаться за лодыжку, а должно быть на одной линии с пяткой (Фото 15).

5. Кисти рук вытянуть в стороны, словно два человека их тянут, стоя друг против друга.

6. Лицо повернуть вправо и направить взгляд на правую ладонь. Задние мышцы левой ноги полностью вытянуть. Задняя сторона ног, верхняя часть спины и таз должны быть на одной линии.

7. Сохранять позу 20-30 секунд. Дышать глубоко. Сделать вдох и вернуться в позицию 2.

8. Повернуть левую стопу на 90° влево, а правую стопу - слегка влево, согнуть левое колено и выполнить пункты 3-6 в левую сторону.

9. Сделать вдох и вернуться в положение 2. Затем выдохнуть и прыжком принять Тадасану.

Эффект

От этой асаны мышцы ног укрепляются и приобретают красивые очертания. Она снимает судороги в мышцах икр и бедер, придает гибкость ногам, а также тонизирует органы брюшной полости.

Овладение стоячими позами подготавливает ученика к более сложным асанам - наклонам вперед, которые тогда можно будет освоить с легкостью.


Вирабхадрасана III

9. ВИРАБХАДРАСАНА III. Пятая* (Фото 17).

Это более интенсивное продолжение Вирабхадрасаны I (Фото 14).

Техника

1. Встать в Тадасану (Фото 1).

2. Глубоко вдохнуть и прыжком расставить ноги на 120-135 см. (ФотоЗ).

3. Выполнить заключительную позу Вирабхадрасаны I в правую сторону (Фото 14).

4. Выдохнуть, наклонить туловище вперед и положить грудь на правое бедро. Руки держать выпрямленными, ладони вместе (Фото 16). Задержаться в этом положении, сделав два вдоха и выдоха.

5. Затем выдохнуть и одновременно поднять левую ногу от пола, качнув слегка тело вперед, а правую ногу выпрямить и сделать твердой, как стержень. Повернуть левую ногу внутрь так, чтобы ее передняя поверхность была параллельна полу (Фото 17).

6. Удерживать позу 20-30 секунд при ровном и глубоком дыхании.

7. Во время балансирования все тело, кроме правой ноги, должно быть параллельно полу. Правая нога, полностью вытянутая и твердая, должна быть перпендикулярна полу. Тянуть заднюю поверхность правого бедра и вытягивать руки и левую ногу так, словно их тянут в противоположные стороны.

8. Выдохнуть и вернуться в Вирабхадрасану I (Фото 14).

9. Повторить позу в левую сторону.

Эффект

На фото 17 видно, какую гармоничность, равновесие, устойчивость и силу дает практика этой асаны. Она способствует сокращению и тонизированию органов брюшной полости, придает крепость и красивую форму мышцам ног. Эта асана рекомендуется бегунам, так как развивает бодрость и подвижность.
Все движения этой асаны выправляют осанку и походку. Когда мы плохо стоим, вес тела ложится на пятки, задерживается развитие симметрии и утрачивается эластичность позвоночника. Опора на пятки заставляет живот выпирать вперед, уменьшает физическую и умственную живость. Эта асана помогает твердо встать на подошвы, втянуть мышцы живота. Она придает живость телу и уму.


Вирасана

40. ВИРАСАНА. Первая* (Фото 89).

От слова "вира" - герой, воин, победитель. Для выполнения этой сидячей позы колени надо соединить, стопы развести и поместить возле таза.

Эта поза хороша для медитации и пранаямы.

Техника

1. Встать на пол на колени. Колени держать вместе, а стопы раздвинуть примерно на пол-метра.

2. Опустить ягодицы на пол, но не опускать тело на стопы. Стопы должны находиться по бокам бедер, так чтобы внутренняя сторона каждой икры касалась внешней стороны соотвествующего бедра. Пальцы ног лежат на полу и обращены назад. Запястья держать на коленях, ладони обратить вверх. Кончики большого и указательного пальцев соединить, остальные пальцы вытянуть. Спина прямая (Фото 88 - вид сзади, 89 -вид спереди).

3. В позе оставаться как можно дольше, дышать глубоко.

4. Затем на некоторое время поместить ладони на колени (Фото 90 - вид сбоку).

5. Переплести пальцы и вытянуть руки прямо над головой ладонями вверх (Фото 91).

6. Оставаться в этой позиции 1 минуту, дышать глубоко.

7. Выдохнуть, освободить пальцы, поместить ладони на подошвы ног, наклониться вперед и поместить подбородок на колени (Фото 92).

8. Оставаться в этой позиции 1 минуту, дышать нормально.

9. Вдохнуть, поднять туловище, перенести стопы вперед и расслабиться.

10. Если выполнение позы, как описано выше, окажется затруднительным, можно сначала положить одну стопу на другую и поместить на них ягодицы (Фото 85).

Затем постепенно раздвигать пальцы ног, разводить стопы (Фото 86 и 87),

чтобы привести их в положение по бокам бедер. Тогда придет время, когда ягодицы опустятся на пол, а вес тела не будет ложиться на стопы.

Эффект

Эта поза излечивает ревматические боли в коленях и подагру, она также полезна при плоскостопии. Благодаря вытягиванию лодыжек и стоп будет правильно формироваться свод стопы. Это, конечно, потребует длительного времени и регулярной ежедневной практики по несколько минут в течение ряда месяцев. Страдающие болями в пятках при отложеии солевых шпор получат облегчение, и шпоры постепенно исчезнут.

Эту позу можно выполнять даже сразу после приема пищи, она избавит от чувства тяжести в желудке.


Врикшасасна

2. ВРИКШАСАНА. Первая* (Фото 2).

"Врикша" значит дерево.

Техника

1. Встать в Тадасану (Фото 1).

2. Согнуть правую ногу в колене и расположить правую пятку у основания левого бедра. Поместить стопу на левое бедро, обратив пальцы вниз.

3. Балансируя на левой ноге, соединить ладони и поднять руки прямо над головой (Фото 2).

4. Сохранять позу несколько секунд, дышать глубоко. Затем опустить руки, разъединить ладони, выпрямить правую ногу и возвратиться в Тадасану.

5. Повторить позу, балансируя на правой ноге и поместив левую пятку у основания правого бедра. Выполнять позу равное количество времени в обе стороны, а затем возвратиться в Тадасану (Фото 1) и расслабиться.

Эффект

Эта поза тонизирует мышцы ног, развивает чувство равновесия и устойчивости.